
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Rychnovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Plány na přístavbu rychnovské nemocnice jsou na dobré cestě",
		'tag': ["nemocnice", "pavilon", "Škoda Auto", "Vláda ČR", "Rychnov nad Kněžnou", "Ministerstvo zdravotnictví České republiky", "Královéhradecký kraj", "Kvasiny", "Orlické hory"],
		'author': 'Jana Kotalová',
			'publishedDateTime': "2020-07-03T05:55:00+02:00",
        	'modifiedDateTime': "2020-07-03T05:55:00+02:00",
			'articleID': 1027341837,
			'back': "1027341837-1704-38",
		'image': "https:\/\/g.denik.cz\/38\/09\/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Rychnovsko", 'link':"https:\/\/rychnovsky.denik.cz\/zpravy_region\/"},
			{'name':"Plány na přístavbu rychnovské nemocnice jsou na dobré cestě", 'link':"https:\/\/rychnovsky.denik.cz\/zpravy_region\/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rychnovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html",
            "name": "www.denik.cz",
            "headline": "Plány na přístavbu rychnovské nemocnice jsou na dobré cestě",
            "description": "Na nový pavilon urgentní péče, v němž by měly být centralizovány operační sály, čeká už několik let rychnovská nemocnice. V současné době je péče rozeseta na více míst. Podle ředitele nemocnice Luboše Mottla je \"věc\" na dobré cestě.  ",
            "articleBody":
                    "&quot;V současné době je hotová projektová dokumentace pro územní rozhodnutí a je finalizována projektová dokumentace pro vydání stavebního povolení. V průběhu prázdnin by mohla být odevzdána na…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg",
                "description":"Budova, v níž sídlí i dětské oddělení či porodnice. Foto:  Deník\/Jana Kotalová",
                "name":"Budova, v níž sídlí i dětské oddělení či porodnice. Foto:  Deník\/Jana Kotalová"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-03T05:55:00+02:00",
            "dateModified": "2020-06-30T15:31:06+02:00",
            "datePublished": "2020-07-03T05:55:00+02:00",
            "keywords": "null",
            "genre": "Rychnovsko",
            "author": {
                "@type": "Person",
                "name": "Jana Kotalová"
            },
            "editor": {
                "@type": "Person",
                "name": "Jana Kotalová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Rychnovský deník",
            "item": "https:\/\/rychnovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Rychnovsko",
            "item": "https:\/\/rychnovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Plány na přístavbu rychnovské nemocnice jsou na dobré cestě",
            "item": "https:\/\/rychnovsky.denik.cz\/zpravy_region\/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Plány na přístavbu rychnovské nemocnice jsou na dobré cestě - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na nový pavilon urgentní péče, v němž by měly být centralizovány operační sály, čeká už několik let rychnovská nemocnice. V současné době je péče rozeseta…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jana Kotalová">


	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html">
	<meta property="og:title" content="Plány na přístavbu rychnovské nemocnice jsou na dobré cestě">
	<meta property="og:description" content="Na nový pavilon urgentní péče, v němž by měly být centralizovány operační sály, čeká už několik let rychnovská nemocnice. V současné době je péče rozeseta na více míst. Podle ředitele nemocnice Luboše Mottla je &quot;věc&quot; na dobré cestě.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Plány na přístavbu rychnovské nemocnice jsou na dobré cestě">
	<meta name="twitter:description" content="Na nový pavilon urgentní péče, v němž by měly být centralizovány operační sály, čeká už několik let rychnovská nemocnice. V současné době je péče rozeseta na více míst. Podle ředitele nemocnice Luboše Mottla je &quot;věc&quot; na dobré cestě.  ">
	<meta property="og:image" content="https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Budova, v níž sídlí i dětské oddělení či porodnice. Foto:  Deník/Jana Kotalová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta property="article:published_time" content="2020-07-03T05:55:00+02:00">
    <meta property="article:modified_time" content="2020-07-03T05:55:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fplany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fplany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">

            <li>

                <a href="https://rychnovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rychnov-nad-kněžnou', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dobruška', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kostelec-nad-orlicí', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_opočno', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/opocno.html">OPOČNO</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vamberk', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/vamberk.html">VAMBERK</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_týniště-n.-o.', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_orlické-hory', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://rychnovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_rychnovsko', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  class="active">
Rychnovsko
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://rychnovsky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Plány na přístavbu rychnovské nemocnice jsou na dobré cestě</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 05:55 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html&text=Pl%C3%A1ny%20na%20p%C5%99%C3%ADstavbu%20rychnovsk%C3%A9%20nemocnice%20jsou%20na%20dobr%C3%A9%20cest%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fplany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html&subject=Pl%C3%A1ny%20na%20p%C5%99%C3%ADstavbu%20rychnovsk%C3%A9%20nemocnice%20jsou%20na%20dobr%C3%A9%20cest%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Na nový pavilon urgentní péče, v němž by měly být centralizovány operační sály, čeká už několik let rychnovská nemocnice. V současné době je péče rozeseta na více míst. Podle ředitele nemocnice Luboše Mottla je "věc" na dobré cestě.  </p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice&amp;back=1027341837-1704-38&amp;photo=1">
        <img src="https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg" width="630" height="354" alt="Budova, v níž sídlí i dětské oddělení či porodnice. Foto:  Deník/Jana Kotalová" title="Budova, v níž sídlí i dětské oddělení či porodnice. Foto:  Deník/Jana Kotalová" class="multimedium-img" srcset="https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9.jpg 1x, https://g.denik.cz/38/09/hejtman-stepan-predstavil-vicepremierovi-plany-modernizace-rychnovske-nemocnice_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Budova, v níž sídlí i dětské oddělení či porodnice. Foto:  Deník/Jana Kotalová
	<span class="description-autor">
		 | 
		Foto: Deník / Jana Kotalová
	</span>
</div>

        <div class="article-text article-content bbtext"><p>"V současné době je hotová projektová dokumentace pro územní rozhodnutí a je finalizována projektová dokumentace pro vydání stavebního povolení. V průběhu prázdnin by mohla být odevzdána na příslušné úřady. Pak si myslím, že už nic nebrání v cestě věc realizovat," říká.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Tedy samozřejmě až na jeden, dost podstatný detail - přislíbené finance od státu. Ten se k plnění memoranda uzavřeného mezi Vládou ČR, Královéhradeckým krajem a společností Škoda Auto, nemá. Memorandum vzniklo v souvislosti s rozvojem průmyslové zóny Solnice - Kvasiny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rychnovsky.denik.cz/zpravy_region/obrazem-v-tynisti-nad-orlici-hrozi-dalsi-zaplavy-vytrvaly-dest-zveda-orlici-20200630.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/38/68/rychnovsko-dest-rozvodneny-potok-06_denik-150-3x2.jpg" width="150" height="100" alt="Silné dešťě na Rychnovsku" title="Silné dešťě na Rychnovsku" srcset="https://g.denik.cz/38/68/rychnovsko-dest-rozvodneny-potok-06_denik-150-3x2.jpg 1x, https://g.denik.cz/38/68/rychnovsko-dest-rozvodneny-potok-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: V Týništi nad Orlicí hrozily další záplavy. Vytrvalý déšť zvedl Orlici</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-s"><strong>Vznikne urgentní příjem</strong><br><br>Modernizace nemocnice v Rychnově nad Kněžnou počítá s rekonstrukcí operačních sálů, ARO a jednotky JIP. Ke stávajícímu sedmipodlažnímu pavilonu dětského oddělení, interny, gynekologie a porodnice, takzvanému DIGP, přibude pětipodlažní budova, která bude s DIGP vnitřně propojena. Do budoucna by tak komplex měl splňovat funkci urgentního příjmu, který umožní poskytovat pacientům ošetření, diagnózu a další zdravotní péči.</p>
<p> Celkové náklady na modernizaci jsou 413 milionů korun bez DPH, z toho 310 milionů na stavbu a 103 miliony na nákup technologií. Podle memoranda by náklady měla z 80 procent pokrýt dotace Ministerstva zdravotnictví ČR a zbylou část kraj.</p>
<p>Ředitel nemocnice je však v tomto ohledu optimistou a věří, že i tento problém najde řešení a peníze na přístavbu se podaří získat. "Projekt už má takovou dynamiku, že si myslím, že ho už nikdo nezastaví," tvrdí.</p>
<p>Stav nouze v době koronavirové pandemie byl jakousi prověrkou. "V podstatě v reálné praxi jsme si udělali kontrolu a přesvědčili jsme se, že tak jak je přístavba projektována a jak jsme ji vymysleli, by nám v boji s Covidem-19 nesmírně pomohlo. Opatření, která jsme museli realizovat, znamenala vždy násobení dvakrát, třikrát. V případě, že bychom měli nemocnici v jednom monobloku, věci by se řešily organizačně daleko účinněji a jednodušeji, ne na dvou, třech pavilonech," dodává Luboš Mottl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rychnovsky.denik.cz/zpravy_region/dobruska-dobrovolnici-koronavirus-podekovani-koncert-ferenc-klavir300620-rk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/9/35/robert-ferenc-20180328_denik-150-3x2.jpg" width="150" height="100" alt="Robert Ferenc" title="Robert Ferenc" srcset="https://g.denik.cz/9/35/robert-ferenc-20180328_denik-150-3x2.jpg 1x, https://g.denik.cz/9/35/robert-ferenc-20180328_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Město Dobruška poděkovalo dobrovolníkům</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nemocnice v Rychnově nad Kněžnou zajišťuje zdravotnickou péči pro spádovou oblast s minimálně 80 tisíci obyvatel. Spadá sem oblast Orlických hor a také průmyslová zóna Solnice-Kvasiny, kam dojíždí za prací na 12 tisíc lidí.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jana-kotalova-3531.html">Jana Kotalová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:55</span>
    <a href="/diskuse/nova/TVWGf.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html&text=Pl%C3%A1ny%20na%20p%C5%99%C3%ADstavbu%20rychnovsk%C3%A9%20nemocnice%20jsou%20na%20dobr%C3%A9%20cest%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fplany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html&subject=Pl%C3%A1ny%20na%20p%C5%99%C3%ADstavbu%20rychnovsk%C3%A9%20nemocnice%20jsou%20na%20dobr%C3%A9%20cest%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: pavilon" href="/tagy/pavilon-7554.html">pavilon, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-67.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: Vláda ČR" href="/tagy/vlada-cr-280.html">Vláda ČR, </a></li>
                    <li><a title="Štítek: Rychnov nad Kněžnou" href="/tagy/rychnov-nad-kneznou-1130.html">Rychnov nad Kněžnou, </a></li>
                    <li><a title="Štítek: Ministerstvo zdravotnictví České republiky" href="/tagy/ministerstvo-zdravotnictvi-ceske-republiky-11309.html">Ministerstvo zdravotnictví České republiky, </a></li>
                    <li><a title="Štítek: Královéhradecký kraj" href="/tagy/kralovehradecky-kraj-1044.html">Královéhradecký kraj, </a></li>
                    <li><a title="Štítek: Kvasiny" href="/tagy/kvasiny-609.html">Kvasiny, </a></li>
                    <li><a title="Štítek: Orlické hory" href="/tagy/orlicke-hory-3319.html">Orlické hory</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="800377507,2800633529,1406881312,3772741999,2106262985,2164647693,623536634,472884072,2387399018"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kristina-colloredo-mansfeldova-muze-opet-usilovat-o-mobiliar-opocenskeho-zamku-20200702.html"  title="číst článek: Kristina Colloredo-Mansfeldová může opět usilovat o mobiliář opočenského zámku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/d4/opocno-zamek-colloredo-mansfeld-mobiliar-slavnostni-kocar020720-rk_denik-210-3x2.jpg" width="210" height="140" alt="Slavnostní kočár." title="Slavnostní kočár." srcset="https://g.denik.cz/38/d4/opocno-zamek-colloredo-mansfeld-mobiliar-slavnostni-kocar020720-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/d4/opocno-zamek-colloredo-mansfeld-mobiliar-slavnostni-kocar020720-rk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kristina-colloredo-mansfeldova-muze-opet-usilovat-o-mobiliar-opocenskeho-zamku-20200702.html"      
>
            <h3 class="box-article-title fs20">Kristina Colloredo-Mansfeldová může opět usilovat o mobiliář opočenského zámku</h3>
            <h4 class="box-article-perex fs16">Ústavní soud tentokrát uznal stížnosti Colloredo-Mansfeldů, a to týkající se mobiliáře zámku v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-khk.html"  title="číst článek: Bouřka znovu v kraji lámala stromy. Padaly přes silnice i na auta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/b3/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-hk_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči znovu museli zasahovat po bouřce." title="Hasiči znovu museli zasahovat po bouřce." srcset="https://g.denik.cz/17/b3/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/b3/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-hk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-khk.html"      
>
            <h3 class="box-article-title fs20">Bouřka znovu v kraji lámala stromy. Padaly přes silnice i na auta</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Od čtvrteční 15. hodiny zaevidovali hasiči v Královéhradeckém kraji v souvislosti s…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-tsi-1-0-81-kw-ambition-plus-9566775.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09566775_1/1580129168" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-tsi-1-0-81-kw-ambition-plus-9566775.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>TSI 1,0 / 81 kW Ambition…</div>
	                	<div class="service-box-strong">295 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-navi-36971468.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36971468_1/1591875053" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-navi-36971468.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>2.0 TDI NAVI</div>
	                	<div class="service-box-strong">179 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/benzin/skoda-fabia-rs-1-4tsi-132kw-dsg-20250496.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20250496_1/1544698007" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/benzin/skoda-fabia-rs-1-4tsi-132kw-dsg-20250496.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>RS 1.4TSI 132kw DSG</div>
	                	<div class="service-box-strong">204 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-koupaliste-kam-v-kraji-za-nejvetsim-nebo-nejlevnejsim-koupalistem-20200702.html"  title="číst článek: Tipy na víkend 4. a 5 července: Kam za největším a nejlevnějším koupalištěm?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/14/trutnov-koupaliste-voda-vedro-bazen-plavec-22_denik-210-3x2.jpg" width="210" height="140" alt="V úterý 30. června bylo poprvé otevřeno veřejnosti letní koupaliště v Trutnově po rozsáhlé roční rekonstrukci." title="V úterý 30. června bylo poprvé otevřeno veřejnosti letní koupaliště v Trutnově po rozsáhlé roční rekonstrukci." srcset="https://g.denik.cz/23/14/trutnov-koupaliste-voda-vedro-bazen-plavec-22_denik-210-3x2.jpg 1x, https://g.denik.cz/23/14/trutnov-koupaliste-voda-vedro-bazen-plavec-22_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>
        <a class="box-article-tag" href="/galerie/trutnov-otevrel-opravene-koupaliste.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-koupaliste-kam-v-kraji-za-nejvetsim-nebo-nejlevnejsim-koupalistem-20200702.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 4. a 5 července: Kam za největším a nejlevnějším koupalištěm?</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Léto je tady a s ním přichází i velké teploty, které svádí k tomu, vyrazit někam k vodě.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/manipulacni-delnik-delnice-49437731-wh6f75.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Manipulační dělník/dělnice v dřevařské výrobě  - výroba překližky</h3>
				       	<div>Kontakt e-mailem kariera…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-materske-51510517-waj9d5.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Učitel/učitelka mateřské školy</h3>
				       	<div>Kontakt e-mailem tumova…</div>
				       	<div class="service-box-strong">34 050 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-51483489-wm6m78.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pracovník / pracovnice v sociálních službách</h3>
				       	<div>Celé znění inzerátu,…</div>
				       	<div class="service-box-strong">24 420 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opocno-zamek-vystava-lovecke-zbrane.html"  title="číst článek: Na opočenském zámku uvidíte dosud utajené předměty" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/d6/opocno-zamek-vystava-kratka-palna-zbrane-pistole160619-rk-02_denik-210-3x2.jpg" width="210" height="140" alt="Na zámek lákají pistole z depozitáře." title="Na zámek lákají pistole z depozitáře." srcset="https://g.denik.cz/38/d6/opocno-zamek-vystava-kratka-palna-zbrane-pistole160619-rk-02_denik-210-3x2.jpg 1x, https://g.denik.cz/38/d6/opocno-zamek-vystava-kratka-palna-zbrane-pistole160619-rk-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/opocno-zamek-vystava-lovecke-zbrane.html"      
>
            <h3 class="box-article-title fs20">Na opočenském zámku uvidíte dosud utajené předměty</h3>
            <h4 class="box-article-perex fs16">Pro milovníky historických zbraní připravil Státní zámek Opočno krátkodobou výstavu dosud…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbal-kopana-turnaj-lazensky-pohar-tjvelichovky020720-na.html"  title="číst článek: Lázeňský pohár se vrací do Velichovek!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/37/f6/fotbal-kopana-turnaj-lazensky-pohar-tjvelichovky030720-na_denik-210-3x2.jpg" width="210" height="140" alt="Lázeňský pohár se vrací do Velichovek." title="Lázeňský pohár se vrací do Velichovek." srcset="https://g.denik.cz/37/f6/fotbal-kopana-turnaj-lazensky-pohar-tjvelichovky030720-na_denik-210-3x2.jpg 1x, https://g.denik.cz/37/f6/fotbal-kopana-turnaj-lazensky-pohar-tjvelichovky030720-na_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/fotbal-kopana-turnaj-lazensky-pohar-tjvelichovky020720-na.html"      
>
            <h3 class="box-article-title fs20">Lázeňský pohár se vrací do Velichovek!</h3>
            <h4 class="box-article-perex fs16">Další ročník Lázeňského poháru pomalu klepe na dveře. Ve dnech 18. a 19.července napíše jeden z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kostelec-nad-orlici-manesova-3950186#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5efd89224d1dd9.71971241.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kostelec-nad-orlici-manesova-3950186#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kostelec nad Orlicí, Mánesova">Kostelec nad Orlicí,…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 298 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-rokytnice-v-orlickych-horach-sidliste-1-maje-3949965#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5efbb06c70a357.50285862.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-rokytnice-v-orlickych-horach-sidliste-1-maje-3949965#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rokytnice v Orlických horách, Sídliště 1. máje">Rokytnice v Orlických…</h3>
		       			<div>Prodej bytu atypický</div>
		       			<div class="service-box-strong">1 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-mirova-3949321#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ef991e40fff24.59051122.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-mirova-3949321#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Mírová">Rychnov nad Kněžnou,…</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/petrovice-norl-petrovicke-folkovani-und220620-rk.html"  title="číst článek: Petrovice potěšilo Folkování" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/01/petrovice-norl-petrovicke-folkovani-und200620-rk-03_denik-210-3x2.jpg" width="210" height="140" alt="Petrovice potěšilo Folkování." title="Petrovice potěšilo Folkování." srcset="https://g.denik.cz/38/01/petrovice-norl-petrovicke-folkovani-und200620-rk-03_denik-210-3x2.jpg 1x, https://g.denik.cz/38/01/petrovice-norl-petrovicke-folkovani-und200620-rk-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/petrovice-norl-petrovicke-folkovani-und200620.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/petrovice-norl-petrovicke-folkovani-und220620-rk.html"      
>
            <h3 class="box-article-title fs20">Petrovice potěšilo Folkování</h3>
            <h4 class="box-article-perex fs16">/FOTO/ V Petrovicích nad Orlicí se o druhé červnové sobotě konalo tradiční Folkování, v pořadí již 5. ročník.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/kostelec-norl-dum-deti-amladeze-ddm-divadlo-snehurka020720-rk.html"  title="číst článek: Děti odehrají na divadelních prknech Sněhurku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/f8/snehurka-tip_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/4/f8/snehurka-tip_denik-210-3x2.jpg 1x, https://g.denik.cz/4/f8/snehurka-tip_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/kostelec-norl-dum-deti-amladeze-ddm-divadlo-snehurka020720-rk.html"      
>
            <h3 class="box-article-title fs20">Děti odehrají na divadelních prknech Sněhurku</h3>
            <h4 class="box-article-perex fs16">Dům dětí a mládeže Kostelec nad Orlicí zve širokou veřejnost na premiéru divadelní hry Sněhurka,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokej-spindleruv-mlyn-winter-classic-vrchlabi-kladno-sparta-hradec-ctk020720-tu.html"  title="číst článek: Ve Špindlu se podle Forbesu chystá duel pod širým nebem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/65/img-9366sparta_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Jágr v dresu Kladna" title="Jaromír Jágr v dresu Kladna" srcset="https://g.denik.cz/20/65/img-9366sparta_denik-210-3x2.jpg 1x, https://g.denik.cz/20/65/img-9366sparta_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jaromir-jagr2019.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/hokej_region/hokej-spindleruv-mlyn-winter-classic-vrchlabi-kladno-sparta-hradec-ctk020720-tu.html"      
>
            <h3 class="box-article-title fs20">Ve Špindlu se podle Forbesu chystá duel pod širým nebem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Špindlerův Mlýn by se měl začátkem prosince stát dějištěm velkého hokejového svátku…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/rychnov-nknez-prazdninove-pohadkove-patky-program020720-rk.html"  title="číst článek: Prázdninové pohádkové pátky se blíží" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/5f/prazdninove-pohadkove-patky-nadvori-pelclovo-divadlo110717-rk_denik-210-3x2.jpg" width="210" height="140" alt="Prázdninové pohádkové pátky na nádvoří Pelclova divadla." title="Prázdninové pohádkové pátky na nádvoří Pelclova divadla." srcset="https://g.denik.cz/38/5f/prazdninove-pohadkove-patky-nadvori-pelclovo-divadlo110717-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/5f/prazdninove-pohadkove-patky-nadvori-pelclovo-divadlo110717-rk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/rychnov-nknez-prazdninove-pohadkove-patky-program020720-rk.html"      
>
            <h3 class="box-article-title fs20">Prázdninové pohádkové pátky se blíží</h3>
            <h4 class="box-article-perex fs16">Na nádvoří Pelclova divadla v Rychnově nad Kněžnou se i v letošním roce (od 10. července do 21.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/neratov-zahlcuji-auta-docka-se-noveho-parkoviste-20200703.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/86/orlicke-hory-neratov-spolecenske-infocentrum-kostel-sad-pivovar-parkoviste-most-hranice030720-rk-10_denik-120-3x2.jpg" width="120" height="80" alt="Kapacita současného parkoviště je vzhledem k návštěvnosti hodně omezená." title="Kapacita současného parkoviště je vzhledem k návštěvnosti hodně omezená." srcset="https://g.denik.cz/38/86/orlicke-hory-neratov-spolecenske-infocentrum-kostel-sad-pivovar-parkoviste-most-hranice030720-rk-10_denik-120-3x2.jpg 1x, https://g.denik.cz/38/86/orlicke-hory-neratov-spolecenske-infocentrum-kostel-sad-pivovar-parkoviste-most-hranice030720-rk-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Rychnovsko"     
>
        
        Rychnovsko
    </a>

        </div>
        <a href="/zpravy_region/neratov-zahlcuji-auta-docka-se-noveho-parkoviste-20200703.html" tabindex="-1" title="číst článek: Neratov zahlcují auta, dočká se nového parkoviště" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Neratov zahlcují auta, dočká se nového parkoviště</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/b3/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-hk_denik-120-3x2.jpg" width="120" height="80" alt="Hasiči znovu museli zasahovat po bouřce." title="Hasiči znovu museli zasahovat po bouřce." srcset="https://g.denik.cz/17/b3/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-hk_denik-120-3x2.jpg 1x, https://g.denik.cz/17/b3/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-hk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Rychnovsko"     
>
        
        Rychnovsko
    </a>

        </div>
        <a href="/zpravy_region/pocasi-dest-bourka-vitr-spadly-strom-technicka-pomoc-hasici020720-khk.html" tabindex="-1" title="číst článek: Bouřka znovu v kraji lámala stromy. Padaly přes silnice i na auta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bouřka znovu v kraji lámala stromy. Padaly přes silnice i na auta</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/opocno-zamek-vystava-lovecke-zbrane.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/d6/opocno-zamek-vystava-kratka-palna-zbrane-pistole160619-rk-02_denik-120-3x2.jpg" width="120" height="80" alt="Na zámek lákají pistole z depozitáře." title="Na zámek lákají pistole z depozitáře." srcset="https://g.denik.cz/38/d6/opocno-zamek-vystava-kratka-palna-zbrane-pistole160619-rk-02_denik-120-3x2.jpg 1x, https://g.denik.cz/38/d6/opocno-zamek-vystava-kratka-palna-zbrane-pistole160619-rk-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Rychnovsko"     
>
        
        Rychnovsko
    </a>

        </div>
        <a href="/zpravy_region/opocno-zamek-vystava-lovecke-zbrane.html" tabindex="-1" title="číst článek: Na opočenském zámku uvidíte dosud utajené předměty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na opočenském zámku uvidíte dosud utajené předměty</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/petrovice-norl-petrovicke-folkovani-und220620-rk.html" tabindex="-1" title="číst článek: Petrovice potěšilo Folkování">
			        <h3 class="ugc-promo__article-title">Petrovice potěšilo Folkování</h3>
			    </a>
				<a href="/ctenar-reporter/rychnov-nknez-demonstrace-babis-milion-chvilek-pro-demokracii-und120620-rk.html" tabindex="-1" title="číst článek: FOTO: Demonstrace v Rychnově nad Kněžnou">
			        <h3 class="ugc-promo__article-title">FOTO: Demonstrace v Rychnově nad Kněžnou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1516973818441"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/krasna-do-plavek-3-bricho-20200626.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2db335357fa7a380a7f893cd025c7db6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/krasna-do-plavek-3-bricho-20200626.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krásná do plavek 3: Břicho" target="_blank">
                <h3 class="box-article-title fs16">Krásná do plavek 3: Břicho</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf84443efa5c763f9f0c6aaa2f1e0abb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozhovor: co radí jóga a ájurvéda dělat v létě?" target="_blank">
                <h3 class="box-article-title fs16">Rozhovor: co radí jóga a ájurvéda dělat v létě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zpusobil-vam-t-mobile-komplikace-poradime-kam-se-obratit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/747d6c1be98a15f24a733a606fcf7361.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zpusobil-vam-t-mobile-komplikace-poradime-kam-se-obratit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Způsobil vám výpadek operátora komplikace? Poradíme, kam se obrátit" target="_blank">
                <h3 class="box-article-title fs16">Způsobil vám výpadek operátora komplikace? Poradíme, kam se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vypadek-t-mobilu-lidem-komplikuje-zivot-zuri-hlavne-podnikatele.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f5a8e18b99558a81aea2b1474ff0c62e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vypadek-t-mobilu-lidem-komplikuje-zivot-zuri-hlavne-podnikatele.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: T-Mobile hlásí obnovení systémů! Výpadek trval déle než dva dny" target="_blank">
                <h3 class="box-article-title fs16">T-Mobile hlásí obnovení systémů! Výpadek trval déle než dva…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/cirque-du-soleil-bankrot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/profimedia-0492304879_denik-120-3x2.jpg" width="120" height="80" alt="Cirque du Soleil" title="Cirque du Soleil" srcset="https://g.denik.cz/56/cf/profimedia-0492304879_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/profimedia-0492304879_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/cirque-du-soleil-bankrot.html" tabindex="-1" title="číst článek: 25 miliard dluhů! Cirque du Soleil zbankrotoval kvůli koronaviru"      target="_blank"
>
            <h3 class="box-article-title fs16">25 miliard dluhů! Cirque du Soleil zbankrotoval kvůli koronaviru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nejroztomilejsi-deti-celebrit-ktere-se-svym-slavnym-rodicum-podobaji-20180613.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f9/jitka-boho-lucie-hadasova-sandra-parmova_denik-120-3x2.jpg" width="120" height="80" alt="Celebrity se rozmnožují jako na běžícím páse. A jejich ratolesti jsou vážné rozkošné." title="Celebrity se rozmnožují jako na běžícím páse. A jejich ratolesti jsou vážné rozkošné." srcset="https://g.denik.cz/56/f9/jitka-boho-lucie-hadasova-sandra-parmova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f9/jitka-boho-lucie-hadasova-sandra-parmova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nejroztomilejsi-deti-celebrit-ktere-se-svym-slavnym-rodicum-podobaji-20180613.html" tabindex="-1" title="číst článek: NEJROZTOMILEJŠÍ DĚTI CELEBRIT: Které se svým slavným rodičům podobají?"      target="_blank"
>
            <h3 class="box-article-title fs16">NEJROZTOMILEJŠÍ DĚTI CELEBRIT: Které se svým slavným rodičům podobají?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-kamaradka-dluhy-30000701.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/prace-d200701y3taz4_denik-120-3x2.jpg" width="120" height="80" alt="Najděte si lepší práci" title="Najděte si lepší práci" srcset="https://g.denik.cz/127/09/prace-d200701y3taz4_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/prace-d200701y3taz4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-kamaradka-dluhy-30000701.html" tabindex="-1" title="číst článek: Lucie: Kamarádka mě přivedla na mizinu"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie: Kamarádka mě přivedla na mizinu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-pavla-tehotenstvi-otec-neznamy-30000701.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/2c/cas-d200701y3taz3_denik-120-3x2.jpg" width="120" height="80" alt="Čas pro sebe" title="Čas pro sebe" srcset="https://g.denik.cz/127/2c/cas-d200701y3taz3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/2c/cas-d200701y3taz3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-pavla-tehotenstvi-otec-neznamy-30000701.html" tabindex="-1" title="číst článek: Pavla: Chtěla jsem se za každou cenu osamostatnit a teď čekám dítě a nevím s kým"      target="_blank"
>
            <h3 class="box-article-title fs16">Pavla: Chtěla jsem se za každou cenu osamostatnit a teď čekám dítě a nevím s kým</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.07. - 02.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/2/1/2/5/1862125-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/7/3/4/0/1857340-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">25.06. - 09.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/7/7/1/1/1867711-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/6/6/9/2/1856692-500-810.jpg" width="180" alt="Lidl - Retro týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Retro týden
                        <div class="prometheus-date">29.06. - 05.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-51483489-wm6m78.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovník / pracovnice v sociálních službách, 24 420 Kč">
				       	Pracovník / pracovnice v sociálních službách, 24 420 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sic--sicka-49360091-wembt3.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Šič / šička, 23 000 Kč">
				       	Šič / šička, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-calouneni-a-49583951-wukzzq.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="pracovník čalounění a montáže nábytku, 25 000 Kč">
				       	pracovník čalounění a montáže nábytku, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice--49401991-wxxvpq.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Skladník/skladnice - manipulant/manipulantka s VZV, 29 000 Kč">
				       	Skladník/skladnice - manipulant/manipulantka s VZV, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-pedagoga--asistentka-51419755-wbdpdt.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Asistent pedagoga / asistentka pedagoga, 22 320 Kč">
				       	Asistent pedagoga / asistentka pedagoga, 22 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-udrzby-49397033-wtz4u4.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovník/ice údržby - seřizování výrobní linky, 30 000 Kč">
				       	Pracovník/ice údržby - seřizování výrobní linky, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-do-vyroby-montazni-51326567-wm29tg.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Dělník do výroby, montážní dělník, 30 000 Kč">
				       	Dělník do výroby, montážní dělník, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer-dispecerka-49315211-wf8148.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Dispečer/dispečerka, 60 000 Kč">
				       	Dispečer/dispečerka, 60 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-Avant-2-7-V-Kombi-15937165405160.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v D">
			          	Audi A6 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-3-0-TDI-qua-Kombi-15937165421199.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad ">
			          	Audi A6 Allroad 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-3-0TDi171kW-Kombi-159370574543730.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad první majitel, servisní knížka">
			          	Audi A6 Allroad první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-9TDi-74kw-Sedan-Limuzina-15919759387941672.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, servisní knížka">
			          	Audi A4 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-Bi-TDi-Kombi-159367874423217.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Audi A6 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-2-FSi-QUA-Sedan-Limuzina-159284353638629.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 nehavarované">
			          	Audi A6 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0-TFSI-Sedan-Limuzina-15936929223456330.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 první majitel, servisní knížka, koupeno v CZ">
			          	Audi A5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/SQ7/SQ7-4-0BiTDI-7-SUV-15936877269880.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi SQ7 první majitel, koupeno v SK">
			          	Audi SQ7 první majitel, koupeno v SK
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/benzin/skoda-fabia-rs-1-4tsi-132kw-dsg-20250496.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia RS 1.4TSI 132kw DSG">
			          	Škoda Fabia RS 1.4TSI 132kw DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-36970934.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2,0 TDCI">
			          	Ford Mondeo 2,0 TDCI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-gtd-34901950.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 2.0 TDi GTD">
			          	Volkswagen Golf 2.0 TDi GTD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/terenni/nafta/hyundai-santa-fe-2-2-crdi-exclusive-36971141.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe 2.2 CRDI EXCLUSIVE">
			          	Hyundai Santa Fe 2.2 CRDI EXCLUSIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/nafta/bmw-x3-2-0d-x-drive-m-paket-navi-20250042.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 2.0d X-DRIVE M-PAKET NAVI">
			          	BMW X3 2.0d X-DRIVE M-PAKET NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-tsi-1-5-110-kw-style-plus-9560245.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,5 / 110 kW Style Plus">
			          	Škoda Octavia TSI 1,5 / 110 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/nafta/volkswagen-multivan-comfortline-2-5tdi-96kw-navi-20250009.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan Comfortline 2.5TDI 96KW NAVI">
			          	Volkswagen Multivan Comfortline 2.5TDI 96KW NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318-d-sort-navi-kuze-xenon-36970901.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 318 D SORT-NAVI-KUZE-XENON">
			          	BMW Řada 3 318 D SORT-NAVI-KUZE-XENON
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-mirova-3949321#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Mírová Pronájem bytu 2+kk">
			          	Rychnov nad Kněžnou, Mírová Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tyniste-nad-orlici-v-sitinach-3949239#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týniště nad Orlicí, V Sítinách Prodej domu">
			          	Týniště nad Orlicí, V Sítinách Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kvasiny-3949231#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kvasiny Prodej bytu 3+1">
			          	Kvasiny Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-kostelec-nad-orlici-palackeho-namesti-3948505#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kostelec nad Orlicí, Palackého náměstí Pronájem bytu 4+1">
			          	Kostelec nad Orlicí, Palackého náměstí Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-polom-3947689#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Polom Prodej domu">
			          	Polom Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vamberk-jiraskova-594-3947323#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vamberk, Jiráskova 594 Prodej domu">
			          	Vamberk, Jiráskova 594 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rychnov-nad-kneznou-mirova-3947117#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Mírová Prodej bytu 3+1">
			          	Rychnov nad Kněžnou, Mírová Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doudleby-nad-orlici-svermova-218-3946784#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Doudleby nad Orlicí, Švermova 218 Prodej domu">
			          	Doudleby nad Orlicí, Švermova 218 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#rychnovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html -->
<!-- https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html -->
<script>
	if("https:\/\/rychnovsky.denik.cz\/zpravy_region\/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html" != window.location.href && "rychnovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://rychnovsky.denik.cz/zpravy_region/plany-na-pristavbu-rychnovske-nemocnice-jsou-na-dobre-ceste-20200701.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>