<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Moje Rychnovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Na Májové odpoledne přijel Janek Ledecký",
			'tag': ["Borohrádek", "Janek Ledecký", "Policie České republiky", "Karel Gott", "world music", "Gipsy Kings", "Petr Kraus", "Aleš Háma", "Církevní základní škola", "Karibik"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-05-29T16:16:00+02:00",
				'articleID': 3333297359,
				'back': "3333297359-1704-38",
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Moje Rychnovsko", 'link':"https:\/\/rychnovsky.denik.cz\/zpravy_region\/"},
			{'name':"Na Májové odpoledne přijel Janek Ledecký", 'link':"https:\/\/rychnovsky.denik.cz\/zpravy_region\/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na Májové odpoledne přijel Janek Ledecký - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Dětský den a Májové odpoledne, které pořádá město Borohrádek jako nejvýznamnější kulturní akci jsou již minulostí. Dnem konání byla pro…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html">
	<meta property="og:title" content="Na Májové odpoledne přijel Janek Ledecký">
	<meta property="og:description" content="/FOTOGALERIE/ Dětský den a Májové odpoledne, které pořádá město Borohrádek jako nejvýznamnější kulturní akci jsou již minulostí. Dnem konání byla pro letošní rok sobota 25 května. Týdenní předpověď počasí byla jako na houpačce, ale pořadatelé doufali, že v sobotu, po týdnu příprav, to musí klapnout.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na Májové odpoledne přijel Janek Ledecký">
	<meta name="twitter:description" content="/FOTOGALERIE/ Dětský den a Májové odpoledne, které pořádá město Borohrádek jako nejvýznamnější kulturní akci jsou již minulostí. Dnem konání byla pro letošní rok sobota 25 května. Týdenní předpověď počasí byla jako na houpačce, ale pořadatelé doufali, že v sobotu, po týdnu příprav, to musí klapnout.">
	<meta property="og:image" content="https://g.denik.cz/38/96/borohradek-detsky-den-majove-odpoledne290519-rk-09_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dětský den a Májové odpoledne v Borohrádku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/38/96/borohradek-detsky-den-majove-odpoledne290519-rk-09_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/38/96/borohradek-detsky-den-majove-odpoledne290519-rk-09_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-29T16:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1558694469.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1559049143.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1558440914.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fdetsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opocno.html">OPOČNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vamberk.html">VAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://rychnovsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://rychnovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">
Z regionu
        </a>
    </li>
    <li class="item">

        <a href="https://rychnovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" class="active">
Moje Rychnovsko
        </a>
    </li>
    <li class="item">

        <a href="https://rychnovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">
Černá kronika
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/rychnovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://rychnovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">U nás doma:</h3>
        <a href="https://rychnovsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru-rychnovskeho-deniku.html" class="text">Příspěvky čtenářů Deníku</a>
        <a href="#close" class="close" data-title="prispevky-ctenaru-deniku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Na Májové odpoledne přijel Janek Ledecký</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 16:16 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html&text=Na%20M%C3%A1jov%C3%A9%20odpoledne%20p%C5%99ijel%20Janek%20Ledeck%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fdetsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html&subject=Na%20M%C3%A1jov%C3%A9%20odpoledne%20p%C5%99ijel%20Janek%20Ledeck%C3%BD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/FOTOGALERIE/ Dětský den a Májové odpoledne, které pořádá město Borohrádek jako nejvýznamnější kulturní akci jsou již minulostí. Dnem konání byla pro letošní rok sobota 25 května. Týdenní předpověď počasí byla jako na houpačce, ale pořadatelé doufali, že v sobotu, po týdnu příprav, to musí klapnout.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/borohradek-detsky-den-majove-odpoledne290519.html?photo=1&amp;back=3333297359-1704-38">
                <img src="https://g.denik.cz/38/96/borohradek-detsky-den-majove-odpoledne290519-rk-09_denik-630-16x9.jpg" width="630" height="354" alt="Dětský den a Májové odpoledne v Borohrádku." title="Dětský den a Májové odpoledne v Borohrádku." class="dv4-img" srcset="https://g.denik.cz/38/96/borohradek-detsky-den-majove-odpoledne290519-rk-09_denik-630-16x9.jpg 1x, https://g.denik.cz/38/96/borohradek-detsky-den-majove-odpoledne290519-rk-09_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/borohradek-detsky-den-majove-odpoledne290519.html?mm=9901450&amp;back=3333297359-1704-38&amp;photo=2">
                    <img src="https://g.denik.cz/38/24/borohradek-detsky-den-majove-odpoledne290519-rk_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/24/borohradek-detsky-den-majove-odpoledne290519-rk_denik-150-3x2.jpg 1x, https://g.denik.cz/38/24/borohradek-detsky-den-majove-odpoledne290519-rk_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/borohradek-detsky-den-majove-odpoledne290519.html?mm=9901451&amp;back=3333297359-1704-38&amp;photo=3">
                    <img src="https://g.denik.cz/38/8a/borohradek-detsky-den-majove-odpoledne290519-rk-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/8a/borohradek-detsky-den-majove-odpoledne290519-rk-02_denik-150-3x2.jpg 1x, https://g.denik.cz/38/8a/borohradek-detsky-den-majove-odpoledne290519-rk-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/borohradek-detsky-den-majove-odpoledne290519.html?mm=9901452&amp;back=3333297359-1704-38&amp;photo=4">
                    <img src="https://g.denik.cz/38/67/borohradek-detsky-den-majove-odpoledne290519-rk-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/67/borohradek-detsky-den-majove-odpoledne290519-rk-03_denik-150-3x2.jpg 1x, https://g.denik.cz/38/67/borohradek-detsky-den-majove-odpoledne290519-rk-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/borohradek-detsky-den-majove-odpoledne290519.html?mm=9901450&amp;back=3333297359-1704-38&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>21 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Dětský den a Májové odpoledne v Borohrádku. <span class="description-autor"> | Foto: Martin Tobiška</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Povedlo se. Sluncem zalitý trávník se začal konečně zbavovat posledních kapek rosy, aby pro dětské hry a soutěže byly ty nejlepší podmínky.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Celodenní program byl zahájen rybářskými závody O pohár starosty, které organizačně zajišťovali členové ČRS z.s. Borohrádek na vodní nádrži Zámlýní.</p>
<p>Honza Dušek, moderátor celé akce, v půl desáté odstartoval na hřišti program pro děti. Kromě volně přístupných pouťových atrakcí zde byly připraveny hry a soutěže ASPV Borohrádek, ukázka činnosti Policie ČR a výjezdové jednotky borohrádeckých hasičů, pro ty nejmenší pak dovádění v bublinkové vlně a pěnová tsunami. Své dovednosti předvedli v krátkých ukázkách také žáci Církevní základní školy Borohrádek a Základní školy T. G. Masaryka Borohrádek. O pitný režim dětí se postaralo město zdarma rozlévanými nápoji a malí i velcí mlsouni si mohli pochutnat na přibližně tisícovce palačinek z plotny pana Hůji, také zdarma.</p>
<p>Čas do čtrnácti hodin bylo možno vyplnit obědem přímo na hřišti z místních specialit, nebo návštěvou zvěřinových hodů v restauraci Na Náměstí.</p>
<p>Odpolední program byl zahájen vystoupením JAZZ BANDU J. Pavlíka ze ZUŠ Pardubice – Polabiny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rychnovsky.denik.cz/zpravy_region/nova-alej-lemuje-cestu-v-samem-srdci-orlickych-hor-20190528.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/38/ea/orlicke-hory-osada-cerna-voda-alej-stromoradi-sazeni250519-rk-03_denik-150-3x2.jpg" width="150" height="100" alt="Nová alej na Černé Vodě." title="Nová alej na Černé Vodě." srcset="https://g.denik.cz/38/ea/orlicke-hory-osada-cerna-voda-alej-stromoradi-sazeni250519-rk-03_denik-150-3x2.jpg 1x, https://g.denik.cz/38/ea/orlicke-hory-osada-cerna-voda-alej-stromoradi-sazeni250519-rk-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nová alej lemuje cestu v samém srdci Orlických hor</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Krátce na to ovládl pódium Janek Ledecký se svojí doprovodnou kapelou a s hity své dosavadní hudební tvorby. Než po něm vstoupil na pódium Milan Fiala jako Karel Gott Cover Man, zpívající Mistrovy hity, na parketu pod pódiem zatančily děti z taneční školy LEVEL UP, DDM Holice. Program dále pokračoval neuvěřitelnou a strhující exhibicí Bike Show Petra Krause (trojnásobného mistra světa). Tou dobou současně končily vyhlídkové foto lety vrtulníkem Robinson 44 nad Borohrádkem, kterých využilo asi 60 odvážlivců. Irská hudba zazněla v podání skupiny RÍ RA a po ní následovala pětice tanečnic z taneční školy T-BASS z Hradce Králové. No a následně už se ke svému vystoupení chystala hudební čtveřice HAMLETI, jejímž frontmanem je Aleš Háma. Ten si svým projevem a humorem, jemu vlastním, hned v úvodu získal přítomné publikum, které si pak s chutí a nadšením s kapelou zazpívalo celou řadu českých i světových hitů napříč všemi žánry.</p>
<p>Poslední hudební vystoupení sobotního dne obstarala formace LIVE BAND - World Music, cikánská kapela přirovnávaná ke světově známým Gipsy Kings. Neuvěřitelná energie, profesionalita a typická cikánská rytmika a melodika prolínající se s latinskoamerickou hudbou byla pro přítomné, s jistou dávkou nadsázky, pomyslným dotekem vzdáleného Karibiku. Když po vytleskaných přídavcích kapela skončila, pomalu se už blížila půlnoc a poslední vytrvalci opouštěli hřiště.</p>
<p>Tou dobou se už dalo hrdě říci, že se den vydařil, jak program, tak i počasí. Z reakcí přítomných se dalo usuzovat, že byli spokojeni.</p>
<p>Za přípravou akce takového formátu stojí mnoho práce. A zde chci poděkovat pořadatelům, zaměstnancům technických služeb, kteří areál připravovali, organizacím, spolkům, zúčastněným složkám i jednotlivcům, tedy všem kdo se na organizaci dne podíleli. Organizátoři děkují touto cestou i divákům za jejich účast, podporu a spolu dotváření pohodové a přátelské atmosféry celodenní akce.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rychnovsky.denik.cz/zpravy_region/slepici-tour-zkropil-dest-20190529.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-150-3x2.jpg" width="150" height="100" alt="Slepičí tour zkropil déšť." title="Slepičí tour zkropil déšť." srcset="https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-150-3x2.jpg 1x, https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slepičí tour skropil déšť</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><em><strong>Zdeněk Cablk, tajemník</strong></em></p></div></div>

 <p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:16</span>
    <a href="/diskuse/nova/wUYCF.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zpravy_region/detsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html&text=Na%20M%C3%A1jov%C3%A9%20odpoledne%20p%C5%99ijel%20Janek%20Ledeck%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzpravy_region%2Fdetsky-den-a-majove-odpoledne-2019-v-borohradku-20190529.html&subject=Na%20M%C3%A1jov%C3%A9%20odpoledne%20p%C5%99ijel%20Janek%20Ledeck%C3%BD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Borohrádek" href="/tagy/borohradek-3227.html">Borohrádek, </a></li>
                <li><a title="Štítek: Janek Ledecký" href="/tagy/janek-ledecky-13390.html">Janek Ledecký, </a></li>
                <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-741.html">Policie České republiky, </a></li>
                <li><a title="Štítek: Karel Gott" href="/tagy/karel-gott-1095.html">Karel Gott, </a></li>
                <li><a title="Štítek: world music" href="/tagy/world-music-16734.html">world music, </a></li>
                <li><a title="Štítek: Gipsy Kings" href="/tagy/gipsy-kings-23276.html">Gipsy Kings, </a></li>
                <li><a title="Štítek: Petr Kraus" href="/tagy/petr-kraus-16211.html">Petr Kraus, </a></li>
                <li><a title="Štítek: Aleš Háma" href="/tagy/ales-hama-14327.html">Aleš Háma, </a></li>
                <li><a title="Štítek: Církevní základní škola" href="/tagy/cirkevni-zakladni-skola-53871.html">Církevní základní škola, </a></li>
                <li><a title="Štítek: Karibik" href="/tagy/karibik-2159.html">Karibik</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/slepici-tour-zkropil-dest-20190529.html"  title="číst článek: Slepičí tour skropil déšť" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-210-3x2.jpg" width="210" height="140" alt="Slepičí tour zkropil déšť." title="Slepičí tour zkropil déšť." srcset="https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-210-3x2.jpg 1x, https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/slepici-tour-zkropil-dest-20190529.html"      
>
            <h3 class="box-article-title fs20">Slepičí tour skropil déšť</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pod střechu jedné z prodejen na Starém náměstí v Rychnově nad Kněžnou se musela kvůli dešti uchýlit Slepičí tour při další ze svých zastávek.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/po-desatem-kole-ve-vedeni-stale-radek-horak-20190529.html"  title="číst článek: Po desátém kole zůstává ve vedení stále Radek Horák" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/16/36/20120404-tipliga-dasdenik-380_denik-210-3x2.jpg" width="210" height="140" alt="Tip liga - Ilustrační snímek." title="Tip liga - Ilustrační snímek." srcset="https://g.denik.cz/16/36/20120404-tipliga-dasdenik-380_denik-210-3x2.jpg 1x, https://g.denik.cz/16/36/20120404-tipliga-dasdenik-380_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-okres/po-desatem-kole-ve-vedeni-stale-radek-horak-20190529.html"      
>
            <h3 class="box-article-title fs20">Po desátém kole zůstává ve vedení stále Radek Horák</h3>
            <h4 class="box-article-perex fs16">Tip liga: Další kolo ovládla Petra Čtvrtečková.</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44834943-wbfngd.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-porodni-44862217-wc739n.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Porodní asistentka</h3>
				       	<div>Porodní asistentky bez…</div>
				       	<div class="service-box-strong">24 890 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41828572-wpthhv.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Finanční poradce</h3>
				       	<div>Finanční poradci…</div>
				       	<div class="service-box-strong">65 535 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nejsme-prazska-kavarna-20190528.html"  title="číst článek: „Nejsme pražská kavárna,&quot; znělo jedno z hesel" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/38/e8/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519-rk_denik-210-3x2.jpg" width="210" height="140" alt='"Nejsme pražská kavárna," zněla hesla během demonstrace.' title='"Nejsme pražská kavárna," zněla hesla během demonstrace.' srcset="https://g.denik.cz/38/e8/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/e8/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519-rk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/nejsme-prazska-kavarna-20190528.html"      
>
            <h3 class="box-article-title fs20">„Nejsme pražská kavárna," znělo jedno z hesel</h3>
            <h4 class="box-article-perex fs16">I přes nepříznivé počasí Rychnovsko nezklamalo a v úterý 28. května podpořilo svou účastí…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-mame-povolit-eutanazii-20190527.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'rychnovsky.denik.cz' })" title="číst článek: ČERNÁ A BÍLÁ: Máme povolit eutanazii?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7c/eutanazie-shutter4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/eutanazie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-mame-povolit-eutanazii-20190527.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'rychnovsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Máme povolit eutanazii?</h3>
            <h4 class="box-article-perex fs16">Poslanci Procházková a Brázdil navrhují zákon umožňující dobrovolné ukončení života. Debatu o tom…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-2-0tdi-highline-dsg-navi-tazn-20250536.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20250536_1/1550694667" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-2-0tdi-highline-dsg-navi-tazn-20250536.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>2.0TDI Highline DSG NAVI…</div>
	                	<div class="service-box-strong">297 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-155813636814717108.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25623/7578/16112/0/14501027365623/images/15589135898333869.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-155813636814717108.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19053/4695/16229/0/14606240869053/images/001_20250538_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/oprava-kiosku-je-v-nedohlednu-chybi-penize-20190529.html"  title="číst článek: Oprava kiosků je v nedohlednu. Chybí peníze" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/0f/prazsky-most-kiosek-kiosky-rotunda-oprava-rekonstrukce200718-hk_denik-210-3x2.jpg" width="210" height="140" alt="Dvě rotundy na Pražském mostě v Hradci Králové stále čekají na opravu." title="Dvě rotundy na Pražském mostě v Hradci Králové stále čekají na opravu." srcset="https://g.denik.cz/17/0f/prazsky-most-kiosek-kiosky-rotunda-oprava-rekonstrukce200718-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/0f/prazsky-most-kiosek-kiosky-rotunda-oprava-rekonstrukce200718-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/prazsky-most-kiosek-kiosky-rotunda-oprava-rekonstrukce200718.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/oprava-kiosku-je-v-nedohlednu-chybi-penize-20190529.html"      
>
            <h3 class="box-article-title fs20">Oprava kiosků je v nedohlednu. Chybí peníze</h3>
            <h4 class="box-article-perex fs16">Oprava zbylých dvou secesních kiosků na Pražském mostě v Hradci Králové je v nedohlednu. Přestože…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/prvni-skrty-v-hradci-konci-matadori-z-jednoho-pokoje-20190529.html"  title="číst článek: První škrty v Hradci. Končí matadoři z jednoho pokoje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/32/jiri-janousek-marek-plasil-fotbaliste-fchk-fchradec-votroci200718-hk-05_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Jiří Janoušek a Marek Plašil." title="Fotbalisté Jiří Janoušek a Marek Plašil." srcset="https://g.denik.cz/17/32/jiri-janousek-marek-plasil-fotbaliste-fchk-fchradec-votroci200718-hk-05_denik-210-3x2.jpg 1x, https://g.denik.cz/17/32/jiri-janousek-marek-plasil-fotbaliste-fchk-fchradec-votroci200718-hk-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jiri-janousek-marek-plasil-fotbaliste-fchk-fchradec-votroci200718.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/fotbal-druha-liga/prvni-skrty-v-hradci-konci-matadori-z-jednoho-pokoje-20190529.html"      
>
            <h3 class="box-article-title fs20">První škrty v Hradci. Končí matadoři z jednoho pokoje</h3>
            <h4 class="box-article-perex fs16">Dvě očekávaná a dvě velká jména už nebudou pokračovat ve fotbalovém Hradci Králové.</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-na-spojce-3804732#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13762/img_5ceaee9e05fc54.36301740.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-na-spojce-3804732#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kostelec nad Orlicí, Na Spojce">Kostelec nad Orlicí, Na…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-mirova-3804038#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5ce6a947c7d2d0.31620668.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-mirova-3804038#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Mírová">Rychnov nad Kněžnou,…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-vamberk-3803986#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5ce697e3ea5035.96548443.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-vamberk-3803986#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vamberk">Vamberk</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 490 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/soukromnik-chce-lecit-i-pomoci-s-parkovanim-20190528.html"  title="číst článek: Soukromník chce léčit i pomoci s parkováním" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/ae/parkoviste-parkovani-parkovaci-misto-stani-fakultni-nemocnice-spital-fnhk-automobily260816-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/ae/parkoviste-parkovani-parkovaci-misto-stani-fakultni-nemocnice-spital-fnhk-automobily260816-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ae/parkoviste-parkovani-parkovaci-misto-stani-fakultni-nemocnice-spital-fnhk-automobily260816-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/soukromnik-chce-lecit-i-pomoci-s-parkovanim-20190528.html"      
>
            <h3 class="box-article-title fs20">Soukromník chce léčit i pomoci s parkováním</h3>
            <h4 class="box-article-perex fs16">Multifunkční zdravotnické zařízení a navíc parkovací dům pro lokalitu Pražské Předměstí. Takový je plán soukromé společnosti, která by ráda svůj objekt…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/boj-proti-suchu-klima-do-roku-2050-neovlivnime-musime-se-prizpusobit-20190528.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'rychnovsky.denik.cz' })" title="číst článek: Boj proti suchu: Klima do roku 2050 už ve své moci nemáme, musíme se přizpůsobit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2.jpg" width="210" height="140" alt="Sucho v ČR - Ilustrační foto." title="Sucho v ČR - Ilustrační foto." srcset="https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2.jpg 1x, https://g.denik.cz/75/e6/sucho-v-cr-21_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sucho2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy-z-ceska/boj-proti-suchu-klima-do-roku-2050-neovlivnime-musime-se-prizpusobit-20190528.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'rychnovsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Boj proti suchu: Klima do roku 2050 už ve své moci nemáme, musíme se přizpůsobit</h3>
            <h4 class="box-article-perex fs16">Když po Novém roce začalo sněžit a nepřestávalo, vypadalo to, že letos nebude o vláhu nouze. Po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/okresni-prebor-nabidl-zajimave-vysledky-zdelov-nezavahal-20190529.html"  title="číst článek: Okresní přebor nabídl zajímavé výsledky, Zdelov nezaváhal" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/db/5772518-zelezny-brod-fotbal-divize-18_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/44/db/5772518-zelezny-brod-fotbal-divize-18_denik-210-3x2.jpg 1x, https://g.denik.cz/44/db/5772518-zelezny-brod-fotbal-divize-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-okres/okresni-prebor-nabidl-zajimave-vysledky-zdelov-nezavahal-20190529.html"      
>
            <h3 class="box-article-title fs20">Okresní přebor nabídl zajímavé výsledky, Zdelov nezaváhal</h3>
            <h4 class="box-article-perex fs16">Dalším kolem pokračoval okresní přebor II. třídy fotbalistů na Rychnovsku a přinesl rozhodně zajímavé výsledky.</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="volbyEp2019-menu mb20">
	<div class="header">
		<a href="/volby-ep2019/">Eurovolby 2019</a>
		<div class="menu-opener" data-click-toogle="volbyEp2019"><span>MENU</span><span class="icon"></span></div>
	</div>
	<div class="menu" data-click="volbyEp2019">
		<ul>
			<li><a    target="_blank"
 href="/volby-ep2019/">Výsledky voleb</a></li>
			<li><a 	target="_blank"
 href="http://www.denik.cz/tema/eurovolby-2019.html">Zprávy z Česka</a></li>
			<li><a    target="_blank"
 href="http://hradecky.denik.cz/tema/kralovehradecky-kraj-eurovolby-2019.html">Zprávy z vašeho kraje</a></li>
			<li><a 	target="_blank"
 href="http://www.denik.cz/online-reportaz/reportaz/volby-do-evropskeho-parlamentu-2019.html">Online reportáž</a></li>
			<li><a href="https://www.denik.cz/evropska-unie/jak-probehnou-volby-do-evropskeho-parlamentu-20190517.html" 	target="_blank"
>Jak se volí</a></li>
			<li><a href="https://www.denik.cz/volby-archiv/" 	target="_blank"
>Volební archiv</a></li>
		</ul>
	</div>
</div>

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/slepici-tour-zkropil-dest-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-120-3x2.jpg" width="120" height="80" alt="Slepičí tour zkropil déšť." title="Slepičí tour zkropil déšť." srcset="https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-120-3x2.jpg 1x, https://g.denik.cz/38/47/rychnov-nknez-slepici-tour-slepice-klecovy-chov-zakaz-kampan290519-rk-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Rychnovsko"     
>
        
        Moje Rychnovsko
    </a>

        </div>
        <a href="/zpravy_region/slepici-tour-zkropil-dest-20190529.html" tabindex="-1" title="číst článek: Slepičí tour skropil déšť" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slepičí tour skropil déšť</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/vodarenska-vez-zasviti-zelene-20190529.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/c5/tyniste-norl-vodarna-vodarenska-vez-zelene-nasviceni290519-rk_denik-120-3x2.jpg" width="120" height="80" alt="Vodárenská věž v Týbišti nad Orlicí." title="Vodárenská věž v Týbišti nad Orlicí." srcset="https://g.denik.cz/38/c5/tyniste-norl-vodarna-vodarenska-vez-zelene-nasviceni290519-rk_denik-120-3x2.jpg 1x, https://g.denik.cz/38/c5/tyniste-norl-vodarna-vodarenska-vez-zelene-nasviceni290519-rk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Rychnovsko"     
>
        
        Moje Rychnovsko
    </a>

        </div>
        <a href="/zpravy_region/vodarenska-vez-zasviti-zelene-20190529.html" tabindex="-1" title="číst článek: Vodárenská věž zasvítí zeleně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vodárenská věž zasvítí zeleně</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/nejsme-prazska-kavarna-20190528.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/e8/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519-rk_denik-120-3x2.jpg" width="120" height="80" alt='"Nejsme pražská kavárna," zněla hesla během demonstrace.' title='"Nejsme pražská kavárna," zněla hesla během demonstrace.' srcset="https://g.denik.cz/38/e8/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519-rk_denik-120-3x2.jpg 1x, https://g.denik.cz/38/e8/rychnov-nknez-demonstrace-protest-demise-odchod-benesova-zeman-babis280519-rk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Rychnovsko"     
>
        
        Moje Rychnovsko
    </a>

        </div>
        <a href="/zpravy_region/nejsme-prazska-kavarna-20190528.html" tabindex="-1" title="číst článek: „Nejsme pražská kavárna,&quot; znělo jedno z hesel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">„Nejsme pražská kavárna,&quot; znělo jedno z hesel</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pro-me-syn-neumrel-ziji-tak-aby-na-me-byl-pysny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/36/38/monikamaresova_denik-120-3x2.jpg" width="120" height="80" alt="Skutečný život Monika Marešová" title="Skutečný život Monika Marešová" srcset="https://g.denik.cz/36/38/monikamaresova_denik-120-3x2.jpg 1x, https://g.denik.cz/36/38/monikamaresova_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pro-me-syn-neumrel-ziji-tak-aby-na-me-byl-pysny.html" tabindex="-1" title="číst článek: Pro mě syn neumřel. Žiji tak, aby na mě byl pyšný" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pro mě syn neumřel. Žiji tak, aby na mě byl pyšný</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/josef-jehlicka-z-orlickych-hor-sekani-je-dobry-telocvik-20190525.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/38/8f/josef-jehlicka-orlicky-sekac-lide-od-vedle240519-rk3_denik-120-3x2.jpg" width="120" height="80" alt="Josef Jehlička." title="Josef Jehlička." srcset="https://g.denik.cz/38/8f/josef-jehlicka-orlicky-sekac-lide-od-vedle240519-rk3_denik-120-3x2.jpg 1x, https://g.denik.cz/38/8f/josef-jehlicka-orlicky-sekac-lide-od-vedle240519-rk3_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/josef-jehlicka-z-orlickych-hor-sekani-je-dobry-telocvik-20190525.html" tabindex="-1" title="číst článek: Josef Jehlička z Orlických hor: „Sekání je dobrý tělocvik“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Josef Jehlička z Orlických hor: „Sekání je dobrý…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1516973818441"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/13-komnata-herce-petra-narozneho-nenavist-k-homosexualnimu-synovi-20170421.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2.jpg" width="120" height="80" alt="Jak to bylo mezi tátou a synem?" title="Jak to bylo mezi tátou a synem?" srcset="https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/petr-narozny-syn-homosexual_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/13-komnata-herce-petra-narozneho-nenavist-k-homosexualnimu-synovi-20170421.html" tabindex="-1" title="číst článek: 13. KOMNATA herce Petra Nárožného: Nenávist k HOMOSEXUÁLNÍMU synovi!" target="_blank">
                <h3 class="box-article-title fs16">13. KOMNATA herce Petra Nárožného: Nenávist k…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/spisy-smrti-unikle-zpravy-cia-odhalily-pravdu-o-vrazde-diany-umirala-tehotna-20170612.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2.jpg" width="120" height="80" alt="Diana překážela Charlesovi ve štěstí. A tak nebral prý ohled ani na její nenarozené dítě..." title="Diana překážela Charlesovi ve štěstí. A tak nebral prý ohled ani na její nenarozené dítě..." srcset="https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/diana-smrt-detialy-tehotna-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/spisy-smrti-unikle-zpravy-cia-odhalily-pravdu-o-vrazde-diany-umirala-tehotna-20170612.html" tabindex="-1" title="číst článek: SPISY SMRTI: Uniklé zprávy CIA odhalily pravdu o vraždě Diany! Umírala těhotná!" target="_blank">
                <h3 class="box-article-title fs16">SPISY SMRTI: Uniklé zprávy CIA odhalily pravdu o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/anna-kaderavkova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/35/kaderavkova_denik-120-3x2.jpg" width="120" height="80" alt="Anna Kadeřávková" title="Anna Kadeřávková" srcset="https://g.denik.cz/56/35/kaderavkova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/kaderavkova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/anna-kaderavkova.html" tabindex="-1" title="číst článek: K nemoci se přidalo další trápení... Anna Kadeřávková zažívá obrovskou bolest!" target="_blank">
                <h3 class="box-article-title fs16">K nemoci se přidalo další trápení... Anna Kadeřávková…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tom-cruise-suri-20190528.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2.png" width="120" height="80" alt="Tom Cruise a Suri" title="Tom Cruise a Suri" srcset="https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2.png 1x, https://g.denik.cz/56/ff/mustr-630x350-8-obloukvlelo-d190528prhu11_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tom-cruise-suri-20190528.html" tabindex="-1" title="číst článek: Suri o životě BEZ OTCE: Tom Cruise svou dceru neviděl 6 let!" target="_blank">
                <h3 class="box-article-title fs16">Suri o životě BEZ OTCE: Tom Cruise svou dceru neviděl…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-19.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b3/vondrackova-d190506klco51_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/b3/vondrackova-d190506klco51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b3/vondrackova-d190506klco51_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-19.html" tabindex="-1" title="číst článek: Lucie Vondráčková vystrkuje růžky: Sexy jako nikdy dřív! To Plekanec nerozdýchá!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková vystrkuje růžky: Sexy jako nikdy…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Na co všechno lze použít v domácnosti obyčejný dětský pudr? Možnosti jsou široké"      target="_blank"
>
            <h3 class="box-article-title fs16">Na co všechno lze použít v domácnosti obyčejný dětský…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/plastika-nosu-rhinoplastika-20190527.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2.jpg" width="120" height="80" alt="Rhiannon Langley ukázala světu, jak operace nosu bolí, ale také, jak dokáže totálně změnit život" title="Rhiannon Langley ukázala světu, jak operace nosu bolí, ale také, jak dokáže totálně změnit život" srcset="https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/de/detail-operace-nosu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/plastika-nosu-rhinoplastika-20190527.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Co udělá plastická operace nosu s tváří: Příběhy žen, kterým  změnila život"      target="_blank"
>
            <h3 class="box-article-title fs16">Co udělá plastická operace nosu s tváří: Příběhy žen,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/jak-pro-krasu-trpely-nase-prababicky-nejabsurdnejsi-kosmeticke-zakroky-minuleho-stoleti-36819.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2.jpg" width="120" height="80" alt="Kosmetika před sto lety, takhle ženy tehdy trpěly" title="Kosmetika před sto lety, takhle ženy tehdy trpěly" srcset="https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f9/detail3-d180313ni74v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/jak-pro-krasu-trpely-nase-prababicky-nejabsurdnejsi-kosmeticke-zakroky-minuleho-stoleti-36819.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak pro krásu trpěly naše prababičky: Nejabsurdnější kosmetické zákroky minulého století"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak pro krásu trpěly naše prababičky: Nejabsurdnější…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/profesionalove-20190524.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2.jpg" width="120" height="80" alt="Kaskadérské kousky v Profesionálech dělal Lewis v drtivé většině osobně. " title="Kaskadérské kousky v Profesionálech dělal Lewis v drtivé většině osobně. " srcset="https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/collins-lewis-collins-in-die-profis_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/profesionalove-20190524.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Lewis Collins z Profesionálů by slavil 73. narozeniny: Bodie byl jeho prokletím"      target="_blank"
>
            <h3 class="box-article-title fs16">Lewis Collins z Profesionálů by slavil 73. narozeniny:…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/enigma-jde-do-drazby-za-pristroj-chteji-astronomickou-castku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Enigma jde do dražby! Za přístroj chtějí astronomickou částku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-drazena-enigma.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">GALERIE: Dražená Enigma</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41828572-wpthhv.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 65 535 Kč">
				       	Bankovnictví a finanční služby Finanční poradce, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44853618-wjyf2h.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 26 000 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-44798924-w9wepe.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 18 000 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44954004-wk8wkp.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 18 000 Kč">
				       	Doprava a logistika Skladník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44841670-wg45t1.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 000 Kč">
				       	Výroba Montážní dělník, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavbyvedouci-44879996-wc471n.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavbyvedoucí, 30 000 Kč">
				       	Stavebnictví Stavbyvedoucí, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-37000492-wqajvr.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 13 350 Kč">
				       	Výroba Montážní dělník, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44861078-wg1gv3.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 000 Kč">
				       	Výroba Montážní dělník, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-1-6-HDI-Hatchback-15491540544829133.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 první majitel, servisní knížka, koupeno v D">
			          	Citroën C4 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Xsara-Picasso/Xsara-Picasso-1-6-HDI-Hatchback-154483441320830170.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Xsara Picasso první majitel, servisní knížka, koupeno v D">
			          	Citroën Xsara Picasso první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-2-0-HDi-4X4-Kombi-154483432410225754.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, servisní knížka, koupeno v NL">
			          	Citroën Berlingo první majitel, servisní knížka, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-1-6-16V-Ber-Hatchback-154241515589122992.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 první majitel, koupeno v NL">
			          	Citroën C4 první majitel, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-2-0i-16V-13-Sportovni-Kupe-153964654091914495.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 servisní knížka, koupeno v D">
			          	Citroën C4 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6i-MULTIS-Kombi-155658089233914664.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, koupeno v D">
			          	Citroën Berlingo první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6i-16V-Kombi-155356054702210618.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo první majitel, koupeno v D">
			          	Citroën Berlingo první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-1-6-HDI-KLI-Hatchback-1450103694757378.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 první majitel, servisní knížka, koupeno v D">
			          	Citroën C4 první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0-tdi-103kw-34901804.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDi 103kw">
			          	Volkswagen Passat 2.0 TDi 103kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-dsg-2-0-tdi-140-kw-l-k-9566410.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb Combi DSG 2,0 TDI / 140 kW L&amp;K">
			          	Škoda Superb Combi DSG 2,0 TDI / 140 kW L&amp;K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-tazne-zarizeni-34901612.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDI  Tažné zařízení">
			          	Škoda Octavia 2.0TDI  Tažné zařízení
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-70-kw-ambition-plus-9565714.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 70 kW Ambition Plus">
			          	Škoda Fabia TSI 1,0 / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-330-d-36971125.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 330 D">
			          	BMW Řada 3 330 D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kabriolet/nafta/bmw-330d-cabrio-36971085.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 330D CABRIO">
			          	BMW Řada 3 330D CABRIO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-tdi-4x4-2-0-103-kw-ambition-9563574.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti TDI 4x4 2,0 / 103 kW Ambition">
			          	Škoda Yeti TDI 4x4 2,0 / 103 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/nafta/ford-kuga-titanium-4x4-panorama-tazne-20250560.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga TITANIUM 4x4 Panorama Tažné">
			          	Ford Kuga TITANIUM 4x4 Panorama Tažné
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-vamberk-3803986#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vamberk Prodej bytu 1+1">
			          	Vamberk Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-3802169#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kostelec nad Orlicí Prodej domu">
			          	Kostelec nad Orlicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cernikovice-3801390#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černíkovice Prodej domu">
			          	Černíkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chlistov-3800252#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chlístov Prodej domu">
			          	Chlístov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-1-vamberk-struha-869-3799855#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vamberk, Struha 869 Prodej bytu 5+1">
			          	Vamberk, Struha 869 Prodej bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slatina-nad-zdobnici-3798155#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slatina nad Zdobnicí Prodej domu">
			          	Slatina nad Zdobnicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ricky-v-orlickych-horach-3797779#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Říčky v Orlických horách Prodej domu">
			          	Říčky v Orlických horách Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ricky-v-orlickych-horach-3797778#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Říčky v Orlických horách Prodej bytu 3+kk">
			          	Říčky v Orlických horách Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rychnovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rychnovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1559034804.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
