
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula",
		'tag': ["Roman Prymula", "restaurace", "Andrej Babiš", "Koronavirus", "Německo", "Velká Británie", "nemocnice", "ANO 2011", "Česká televize", "Ondřej Profant"],
		'author': ' ČTK',
			'publishedDateTime': "2020-10-01T16:14:00+02:00",
        	'modifiedDateTime': "2020-10-01T20:51:00+02:00",
			'articleID': 574107003,
			'back': "574107003-9445-38",
		'image': "https:\/\/g.denik.cz\/1\/e7\/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/rychnovsky.denik.cz\/galerie\/epidemiolog-roman-prymula.html?photo=1&back=574107003-9445-38",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/37\/ctk-praha-rozhovor-roman-prymula-15_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6a\/ctk-praha-rozhovor-roman-prymula-06_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6a\/ctk-praha-rozhovor-roman-prymula-04_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d0\/ctk-praha-rozhovor-roman-prymula_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/46\/ctk-praha-rozhovor-roman-prymula-02_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e3\/ctk-praha-rozhovor-roman-prymula-12_denik-150-3x2.jpg",
						'description': "Ministr zdravotnictví Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d9\/ctk-praha-rozhovor-roman-prymula-03_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/52\/ctk-praha-rozhovor-roman-prymula-16_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fc\/ctk-praha-rozhovor-roman-prymula-05_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6c\/ctk-praha-rozhovor-roman-prymula-07_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/68\/ctk-praha-rozhovor-roman-prymula-09_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6d\/ctk-praha-rozhovor-roman-prymula-10_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/43\/ctk-praha-rozhovor-roman-prymula-11_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/70\/ctk-praha-rozhovor-roman-prymula-13_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/cd\/ctk-praha-rozhovor-roman-prymula-14_denik-150-3x2.jpg",
						'description': "Epidemiolog Roman Prymula",
						'source': "Deník \/ Zbyněk Pecák"
					}
			],
			'count': 15,
	    },
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/rychnovsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula", 'link':"https:\/\/rychnovsky.denik.cz\/zpravy-z-ceska\/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rychnovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rychnovský deník",
                "item": "https:\/\/rychnovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/rychnovsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula",
                "item": "https:\/\/rychnovsky.denik.cz\/zpravy-z-ceska\/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Češi se budou muset kvůli snazšímu odhalovaní výskytu a šíření koronaviru registrovat při návštěvě hospod a restaurací, plánuje ministr zdravotnictví…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html">
	<meta property="og:title" content="Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula">
	<meta property="og:description" content="Češi se budou muset kvůli snazšímu odhalovaní výskytu a šíření koronaviru registrovat při návštěvě hospod a restaurací, plánuje ministr zdravotnictví Roman Prymula (za ANO). Podobné opatření už platí například v Německu nebo v Británii. Prymula to uvedl při interpelacích ve Sněmovně. Premiér Babiš však takové opatření ve večerní televizní debatě odmítl a sám ministr svá dřívější slova upřesnil.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula">
	<meta name="twitter:description" content="Češi se budou muset kvůli snazšímu odhalovaní výskytu a šíření koronaviru registrovat při návštěvě hospod a restaurací, plánuje ministr zdravotnictví Roman Prymula (za ANO). Podobné opatření už platí například v Německu nebo v Británii. Prymula to uvedl při interpelacích ve Sněmovně. Premiér Babiš však takové opatření ve večerní televizní debatě odmítl a sám ministr svá dřívější slova upřesnil.">
	<meta property="og:image" content="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Restaurace v době koronaviru">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta property="article:published_time" content="2020-10-01T16:14:00+02:00">
    <meta property="article:modified_time" content="2020-10-01T20:51:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602080752.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602067131.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602062463.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602062463.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602062463.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602080752/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-krajske2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fzpravy-z-ceska%2Fchcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fzpravy-z-ceska%2Fchcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">

            <li>

                <a href="https://rychnovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://rychnovsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'rychnovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://rychnovsky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Registrace v restauracích? Babiš odmítá opatření, které navrhl Prymula</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">1.10.2020</div>
                        <div class="article-info__item">aktualizováno 1.10.2020</div>
                        <div class="article-info__item">Aktualizováno</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html&text=Registrace%20v%20restaurac%C3%ADch%3F%20Babi%C5%A1%20odm%C3%ADt%C3%A1%20opat%C5%99en%C3%AD%2C%20kter%C3%A9%20navrhl%20Prymula&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzpravy-z-ceska%2Fchcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html&subject=Registrace%20v%20restaurac%C3%ADch%3F%20Babi%C5%A1%20odm%C3%ADt%C3%A1%20opat%C5%99en%C3%AD%2C%20kter%C3%A9%20navrhl%20Prymula">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Češi se budou muset kvůli snazšímu odhalovaní výskytu a šíření koronaviru registrovat při návštěvě hospod a restaurací, plánuje ministr zdravotnictví Roman Prymula (za ANO). Podobné opatření už platí například v Německu nebo v Británii. Prymula to uvedl při interpelacích ve Sněmovně. Premiér Babiš však takové opatření ve večerní televizní debatě odmítl a sám ministr svá dřívější slova upřesnil.</p>

<div class="article-multimedium">
        <a href="/galerie/epidemiolog-roman-prymula.html?photo=1&amp;back=574107003-9445-38">
            <img src="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9.jpg" width="630" height="354" alt="Restaurace v době koronaviru" title="Restaurace v době koronaviru" class="multimedium-img" srcset="https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9.jpg 1x, https://g.denik.cz/1/e7/ctk-cesi-se-asi-kvuli-covidu-zacnou-v-restauracich-registrovat_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/epidemiolog-roman-prymula.html?back=574107003-9445-38&amp;photo=2">
                            <img src="https://g.denik.cz/1/37/ctk-praha-rozhovor-roman-prymula-15_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/37/ctk-praha-rozhovor-roman-prymula-15_denik-150-3x2.jpg 1x, https://g.denik.cz/1/37/ctk-praha-rozhovor-roman-prymula-15_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/epidemiolog-roman-prymula.html?back=574107003-9445-38&amp;photo=3">
                            <img src="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/epidemiolog-roman-prymula.html?back=574107003-9445-38&amp;photo=4">
                            <img src="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/epidemiolog-roman-prymula.html?back=574107003-9445-38&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Restaurace v době koronaviru
        <span class="description-autor">
             | 
            Foto: ČTK /  ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Pan Prymula je nový. Dneska mluvil o nějakém formuláři v hospodách. To je nesmysl. Žádný formulář nebude," řekl v ČT Babiš. "To bylo zase vytrženo z kontextu v rámci interpelací. On mluvil o tom, že to je v Německu, že to je ve Velké Británii. Samozřejmě u nás to nebude, protože to nedává smysl," dodal.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Prymula ale řekl ve Sněmovně v reakci na interpelaci jednoho z poslanců, že plánuje zavést zapisování lidí v restauracích. "Plánujeme podobná opatření, která jste tady zmínil v tom slova smyslu, že lidé, kteří budou chodit do restaurací, se tam zapíší tak, jako to je třeba v Německu. Je to věc, která výrazně umožní potom trasování v případě právě zapojení chytré karantény," řekl ministr podle záznamu jednání na webu Sněmovny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-opatreni-nouzovy-stav-20200930.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/ae/trhy-nakupy-trznice-jarmark-rouska-rousky-2020-05_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/ae/trhy-nakupy-trznice-jarmark-rouska-rousky-2020-05_denik-150-3x2.jpg 1x, https://g.denik.cz/43/ae/trhy-nakupy-trznice-jarmark-rouska-rousky-2020-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PŘEHLEDNĚ: Další opatření jsou tu. Podívejte se, co bude od pondělí platit</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Večer Prymula tvrdil, že nic takového neřekl. "Nikdo neřekl, že bude registrace v restauracích zavedena. Je to jen teoretické opatření, pravděpodobnost asi deset až 15 procent," napsal ministr na twitteru. Později však ministr doplnil, že toto opatření zvažuje. "Omlouvám se, že jsem se nepřesně vyjádřil. Povinná registrace v restauracích je jen jedno ze zvažovaných opatření, pokud se bude epidemiologická situace zhoršovat. Navíc, pokud bude dostatečný počet občanů používat (aplikaci) eRouška, tak je to úplně mimo hru," sdělil na twitteru.</p>
<p>Prymula podle předsedy STAN Víta Rakušana hovořil o registracích jako o nástroji, který by bylo vhodné zavést i v tuzemsku. Rakušan poznamenal, že Babiš byl dnes v Bruselu, a nikoli na interpelacích. "Tak tady prostě nelžete, že to nebylo vysloveno, řekl v ČT Rakušan Babišovi.</p>
<p>"Tady to vypadá, že pan Prymula s tím návrhem překvapil úplně všechny," řekla předsedkyně TOP 09 Markéta Pekarová Adamová. Pozastavila se nad tím, že slyší vyvracení této informace už po několika hodinách.</p>
<p>Hlavním tématem debaty před krajskými a senátními volbami jedné předsedkyně a osmi předsedů sněmovních stran a hnutí byla pandemie covidu-19, její ekonomické dopady a náprava následků. Premiér Babiš například vysvětloval, že ke změně názoru na svolání ústředního krizového štábu ho vedla ne vždy ideální spolupráce mezi ministerstvem zdravotnictví a hejtmany. Nedomnívá se, že by vláda štáb obnovila pozdě. Odmítal také kritiku, že by vláda nepomáhala finančně krajům nebo lidem postiženým dopady pandemie koronaviru.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/internet-vtipy-roman-prymula-andrej-babis-karantena-zpev.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/15/120272160-3818244191537496-4181402732666160949-n_denik-150-3x2.jpg" width="150" height="100" alt="Tady vidím... hlásí nová věštkyně" title="Tady vidím... hlásí nová věštkyně" srcset="https://g.denik.cz/1/15/120272160-3818244191537496-4181402732666160949-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/15/120272160-3818244191537496-4181402732666160949-n_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Prymula terčem vtipů: Češi reagují na zákaz zpěvu, došlo i na Pyšnou princeznu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Debata se neobešla bez slovních přestřelek. Babiš si stěžoval na to, že mu moderátorka nedala prostor a manipuluje debatu, předseda KSČM Vojtěch Filip tvrdil, že ho vynechala. Moderátorka to ale odmítla. Lídři devíti politických stran, které se v roce 2017 dostaly do Sněmovny, se také navzájem poučovali. "Pane kolego, až budete vicepremiér, tak zjistíte, že i vicepremiér má své limity a nemůže kecat do všeho," vzkázal předsedovi STAN Rakušanovi vicepremiér a předseda ČSSD Jan Hamáček. Rakušan a předseda ODS Petr Fiala pro změnu vzkazovali Babišovi, že není ve své bývalé firmě Agrofert.</p>
<p></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zpravy-z-ceska/chcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html&text=Registrace%20v%20restaurac%C3%ADch%3F%20Babi%C5%A1%20odm%C3%ADt%C3%A1%20opat%C5%99en%C3%AD%2C%20kter%C3%A9%20navrhl%20Prymula&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzpravy-z-ceska%2Fchcete-do-restaurace-zaregistrujte-se-prymula-chysta-dalsi-opatreni-20201001.html&subject=Registrace%20v%20restaurac%C3%ADch%3F%20Babi%C5%A1%20odm%C3%ADt%C3%A1%20opat%C5%99en%C3%AD%2C%20kter%C3%A9%20navrhl%20Prymula">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Roman Prymula" href="/tagy/roman-prymula-796.html">Roman Prymula, </a></li>
                    <li><a title="Štítek: restaurace" href="/tagy/restaurace-3958.html">restaurace, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Velká Británie" href="/tagy/velka-britanie-2517.html">Velká Británie, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: Ondřej Profant" href="/tagy/ondrej-profant-50347.html">Ondřej Profant</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1363792157,3838045187,1624268545,1416599728,1486156175,2198937904,3065991074,2538488701,749110786"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ve-stredu-se-opet-otevre-fotbalovy-stadion-v-rychnove-pro-volby-drive-in-2020100.html"  title="číst článek: Ve středu se opět otevře fotbalový stadion v Rychnově - pro volby drive-in" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/63/nachod-drivein-volby-covid-19-21_denik-210-3x2.jpg" width="210" height="140" alt="Drivein volby do krajského zastupitelstva v Náchodě" title="Drivein volby do krajského zastupitelstva v Náchodě" class="box-article-img" srcset="https://g.denik.cz/37/63/nachod-drivein-volby-covid-19-21_denik-210-3x2.jpg 1x, https://g.denik.cz/37/63/nachod-drivein-volby-covid-19-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/ve-stredu-se-opet-otevre-fotbalovy-stadion-v-rychnove-pro-volby-drive-in-2020100.html"      
>
            <h3 class="box-article-title fs20">Ve středu se opět otevře fotbalový stadion v Rychnově - pro volby drive-in</h3>
            <h4 class="box-article-perex fs16">Rozhodující sice vzhledem k možnému počtu hlasujících bude až pátek a sobota, ale část voličů…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opocensky-obchvat-je-znovu-otevren-zacina-zkusebni-provoz-20201007.html"  title="číst článek: FOTO: Opočenský obchvat je znovu otevřen. Začíná zkušební provoz" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/97/v-centru-opocna-zavladne-vetsi-klid-02_denik-210-3x2.jpg" width="210" height="140" alt="Z otevření obchvatu Opočna. Foto: Deník/Jana Kotalová" title="Z otevření obchvatu Opočna. Foto: Deník/Jana Kotalová" class="box-article-img" srcset="https://g.denik.cz/38/97/v-centru-opocna-zavladne-vetsi-klid-02_denik-210-3x2.jpg 1x, https://g.denik.cz/38/97/v-centru-opocna-zavladne-vetsi-klid-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opocensky-obchvat-je-otevren.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/opocensky-obchvat-je-znovu-otevren-zacina-zkusebni-provoz-20201007.html"      
>
            <h3 class="box-article-title fs20">FOTO: Opočenský obchvat je znovu otevřen. Začíná zkušební provoz</h3>
            <h4 class="box-article-perex fs16">Letos 11. srpna byla slavnostně přestřižena páska na první etapě obchvatu Opočna, která město…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530d-m-packet-36971108.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36971108_1/1558611695" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530d-m-packet-36971108.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>530D M-PACKET</div>
	                	<div class="service-box-strong">549 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-81-kw-ambition-9561193.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09561193_1/1598377513" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-81-kw-ambition-9561193.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Combi TSI 1,0 / 81 kW…</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-titanium-34902085.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34902085_1/1595495584" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-titanium-34902085.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford S-MAX</h3>
	                   	<div>2.0 TDCi Titanium</div>
	                	<div class="service-box-strong">134 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bezruky-frantik-z-orlickych-hor-si-potrasl-nohou-s-americkym-prezidentem-2020100.html"  title="číst článek: Bezruký Frantík z Orlických hor si potřásl nohou s americkým prezidentem" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/40/bezruky-frantik-z-orlickych-hor-si-potrasl-nohou-s-americkym-prezidentem_denik-210-3x2.jpg" width="210" height="140" alt="Bezruký Frantík u králíkarny" title="Bezruký Frantík u králíkarny" class="box-article-img" srcset="https://g.denik.cz/17/40/bezruky-frantik-z-orlickych-hor-si-potrasl-nohou-s-americkym-prezidentem_denik-210-3x2.jpg 1x, https://g.denik.cz/17/40/bezruky-frantik-z-orlickych-hor-si-potrasl-nohou-s-americkym-prezidentem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bezruky-frantik-z-orlickych-hor-si-potrasl-nohou-s-americkym-prezidentem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/bezruky-frantik-z-orlickych-hor-si-potrasl-nohou-s-americkym-prezidentem-2020100.html"      
>
            <h3 class="box-article-title fs20">Bezruký Frantík z Orlických hor si potřásl nohou s americkým prezidentem</h3>
            <h4 class="box-article-perex fs16">/FOTO/ František Filip se narodil bez rukou a naučil se vše obstarat nohama. Heslo ‚Chci, a proto…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pekar-pekarka-49397041-w2p46d.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pekař/pekařka</h3>
				       	<div>Kontakt zasláním životopisu na e-mail veronika…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-52940191-wp6csv.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Prodavač/prodavačka</h3>
				       	<div>Kontakt telefonicky nebo e-mailem chudoba…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyrobni-delnik-delnice-53588333-wza39h.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Výrobní dělník/dělnice</h3>
				       	<div>Kontakt telefonicky nebo e-mailem olga.kubeckova…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/foto-vlci-si-pro-ovce-prisli-primo-do-vesnice-k-chalupe-20201006.html"  title="číst článek: FOTO: Vlci si pro ovce přišli přímo do vesnice k chalupě" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/21/vlci-si-pro-ovce-prisli-primo-do-vesnice-k-chalupe_denik-210-3x2.jpg" width="210" height="140" alt="Zkrvavený kadáver ovce ležel jen zhruba 15 metrů od domu zrovna v místech, kde chovatel ovcí spal. Přesto v noci žádné známky boje o život nezaregistroval. Foto: Deník/Jiří Řezník" title="Zkrvavený kadáver ovce ležel jen zhruba 15 metrů od domu zrovna v místech, kde chovatel ovcí spal. Přesto v noci žádné známky boje o život nezaregistroval. Foto: Deník/Jiří Řezník" class="box-article-img" srcset="https://g.denik.cz/37/21/vlci-si-pro-ovce-prisli-primo-do-vesnice-k-chalupe_denik-210-3x2.jpg 1x, https://g.denik.cz/37/21/vlci-si-pro-ovce-prisli-primo-do-vesnice-k-chalupe_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlci-utok-na-nachodsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/foto-vlci-si-pro-ovce-prisli-primo-do-vesnice-k-chalupe-20201006.html"      
>
            <h3 class="box-article-title fs20">FOTO: Vlci si pro ovce přišli přímo do vesnice k chalupě</h3>
            <h4 class="box-article-perex fs16">V noci z pondělí na úterý vlci opět rdousili ovce v Božanově na Broumovsku a v Janovicích na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kraj-uz-ma-jasno-o-novem-vedeni-namestky-budou-pavel-bulicek-a-pavel-belobradek.html"  title="číst článek: Kraj už má jasno o novém vedení. Náměstky budou Pavel Bulíček a Pavel Bělobrádek" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/75/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020-hk-13_denik-210-3x2.jpg" width="210" height="140" alt="Vítěz voleb v Královéhradeckém kraji - koalice ODS, STAN a Východočechů. Lídrem kandidátky Martin Červíček." title="Vítěz voleb v Královéhradeckém kraji - koalice ODS, STAN a Východočechů. Lídrem kandidátky Martin Červíček." class="box-article-img" srcset="https://g.denik.cz/17/75/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020-hk-13_denik-210-3x2.jpg 1x, https://g.denik.cz/17/75/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020-hk-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajske-volby-zastupitelstvo-khkraje-kralovehradecko-mandat-prezentace031020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/z-regionu/kraj-uz-ma-jasno-o-novem-vedeni-namestky-budou-pavel-bulicek-a-pavel-belobradek.html"      
>
            <h3 class="box-article-title fs20">Kraj už má jasno o novém vedení. Náměstky budou Pavel Bulíček a Pavel Bělobrádek</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Hejtmana Martina Červíčka z ODS doplní na nejvyšších krajských postech Pirát Pavel…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-tyniste-nad-orlici-v-opatrneho-3979137#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f7d7fd8516385.82734261.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-tyniste-nad-orlici-v-opatrneho-3979137#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Týniště nad Orlicí, V. Opatrného">Týniště nad Orlicí, V.…</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">8 700 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kostelec-nad-orlici-stefanikova-3978679#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f7cb4338384d4.20560228.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kostelec-nad-orlici-stefanikova-3978679#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kostelec nad Orlicí, Štefánikova">Kostelec nad Orlicí,…</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-zbuzany-3978163#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f78ec9d7b6632.76177108.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-zbuzany-3978163#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Zbuzany">Rychnov nad Kněžnou,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/foto-100-let-dobrusskych-skautu-20201006.html"  title="číst článek: FOTO: 100 let dobrušských skautů" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/93/100-let-dobrusskych-skautu-03_denik-210-3x2.jpg" width="210" height="140" alt="Foto: FB Město Dobruška" title="Foto: FB Město Dobruška" class="box-article-img" srcset="https://g.denik.cz/38/93/100-let-dobrusskych-skautu-03_denik-210-3x2.jpg 1x, https://g.denik.cz/38/93/100-let-dobrusskych-skautu-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/100-let-dobrusskych-skautu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/foto-100-let-dobrusskych-skautu-20201006.html"      
>
            <h3 class="box-article-title fs20">FOTO: 100 let dobrušských skautů</h3>
            <h4 class="box-article-perex fs16">100 let dobrušských skautů je název výstavy, kterou v neděli 4. října slavnostně zahájili členové místního střediska JUNÁK. Různorodá expozice zachycuje…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/po-pulstoleti-byla-v-orlickych-horach-objevena-orchidej-duchu-20201006.html"  title="číst článek: Po půlstoletí byla v Orlických horách objevena &quot;orchidej duchů&quot;" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/1f/po-pulstoleti-byla-v-orlickych-horach-objevena-orchidej-duchu_denik-210-3x2.jpg" width="210" height="140" alt="Foto: Zuzana Mruzíková" title="Foto: Zuzana Mruzíková" class="box-article-img" srcset="https://g.denik.cz/38/1f/po-pulstoleti-byla-v-orlickych-horach-objevena-orchidej-duchu_denik-210-3x2.jpg 1x, https://g.denik.cz/38/1f/po-pulstoleti-byla-v-orlickych-horach-objevena-orchidej-duchu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/po-pulstoleti-byla-v-orlickych-horach-objevena-orchidej-duchu-20201006.html"      
>
            <h3 class="box-article-title fs20">Po půlstoletí byla v Orlických horách objevena "orchidej duchů"</h3>
            <h4 class="box-article-perex fs16">Záhadná orchidej sklenobýl bezlistý, anglicky nazývaná ghost orchid - orchidej duchů, byla poprvé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/cisla-stoupaji-pribyva-nakazenych-luzek-a-delsi-je-i-pracovni-doba-u-odberu-2020.html"  title="číst článek: Čísla stoupají: přibývá nakažených, lůžek a delší je i pracovní doba u odběrů" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ea/ctk-stredoceskemu-kraji-hrozi-v-nemecku-zapsani-na-rizikovy-seznam_denik-210-3x2.jpg" width="210" height="140" alt="Pracovník laboratoře připravuje kontrolní vzorky na testování na koronavirus" title="Pracovník laboratoře připravuje kontrolní vzorky na testování na koronavirus" class="box-article-img" srcset="https://g.denik.cz/1/ea/ctk-stredoceskemu-kraji-hrozi-v-nemecku-zapsani-na-rizikovy-seznam_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ea/ctk-stredoceskemu-kraji-hrozi-v-nemecku-zapsani-na-rizikovy-seznam_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/cisla-stoupaji-pribyva-nakazenych-luzek-a-delsi-je-i-pracovni-doba-u-odberu-2020.html"      
>
            <h3 class="box-article-title fs20">Čísla stoupají: přibývá nakažených, lůžek a delší je i pracovní doba u odběrů</h3>
            <h4 class="box-article-perex fs16">Zatímco volby do krajského zastupitelstva jsou už pro voliče minulostí, ochrana před nákazou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/je-to-definitivni-hejtmanem-kralovehradeckeho-kraje-se-stane-martin-cervicek-202.html"  title="číst článek: Je to definitivní. Hejtmanem Královéhradeckého kraje se stane Martin Červíček" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/e6/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020-hk_denik-210-3x2.jpg" width="210" height="140" alt="Vítěz voleb v Královéhradeckém kraji - koalice ODS, STAN a Východočechů. Lídrem kandidátky Martin Červíček." title="Vítěz voleb v Královéhradeckém kraji - koalice ODS, STAN a Východočechů. Lídrem kandidátky Martin Červíček." class="box-article-img" srcset="https://g.denik.cz/17/e6/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/e6/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020-hk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hradec-kralove-volebi-stab-ods-stan-vychodocesi-martin-cervicek-krajske-senatni-volby031020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/je-to-definitivni-hejtmanem-kralovehradeckeho-kraje-se-stane-martin-cervicek-202.html"      
>
            <h3 class="box-article-title fs20">Je to definitivní. Hejtmanem Královéhradeckého kraje se stane Martin Červíček</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Po dvanácti letech, kdy Královéhradeckému kraji vládla ČSSD, se vláda opět vrací do rukou…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/samozivitelky-uspory-potraviny-setreni-20201006.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e1/zena-matka-penize_denik-120-3x2.jpg" width="120" height="80" alt="Matky samoživitelky dostala koronavirová krize do potíží" title="Matky samoživitelky dostala koronavirová krize do potíží" srcset="https://g.denik.cz/1/e1/zena-matka-penize_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e1/zena-matka-penize_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/samozivitelky-uspory-potraviny-setreni-20201006.html" tabindex="-1" title="číst článek: Samoživitelkám docházejí kvůli koronaviru úspory, čelí mnoha problémům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Samoživitelkám docházejí kvůli koronaviru úspory, čelí mnoha problémům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/jiri-pospisil-rozhovor-koronavirus-20201007.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c8/praha-rozhovor-pospisil-03_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Pospíšil." title="Jiří Pospíšil." srcset="https://g.denik.cz/1/c8/praha-rozhovor-pospisil-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c8/praha-rozhovor-pospisil-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/jiri-pospisil-rozhovor-koronavirus-20201007.html" tabindex="-1" title="číst článek: Jiří Pospíšil o zkušenosti s covidem: Možná jsem utekl hrobníkovi z lopaty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jiří Pospíšil o zkušenosti s covidem: Možná jsem utekl hrobníkovi z lopaty</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-slovensko-20201007.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2c/ctk-v-utery-v-cesku-pribylo-rekordnich-4457-pripadu-covidu_denik-120-3x2.jpg" width="120" height="80" alt="Odběrové místo na covid-19 v pražských Holešovicích" title="Odběrové místo na covid-19 v pražských Holešovicích" srcset="https://g.denik.cz/1/2c/ctk-v-utery-v-cesku-pribylo-rekordnich-4457-pripadu-covidu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2c/ctk-v-utery-v-cesku-pribylo-rekordnich-4457-pripadu-covidu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-slovensko-20201007.html" tabindex="-1" title="číst článek: Prymula v pátek oznámí přísnější opatření. Dotknou se volnočasových aktivit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prymula v pátek oznámí přísnější opatření. Dotknou se volnočasových aktivit</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sokolove-si-pripomenou-nejtemnejsi-den-sve-historie-20201007.html" tabindex="-1" title="číst článek: Sokolové si připomenou nejtemnější den své historie">
			        <h3 class="ugc-promo__article-title">Sokolové si připomenou nejtemnější den své historie</h3>
			    </a>
				<a href="/ctenar-reporter/foto-100-let-dobrusskych-skautu-20201006.html" tabindex="-1" title="číst článek: FOTO: 100 let dobrušských skautů">
			        <h3 class="ugc-promo__article-title">FOTO: 100 let dobrušských skautů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/rostliny/27311-asparagus-chladnomilna-ozdoba-severnich-oken/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5e1f6b29363a753710a8c8c0ad43cbf5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/27311-asparagus-chladnomilna-ozdoba-severnich-oken/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Asparágus: Chladnomilná ozdoba severních oken" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Asparágus: Chladnomilná ozdoba severních oken</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f554193d04986a23848c77a25a0641f2.jpg" width="278" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak rychle vyřešit nečekaný výdaj v domácnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rychle vyřešit nečekaný výdaj v domácnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zevnich-rotatoru-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e407f317b1d9d3f0095dc289fea0cc44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zevnich-rotatoru-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zevních rotátorů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zevních rotátorů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/oblekejte-se-podle-toho-jakou-mate-postavu-budete-vypadat-skvele-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9f5220a1c3a9ceb5d1d4472e572d565a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/oblekejte-se-podle-toho-jakou-mate-postavu-budete-vypadat-skvele-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Oblékejte se podle toho, jakou máte postavu. Budete vypadat skvěle" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Oblékejte se podle toho, jakou máte postavu. Budete vypadat…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/horsi-nez-jaro-hlasi-nemocnice-na-ventilatoru-pry-umira-pulka-pacientu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a8675716db05e1bd450e4888cd2cb8d7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/horsi-nez-jaro-hlasi-nemocnice-na-ventilatoru-pry-umira-pulka-pacientu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Horší než jaro, hlásí nemocnice. Na ventilátoru prý umírá půlka pacientů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Horší než jaro, hlásí nemocnice. Na ventilátoru prý umírá…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-pondeli-zacnou-platit-nova-opatreni-oznamil-ministr-prymula.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5e4b74d6ec3ddb31afa4a995b49c214a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-pondeli-zacnou-platit-nova-opatreni-oznamil-ministr-prymula.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od pondělí začnou platit nová opatření, oznámil ministr Prymula" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od pondělí začnou platit nová opatření, oznámil ministr…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-muzi-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0d/arichteva-d200423y4i1y1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/0d/arichteva-d200423y4i1y1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0d/arichteva-d200423y4i1y1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-muzi-2020.html" tabindex="-1" title="číst článek: Klus, Ruda z Ostravy i Šťastný! Komu zamotala Arichteva hlavu před manželem?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Klus, Ruda z Ostravy i Šťastný! Komu zamotala Arichteva hlavu před manželem?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-milenka-tatiana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f8/untitled-collage-6-d2003040wzx91_denik-120-3x2.jpg" width="120" height="80" alt="Taťána Smutná, Karel Gott" title="Taťána Smutná, Karel Gott" srcset="https://g.denik.cz/56/f8/untitled-collage-6-d2003040wzx91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f8/untitled-collage-6-d2003040wzx91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-milenka-tatiana.html" tabindex="-1" title="číst článek: Nejvášnivější milenka Karla Gotta? Erotika v mercedesu a žárlivé scény!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nejvášnivější milenka Karla Gotta? Erotika v mercedesu a žárlivé scény!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-mam-styl-cendy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6d/gott-d2004144saoo1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/6d/gott-d2004144saoo1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6d/gott-d2004144saoo1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-mam-styl-cendy.html" tabindex="-1" title="číst článek: Karel Gott nazpíval písně Beatles i Rolling Stones. Tyhle mají zvláštní texty"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott nazpíval písně Beatles i Rolling Stones. Tyhle mají zvláštní texty</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-kate-princezna.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/db/middleton_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" srcset="https://g.denik.cz/56/db/middleton_denik-120-3x2.jpg 1x, https://g.denik.cz/56/db/middleton_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-kate-princezna.html" tabindex="-1" title="číst článek: Z vévodkyně princeznou. Kate Middleton získala nový titul velmi netradičně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Z vévodkyně princeznou. Kate Middleton získala nový titul velmi netradičně</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">07.10. - 07.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/6/7/2/5/3/2067253-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.10. - 13.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/4/9/5/0/2054950-500-810.jpg" width="180" alt="PENNY MARKET - Podzimní nabídka vín a delikates">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Podzimní nabídka vín a delikates
                        <div class="prometheus-date">01.10. - 14.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">07.10. - 07.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik-delnice-53588333-wza39h.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělník/dělnice, 25 000 Kč" target="_blank" rel="noopener">
				       	Výrobní dělník/dělnice, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-zdravotni-53242539-w6g3rj.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestra/zdravotní bratr, 27 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní sestra/zdravotní bratr, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/danovy-pracovnik-pracovnice-53446339-wu7171.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Daňový pracovník/pracovnice, 50 000 Kč" target="_blank" rel="noopener">
				       	Daňový pracovník/pracovnice, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-strazna-53444107-wdwfhm.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný/strážná, 22 000 Kč" target="_blank" rel="noopener">
				       	Strážný/strážná, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-technik--technicka-53193979-waxuu4.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební technik / technička, 35 000 Kč" target="_blank" rel="noopener">
				       	Stavební technik / technička, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator--operatorka-52494901-w4ypj6.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor / operátorka výroby - plně automatická pila, 30 000 Kč" target="_blank" rel="noopener">
				       	Operátor / operátorka výroby - plně automatická pila, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-mkd-53270597-w42ppr.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/řidička MKD, 50 000 Kč" target="_blank" rel="noopener">
				       	Řidič/řidička MKD, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-referentka-prestupkoveho-53446867-wvuv7s.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/referentka přestupkového řízení na úseku dopravy, 31 240 Kč" target="_blank" rel="noopener">
				       	Referent/referentka přestupkového řízení na úseku dopravy, 31 240 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Se-Hatchback-16020623974989758.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-S-Kombi-16020621393936691.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-S-MPV-16020620071655021.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka" target="_blank" rel="noopener">
			          	Ford S-Max servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-CR-Hatchback-16020619529394314.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-A-MPV-16020618748433349.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel" target="_blank" rel="noopener">
			          	Ford S-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-C-MPV-160206541989038760.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford S-Max servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo/Tourneo-Titanium-1-Pick-up-160206527010336990.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Tourneo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCI-K-Kombi-160206503272334338.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-titanium-34902085.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0 TDCi Titanium" target="_blank" rel="noopener">
			          	Ford S-MAX 2.0 TDCi Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5/limuzina/nafta/citroen-c5-1-6-hdi-36970927.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C5 1,6 HDI" target="_blank" rel="noopener">
			          	Citroën C5 1,6 HDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/hatchback/benzin/mini-countryman-cooper-s-135kw-36971515.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Countryman COOPER S 135KW" target="_blank" rel="noopener">
			          	Mini Countryman COOPER S 135KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-exeo/kombi/nafta/seat-exeo-2-0-tdi-automat-36971566.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Exeo 2.0 TDI AUTOMAT" target="_blank" rel="noopener">
			          	Seat Exeo 2.0 TDI AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-titanium-navi-xenon-20250072.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus TITANIUM NAVI XENON" target="_blank" rel="noopener">
			          	Ford Focus TITANIUM NAVI XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tsi-dsg-automat-36971539.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.4 TSI DSG  AUTOMAT" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.4 TSI DSG  AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-jetta-2-0-tdi-36971506.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf JETTA 2.0 TDI" target="_blank" rel="noopener">
			          	Volkswagen Golf JETTA 2.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-panorama-navi-20250073.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0TDCI PANORAMA NAVI" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0TDCI PANORAMA NAVI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-zbuzany-3978163#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Zbuzany Prodej domu" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Zbuzany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-skuhrov-nad-belou-3978138#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Skuhrov nad Bělou Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Skuhrov nad Bělou Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-dobruska-za-universitou-3977959#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobruška, Za Universitou Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Dobruška, Za Universitou Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olesnice-3977839#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olešnice Prodej domu" target="_blank" rel="noopener">
			          	Olešnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bacetin-3977133#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bačetín Prodej domu" target="_blank" rel="noopener">
			          	Bačetín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-snp-3976852#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, SNP Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, SNP Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-mirova-3976851#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Mírová Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Mírová Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-na-lani-3976849#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Na Láni Prodej domu" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Na Láni Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#rychnovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602080752/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602062463.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602080752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602062463.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602067131.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602062463.css">

</body>
</html>