
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci",
		'tag': ["virus", "Koronavirus", "BBC", "Cardiff", "výzkum", "Citizens for Change", "SARS", "David Thomas", "Richard Stanton", "univerzita", "The Independent"],
		'author': ' ČTK',
			'publishedDateTime': "2020-11-17T18:17:00+01:00",
        	'modifiedDateTime': "2020-11-17T18:17:00+01:00",
			'articleID': 1422083559,
			'back': "1422083559-13026-38",
		'image': "https:\/\/g.denik.cz\/1\/b2\/shutterstock-274627703_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/rychnovsky.denik.cz\/galerie\/koronavirus-jak-se-chranit.html?photo=1&back=1422083559-13026-38",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/1c\/thumbnail-covid-19-chripka_denik-150-3x2.jpg",
						'description': "COVID-19 ve srovnání s ostatními nemocemi.",
						'source': "Facebooková stránka Urgentní medicína"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/2f\/ruce1_denik-150-3x2.jpg",
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/77\/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg",
						'description': "Jak snížit riziko nákazy koronaviru.",
						'source': "Deník\/WHO"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/koronavirus-rady-zasady-kv-2_denik-150-3x2.jpg",
						'description': "Co mohu udělat, abych zamezil nákaze a šíření viru?",
						'source': "Deník\/WHO"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/koronavirus-rouska-07_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d9\/koronavirus-rouska-06_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/10\/koronavirus-rouska-05_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d4\/koronavirus-rouska-01_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f2\/koronavirus-rouska-02_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7f\/koronavirus-rouska-04_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/44\/koronavirus-rouska-03_denik-150-3x2.jpg",
						'description': "Jak správně používat ústní roušku?",
						'source': "szu.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/90\/ruce-2_denik-150-3x2.jpg",
						'description': "Jak si správně mýt ruce",
						'source': "archiv MěÚ Slaný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6f\/koronavirus-cina-nemoc-wu-chan_denik-150-3x2.jpg",
						'description': "Nový druh koronaviru nese označení SARS-CoV-2 a způsobuje chorobu COVID-19.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/da\/koronavirus-onemocneni-priznaky-nakaza_denik-150-3x2.jpg",
						'description': "Mezi příznaky onemocnění patří suchý kašel, dušnost, únava a horečka.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/dc\/koronavirus-nemoc-priznaky_denik-150-3x2.jpg",
						'description': "Závažnější případy mohou vést k zápalu plic, selhání ledvin a smrti. Nejvíce ohroženou skupinou jsou přitom senioři.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1d\/koronavirus-nakaza-nemoc-lecba-priznaky_denik-150-3x2.jpg",
						'description': "Koronavirus se přenáší především kapénkami, tedy vzduchem při kašli či dýchání.",
						'source': "Shutterstock"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/rychnovsky.denik.cz\/zdravi\/"},
			{'name':"Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci", 'link':"https:\/\/rychnovsky.denik.cz\/zdravi\/koronavirus-ustni-voda-20201117.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rychnovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rychnovský deník",
                "item": "https:\/\/rychnovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https:\/\/rychnovsky.denik.cz\/zdravi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci",
                "item": "https:\/\/rychnovsky.denik.cz\/zdravi\/koronavirus-ustni-voda-20201117.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V boji s nákazou koronavirem může pomoci ústní voda s antiseptickými složkami, která dokáže zničit virus SARS-CoV-2 v ústní dutině během 30 vteřin. K…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html">
	<meta property="og:title" content="Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci">
	<meta property="og:description" content="V boji s nákazou koronavirem může pomoci ústní voda s antiseptickými složkami, která dokáže zničit virus SARS-CoV-2 v ústní dutině během 30 vteřin. K tomuto závěru dospěli ve své studii britští vědci z univerzity v Cardiffu, uvedl server BBC. Experti zatím testovali účinky ústních vod pouze v laboratorních podmínkách, klinické testování na pacientech mají teprve před sebou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci">
	<meta name="twitter:description" content="V boji s nákazou koronavirem může pomoci ústní voda s antiseptickými složkami, která dokáže zničit virus SARS-CoV-2 v ústní dutině během 30 vteřin. K tomuto závěru dospěli ve své studii britští vědci z univerzity v Cardiffu, uvedl server BBC. Experti zatím testovali účinky ústních vod pouze v laboratorních podmínkách, klinické testování na pacientech mají teprve před sebou.">
	<meta property="og:image" content="https://g.denik.cz/1/b2/shutterstock-274627703_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační snímek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b2/shutterstock-274627703_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b2/shutterstock-274627703_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta property="article:published_time" content="2020-11-17T18:17:00+01:00">
    <meta property="article:modified_time" content="2020-11-17T18:17:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605882574.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605882224.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601555738155"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Frychnovsky.denik.cz%2Fzdravi%2Fkoronavirus-ustni-voda-20201117.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Frychnovsky.denik.cz%2Fzdravi%2Fkoronavirus-ustni-voda-20201117.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/koronavirus-ustni-voda-20201117.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">

            <li>

                <a href="https://rychnovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://rychnovsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/koronavirus-ustni-voda-20201117.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Královéhradecký kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">90</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">303</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">80 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">3</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">
            <img class="covid-banner__button-map kralovehradecky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/kralovehradecky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://rychnovsky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nečekaný pomocník. Ústní voda zlikviduje covid do půl minuty, zjistili vědci</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">17.11.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html&text=Ne%C4%8Dekan%C3%BD%20pomocn%C3%ADk.%20%C3%9Astn%C3%AD%20voda%20zlikviduje%20covid%20do%20p%C5%AFl%20minuty%2C%20zjistili%20v%C4%9Bdci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzdravi%2Fkoronavirus-ustni-voda-20201117.html&subject=Ne%C4%8Dekan%C3%BD%20pomocn%C3%ADk.%20%C3%9Astn%C3%AD%20voda%20zlikviduje%20covid%20do%20p%C5%AFl%20minuty%2C%20zjistili%20v%C4%9Bdci">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V boji s nákazou koronavirem může pomoci ústní voda s antiseptickými složkami, která dokáže zničit virus SARS-CoV-2 v ústní dutině během 30 vteřin. K tomuto závěru dospěli ve své studii britští vědci z univerzity v Cardiffu, uvedl server BBC. Experti zatím testovali účinky ústních vod pouze v laboratorních podmínkách, klinické testování na pacientech mají teprve před sebou.</p>

<div class="article-multimedium">
        <a href="/galerie/koronavirus-jak-se-chranit.html?photo=1&amp;back=1422083559-13026-38">
            <img src="https://g.denik.cz/1/b2/shutterstock-274627703_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační snímek" title="Ilustrační snímek" class="multimedium-img" srcset="https://g.denik.cz/1/b2/shutterstock-274627703_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b2/shutterstock-274627703_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=1422083559-13026-38&amp;photo=2">
                            <img src="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1c/thumbnail-covid-19-chripka_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=1422083559-13026-38&amp;photo=3">
                            <img src="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg 1x, https://g.denik.cz/20/2f/ruce1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=1422083559-13026-38&amp;photo=4">
                            <img src="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-jak-se-chranit.html?back=1422083559-13026-38&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ilustrační snímek
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Autoři výzkumu ve své zprávě uvádějí, že ústní voda obsahující antiseptickou látku cetylpyridinium-chlorid (CPC) v množství minimálně 0,07 procenta dokáže koronavirus obsažený ve slinách efektivně ničit. V laboratoři po dobu 12 týdnů simulovali podmínky podobné těm, které panují v ústní dutině a měřili, jak různé značky ústních vod snižují množství viru v ústech.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/moderna-vakcina-koronavirus-20201116.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f8/shutterstock-ockovani-injekce-vakcina_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/f8/shutterstock-ockovani-injekce-vakcina_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f8/shutterstock-ockovani-injekce-vakcina_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Účinnost 94,5 procenta. Moderna představila výsledky testů své vakcíny</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Ačkoli je tato laboratorní studie povzbudivá a je krokem vpřed, potřebujeme samozřejmě další výzkum… Musíme porozumět tomu, zda efekt ústních vod, který jsme viděli v laboratoři, bude fungovat i u pacientů," citoval list The Independent šéfa výzkumného týmu Davida Thomase. Klinické testování by podle něj mělo skončit na začátku příštího roku.</p>
<p>"Tato studie podporuje další poznatky o tom, že několik běžně dostupných ústních vod určených pro prevenci parodontózy může deaktivovat virus SARS-CoV-2 i další koronaviry," dodal spoluautor výzkumu Richard Stanton.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/nahle-umrti-nakazenych-covidem-i-lide-mladsi-padesati-let-upozornuje-odbornik-20.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/21/koronavirus-vede-i-k-nahlym-umrtim-zjistili-lekari-z-ustavu-soudniho_denik-150-3x2.jpg" width="150" height="100" alt="Lékař Tomáš Vojtíšek, přednosta ústavu soudního lékařství u svaté Anny v Brně." title="Lékař Tomáš Vojtíšek, přednosta ústavu soudního lékařství u svaté Anny v Brně." srcset="https://g.denik.cz/50/21/koronavirus-vede-i-k-nahlym-umrtim-zjistili-lekari-z-ustavu-soudniho_denik-150-3x2.jpg 1x, https://g.denik.cz/50/21/koronavirus-vede-i-k-nahlym-umrtim-zjistili-lekari-z-ustavu-soudniho_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nečekaná úmrtí lidí s covidem. Odborník: Postihnout mohou i mladší padesáti let</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.11.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/zdravi/koronavirus-ustni-voda-20201117.html&text=Ne%C4%8Dekan%C3%BD%20pomocn%C3%ADk.%20%C3%9Astn%C3%AD%20voda%20zlikviduje%20covid%20do%20p%C5%AFl%20minuty%2C%20zjistili%20v%C4%9Bdci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fzdravi%2Fkoronavirus-ustni-voda-20201117.html&subject=Ne%C4%8Dekan%C3%BD%20pomocn%C3%ADk.%20%C3%9Astn%C3%AD%20voda%20zlikviduje%20covid%20do%20p%C5%AFl%20minuty%2C%20zjistili%20v%C4%9Bdci">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: virus" href="/tagy/virus-17666.html">virus, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: BBC" href="/tagy/bbc-1610.html">BBC, </a></li>
                    <li><a title="Štítek: Cardiff" href="/tagy/cardiff-14691.html">Cardiff, </a></li>
                    <li><a title="Štítek: výzkum" href="/tagy/vyzkum-2502.html">výzkum, </a></li>
                    <li><a title="Štítek: Citizens for Change" href="/tagy/citizens-for-change-78004.html">Citizens for Change, </a></li>
                    <li><a title="Štítek: SARS" href="/tagy/sars-42271.html">SARS, </a></li>
                    <li><a title="Štítek: David Thomas" href="/tagy/david-thomas-61322.html">David Thomas, </a></li>
                    <li><a title="Štítek: Richard Stanton" href="/tagy/richard-stanton-88069.html">Richard Stanton, </a></li>
                    <li><a title="Štítek: univerzita" href="/tagy/univerzita-2516.html">univerzita, </a></li>
                    <li><a title="Štítek: The Independent" href="/tagy/the-independent-11173.html">The Independent</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3178477186,310565487,4024377759,2469062750,4141805306,1434812115,3980281659,2135550770,367463589"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opocno-zamek-13komnata-depozit-2patro231120-rk.html"  title="číst článek: FOTO: Nahlédněte do „třinácté komnaty&quot; opočenského zámku" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/69/opocno-zamek-13komnata-depozit-2patro231120-rk-28_denik-210-3x2.jpg" width="210" height="140" alt="Z druhého patra opočenského zámku. Divadelní kostýmy." title="Z druhého patra opočenského zámku. Divadelní kostýmy." class="box-article-img" srcset="https://g.denik.cz/38/69/opocno-zamek-13komnata-depozit-2patro231120-rk-28_denik-210-3x2.jpg 1x, https://g.denik.cz/38/69/opocno-zamek-13komnata-depozit-2patro231120-rk-28_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opocno-zamek-13komnata-depozit-2patro231120.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>

        </div>
        <a href="/zpravy_region/opocno-zamek-13komnata-depozit-2patro231120-rk.html"      
>
            <h3 class="box-article-title fs20">FOTO: Nahlédněte do „třinácté komnaty" opočenského zámku</h3>
            <h4 class="box-article-perex fs16">Snad každý zámek ukrývá nějaké tajemno a neznámo. A ten opočenský má takových míst víc než dost a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-dane-zamestnanci-20201123.html"  title="číst článek: ČERNÁ A BÍLÁ: Je správné snížit daně zaměstnancům?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d3/thumbnail-cerna-a-bila-23-11-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Je správné snížit daně zaměstnancům?" title="Je správné snížit daně zaměstnancům?" class="box-article-img" srcset="https://g.denik.cz/1/d3/thumbnail-cerna-a-bila-23-11-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d3/thumbnail-cerna-a-bila-23-11-2020-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/cerna-a-bila/cerna-a-bila-dane-zamestnanci-20201123.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Je správné snížit daně zaměstnancům?</h3>
            <h4 class="box-article-perex fs16">Sněmovna rozhodla o zrušení superhrubé mzdy. Drtivá většina zaměstnanců má platit jen…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pocty-nakazenych-na-rychnovsku-dal-klesaji-20201123.html"  title="číst článek: Počty nakažených na Rychnovsku dál klesají" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/2c/nachod-nemocnice-aro-covid-04_denik-210-3x2.jpg" width="210" height="140" alt="Covid ARO nemocnice v Náchodě" title="Covid ARO nemocnice v Náchodě" class="box-article-img" srcset="https://g.denik.cz/37/2c/nachod-nemocnice-aro-covid-04_denik-210-3x2.jpg 1x, https://g.denik.cz/37/2c/nachod-nemocnice-aro-covid-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pocty-nakazenych-na-rychnovsku-dal-klesaji-20201123.html"      
>
            <h3 class="box-article-title fs20">Počty nakažených na Rychnovsku dál klesají</h3>
            <h4 class="box-article-perex fs16">Na 401 aktuálně nemocných Covidem-19 evidovali krajští hygienici na Rychnovsku k pondělní 9.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-cislo-r-pes-prognoza231120-khk.html"  title="číst článek: Začátkem prosince by měly denní přírůstky v kraji klesnout pod stovkou" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/06/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-31_denik-210-3x2.jpg" width="210" height="140" alt="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." title="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." class="box-article-img" srcset="https://g.denik.cz/17/06/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-31_denik-210-3x2.jpg 1x, https://g.denik.cz/17/06/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-cislo-r-pes-prognoza231120-khk.html"      
>
            <h3 class="box-article-title fs20">Začátkem prosince by měly denní přírůstky v kraji klesnout pod stovkou</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Přestože Královéhradecký kraj aktuálně stále patří mezi nejrizikovější regiony v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/masty-lom-nalez-kridove-fosilie-zivocich-zkamenelina-mgoh221120-rk.html"  title="číst článek: Lom v Mastech ukrýval křídové fosilie" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/55/masty-lom-nalez-kridove-fosilie-zivocich-zkamenelina-mgoh221120-rk-01_denik-210-3x2.jpg" width="210" height="140" alt="Lom v Mastech ukrýval křídové fosilie." title="Lom v Mastech ukrýval křídové fosilie." class="box-article-img" srcset="https://g.denik.cz/38/55/masty-lom-nalez-kridove-fosilie-zivocich-zkamenelina-mgoh221120-rk-01_denik-210-3x2.jpg 1x, https://g.denik.cz/38/55/masty-lom-nalez-kridove-fosilie-zivocich-zkamenelina-mgoh221120-rk-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/masty-lom-nalez-kridove-fosilie-zivocich-zkamenelina-mgoh221120-rk.html"      
>
            <h3 class="box-article-title fs20">Lom v Mastech ukrýval křídové fosilie</h3>
            <h4 class="box-article-perex fs16">Nové nálezy zkamenělin živočichů, kteří na planetě zemi žili před mnoha miliony lety, hlásí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/rychnov-nknez-centrum-orion-pavel-sporcl-housle-und221120-rk.html"  title="číst článek: Pavel Šporcl pomohl spolu s Centrem Orion handicapovaným lidem" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/e1/rychnov-nknez-centrum-orion-pavel-sporcl-housle-und221120-rk_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Šporcl pomohl spolu s Centrem Orion handicapovaným lidem." title="Pavel Šporcl pomohl spolu s Centrem Orion handicapovaným lidem." class="box-article-img" srcset="https://g.denik.cz/38/e1/rychnov-nknez-centrum-orion-pavel-sporcl-housle-und221120-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/e1/rychnov-nknez-centrum-orion-pavel-sporcl-housle-und221120-rk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/rychnov-nknez-centrum-orion-pavel-sporcl-housle-und221120-rk.html"      
>
            <h3 class="box-article-title fs20">Pavel Šporcl pomohl spolu s Centrem Orion handicapovaným lidem</h3>
            <h4 class="box-article-perex fs16">Smyčec v ruce Pavla Šporcla kmital po strunách houslí při charitativním koncertu pro rychnovské…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/orlicke-hory-ricky-vorlh-skicentrum-zasnezovani-sjezdovka-snezne-delo221120-rk.html"  title="číst článek: FOTO: Říčky i Deštné už zasněžují" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/3a/orlicke-hory-ricky-vorlh-skicentrum-zasnezovani-svah-sjezdovka-snezne-delo221120-rk-03_denik-210-3x2.jpg" width="210" height="140" alt="Říčky i Deštné už zasněžují." title="Říčky i Deštné už zasněžují." class="box-article-img" srcset="https://g.denik.cz/38/3a/orlicke-hory-ricky-vorlh-skicentrum-zasnezovani-svah-sjezdovka-snezne-delo221120-rk-03_denik-210-3x2.jpg 1x, https://g.denik.cz/38/3a/orlicke-hory-ricky-vorlh-skicentrum-zasnezovani-svah-sjezdovka-snezne-delo221120-rk-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/orlicke-hory-ricky-vorlh-skicentrum-zasnezovani-svah-sjezdovka-snezne-delo221120.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/orlicke-hory-ricky-vorlh-skicentrum-zasnezovani-sjezdovka-snezne-delo221120-rk.html"      
>
            <h3 class="box-article-title fs20">FOTO: Říčky i Deštné už zasněžují</h3>
            <h4 class="box-article-perex fs16">Ochlazení přineslo vhodné podmínky pro zasněžování. A tak sněžná děla spustil ke konci týdne i…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pro-zeny/antonie-nedosinska-20201118.html"  title="číst článek: Antonie Nedošinská: představitelku chápajících matek rodiče od divadla zrazovali" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2.jpg" width="210" height="140" alt="Antonie Nedošínská." title="Antonie Nedošínská." class="box-article-img" srcset="https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/antonie-nedosinska.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/pro-zeny/antonie-nedosinska-20201118.html"      
>
            <h3 class="box-article-title fs20">Antonie Nedošinská: představitelku chápajících matek rodiče od divadla zrazovali</h3>
            <h4 class="box-article-perex fs16">Její korpulentní postava a dobrosrdečný úsměv ji předurčovaly k postavám matek ochraňovatelek.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/kralovehradecko-khkraj-podvody-pcr-policie211120-khk.html"  title="číst článek: Ženy věřily ve společný život. Přišly o statisíce" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/a9/policie_zlodej_krimi_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="box-article-img" srcset="https://g.denik.cz/50/a9/policie_zlodej_krimi_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/50/a9/policie_zlodej_krimi_ilu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/kralovehradecko-khkraj-podvody-pcr-policie211120-khk.html"      
>
            <h3 class="box-article-title fs20">Ženy věřily ve společný život. Přišly o statisíce</h3>
            <h4 class="box-article-perex fs16">Od středy řeší rychnovští policisté podezření z podvodu, které oznámila 65letá žena. Na jaře…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/briza-pro-krasu-i-zdravi-20201026.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/shutterstock-1301196772_denik-120-3x2.jpg" width="120" height="80" alt="Listy břízy se suší a poté užívají jako nálev nebo se drtí na prášek. Vhodná je i matečná tinktura, tedy roztok, který se připravuje macerováním listů v alkoholu." title="Listy břízy se suší a poté užívají jako nálev nebo se drtí na prášek. Vhodná je i matečná tinktura, tedy roztok, který se připravuje macerováním listů v alkoholu." srcset="https://g.denik.cz/1/40/shutterstock-1301196772_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/shutterstock-1301196772_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/briza-pro-krasu-i-zdravi-20201026.html" tabindex="-1" title="číst článek: Bříza pro krásu a zdraví. Má antivirové účinky a očišťuje tělo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bříza pro krásu a zdraví. Má antivirové účinky a očišťuje tělo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/koronavirus-lecba-covid-19-chripka-zachranna-sluzba-praha-domaci-pece.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/ec/zvyjezdu4_denik-120-3x2.jpg" width="120" height="80" alt="Zdravotnická záchranná služba hlavního města Prahy. Ilustrační foto. Z výjezdu." title="Zdravotnická záchranná služba hlavního města Prahy. Ilustrační foto. Z výjezdu." srcset="https://g.denik.cz/63/ec/zvyjezdu4_denik-120-3x2.jpg 1x, https://g.denik.cz/63/ec/zvyjezdu4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/koronavirus-lecba-covid-19-chripka-zachranna-sluzba-praha-domaci-pece.html" tabindex="-1" title="číst článek: Jak stonat s koronavirem doma? Jiná léčba než na chřipku není, tvrdí záchranáři" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak stonat s koronavirem doma? Jiná léčba než na chřipku není, tvrdí záchranáři</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zdravi/skoly-covid-20201013.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/05/shutterstock-1683863773_denik-120-3x2.jpg" width="120" height="80" alt="K nejistotě a úzkosti přispívají média a představitelé státu nejednotným přístupem a nepřesnými informacemi." title="K nejistotě a úzkosti přispívají média a představitelé státu nejednotným přístupem a nepřesnými informacemi." srcset="https://g.denik.cz/1/05/shutterstock-1683863773_denik-120-3x2.jpg 1x, https://g.denik.cz/1/05/shutterstock-1683863773_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/skoly-covid-20201013.html" tabindex="-1" title="číst článek: Covid zamával s psychikou žáků i učitelů. Odborníci radí, jak udržet doma pohodu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Covid zamával s psychikou žáků i učitelů. Odborníci radí, jak udržet doma pohodu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hotel-v-dobrusce-se-rozzari-vanocni-vyzdobou-20201123.html" tabindex="-1" title="číst článek: Hotel v Dobrušce se letos rozzáří vánoční výzdobou">
			        <h3 class="ugc-promo__article-title">Hotel v Dobrušce se letos rozzáří vánoční výzdobou</h3>
			    </a>
				<a href="/ctenar-reporter/rychnov-nknez-centrum-orion-pavel-sporcl-housle-und221120-rk.html" tabindex="-1" title="číst článek: Pavel Šporcl pomohl spolu s Centrem Orion handicapovaným lidem">
			        <h3 class="ugc-promo__article-title">Pavel Šporcl pomohl spolu s Centrem Orion handicapovaným lidem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/rostliny/27410-havortie-puvabny-sukulent-z-horke-afriky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30ab12a0b9537b91de0ffe3ab6904af6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/27410-havortie-puvabny-sukulent-z-horke-afriky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havortie: Půvabný sukulent z horké Afriky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havortie: Půvabný sukulent z horké Afriky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27399-zimni-pracovni-bunda-spolehlive-ochrani-i-behem-chladnych-zimnich-mesicu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db9fd0d0f784956a5870a814cf9677b9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27399-zimni-pracovni-bunda-spolehlive-ochrani-i-behem-chladnych-zimnich-mesicu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zimní pracovní bunda spolehlivě ochrání i během chladných zimních měsíců" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zimní pracovní bunda spolehlivě ochrání i během chladných…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/nicole-dostalova-co-date-treninku-to-dejte-kompenzaci-20201120.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d17e2fe056c02d32b116240ea3e4733.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/nicole-dostalova-co-date-treninku-to-dejte-kompenzaci-20201120.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nicole Dostálová: Co dáte tréninku, to dejte kompenzaci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nicole Dostálová: Co dáte tréninku, to dejte kompenzaci</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dalsi-nadeje-na-obzoru-oxfordska-vakcina-je-podle-odborniku-velmi-ucinna.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/af200204cfeffb99dce884e059d6b3a5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dalsi-nadeje-na-obzoru-oxfordska-vakcina-je-podle-odborniku-velmi-ucinna.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Další naděje! Oxfordská vakcína proti covidu má být účinná z 90 procent" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Další naděje! Oxfordská vakcína proti covidu má být účinná…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/system-pes-se-po-pouhem-tydnu-zmeni-blatny-vyhovi-poslancum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b705613988c735e8fe98b8206d0d6a36.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/system-pes-se-po-pouhem-tydnu-zmeni-blatny-vyhovi-poslancum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Systém PES se zdvojí, nová verze bude jiná! Blatný vyhoví poslancům" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Systém PES se zdvojí, nová verze bude jiná! Blatný vyhoví…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/premek-forejt-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/untitled-collage-16-d2002141bcnv1_denik-120-3x2.jpg" width="120" height="80" alt="Přemek Forejt" title="Přemek Forejt" srcset="https://g.denik.cz/56/93/untitled-collage-16-d2002141bcnv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/untitled-collage-16-d2002141bcnv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/premek-forejt-2020.html" tabindex="-1" title="číst článek: Přemek Forejt z MasterChefa: Mysleli, že je lempl. On dřel, až zhubl na kost"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přemek Forejt z MasterChefa: Mysleli, že je lempl. On dřel, až zhubl na kost</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bradd-pitt-uchylka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bc/gwyneth-paltrowdd_denik-120-3x2.jpg" width="120" height="80" alt="Brad Pitt a Gwyneth Paltrow" title="Brad Pitt a Gwyneth Paltrow" srcset="https://g.denik.cz/56/bc/gwyneth-paltrowdd_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bc/gwyneth-paltrowdd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bradd-pitt-uchylka.html" tabindex="-1" title="číst článek: Brad Pitt není normální? Láska v něm probouzí nečekané touhy!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Brad Pitt není normální? Láska v něm probouzí nečekané touhy!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ceska-patercata.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2.jpg" width="120" height="80" alt="Martin, Michael, Tereza, Alex, Daniel s rodiči." title="Martin, Michael, Tereza, Alex, Daniel s rodiči." srcset="https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2.jpg 1x, https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ceska-patercata.html" tabindex="-1" title="číst článek: První česká paterčata nastoupila do školy: Jak se dnes daří rodině z Milovic?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">První česká paterčata nastoupila do školy: Jak se dnes daří rodině z Milovic?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-koruna-princezna-diana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana" title="Princezna Diana" srcset="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-koruna-princezna-diana.html" tabindex="-1" title="číst článek: Princezna Diana ožila v seriálu Koruna: Tvůrci očekávají bouřlivé reakce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princezna Diana ožila v seriálu Koruna: Tvůrci očekávají bouřlivé reakce</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/7/7/4/9/2147749-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">17.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/4/6/2/0/2144620-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">17.11. - 24.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/7/1/1/0/2117110-500-810.jpg" width="180" alt="PENNY MARKET - Těšíme se na Vánoce">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Těšíme se na Vánoce
                        <div class="prometheus-date">05.11. - 25.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/7/5/9/0/2147590-500-810.jpg" width="180" alt="BILLA - Black week">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Black week
                        <div class="prometheus-date">20.11. - 29.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/4/6/8/3/2084683-500-810.jpg" width="180" alt="Lidl - Radost pod každým vánočním stromečkem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Radost pod každým vánočním stromečkem
                        <div class="prometheus-date">22.10. - 13.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--zamecnice-54439557-wsweaz.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník / zámečnice, 25 000 Kč" target="_blank" rel="noopener">
				       	Zámečník / zámečnice, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesar-ka-49578371-w8xrdz.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesař/ka, 21 360 Kč" target="_blank" rel="noopener">
				       	Tesař/ka, 21 360 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/smenovy-operator-smenova-54540855-wuwa6s.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Směnový operátor/směnová operátorka, 24 000 Kč" target="_blank" rel="noopener">
				       	Směnový operátor/směnová operátorka, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-ve-vyrobe-54416923-wee7dx.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice ve výrobě - lakovna/montáž/balení, 21 000 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice ve výrobě - lakovna/montáž/balení, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-pomocna-54517367-wvesqt.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník/pomocná dělnice ve výrobě, 14 600 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník/pomocná dělnice ve výrobě, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-zemniho-stroje-54568507-wqan61.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojník zemního stroje JCB 8030 - pásový bagr, 24 000 Kč" target="_blank" rel="noopener">
				       	Strojník zemního stroje JCB 8030 - pásový bagr, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektronik-elektronicka-54414983-w2wmpq.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektronik/elektronička, elektromontér/elektromontérka, 30 000 Kč" target="_blank" rel="noopener">
				       	Elektronik/elektronička, elektromontér/elektromontérka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-porezu-54414775-w4m6aq.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/operátorka pořezu dřevní hmoty, 22 000 Kč" target="_blank" rel="noopener">
				       	Operátor/operátorka pořezu dřevní hmoty, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-5i-Hatchback-1603352440604954.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-180/A-180-CDI-Classic-MPV-1603352440056937.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 180 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz A 180 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S-320-CDI-Sedan-Limuzina-16033524425701010.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz S první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-5i-Hatchback-1603352439444918.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Thalia/Thalia-1-4-16-V-1-Sedan-Limuzina-1606127227267487.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Thalia " target="_blank" rel="noopener">
			          	Renault Thalia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Latitude/Latitude-2-0-Dci-CR-Sedan-Limuzina-16022356062781704.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Latitude " target="_blank" rel="noopener">
			          	Renault Latitude 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16-V-1-Hatchback-16009399384463862.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio " target="_blank" rel="noopener">
			          	Renault Clio 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0-16-V-Se-Kombi-16009399317963780.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/kombi/nafta/subaru-forester-2-0-d-comfort-nove-v-cr-36970837.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester 2.0 D Comfort NOVÉ V ČR" target="_blank" rel="noopener">
			          	Subaru Forester 2.0 D Comfort NOVÉ V ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-x-drive-36971354.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 X-DRIVE" target="_blank" rel="noopener">
			          	BMW X1 X-DRIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-dsg-navi-xenon-cebia-20250524.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI DSG NAVI XENON CEBIA" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDI DSG NAVI XENON CEBIA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-36971538.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 TSI" target="_blank" rel="noopener">
			          	Škoda Octavia 1.4 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-1-9-tdi-4motion-xen-pdc-20250590.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 1.9 TDI 4Motion XEN PDC" target="_blank" rel="noopener">
			          	Volkswagen Sharan 1.9 TDI 4Motion XEN PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530d-36971548.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530D" target="_blank" rel="noopener">
			          	BMW Řada 5 530D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-vi-77kw-4-motion-4x4-36970910.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI 77KW 4-MOTION 4X4" target="_blank" rel="noopener">
			          	Volkswagen Golf VI 77KW 4-MOTION 4X4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/mpv/nafta/volkswagen-caravelle-2-0-tdi-36971530.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caravelle 2.0 TDI" target="_blank" rel="noopener">
			          	Volkswagen Caravelle 2.0 TDI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-1-rychnov-nad-kneznou-nadrazni-507-3991289#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Nádražní 507 Prodej bytu 5+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Nádražní 507 Prodej bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-zbuzany-3991194#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Zbuzany Prodej domu" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Zbuzany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-albrechtice-nad-orlici-1-maje-195-3991064#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Albrechtice nad Orlicí, 1. máje 195 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Albrechtice nad Orlicí, 1. máje 195 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-skuhrov-nad-belou-3990575#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Skuhrov nad Bělou Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Skuhrov nad Bělou Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-dobruska-kostelni-3990263#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobruška, Kostelní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Dobruška, Kostelní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-svatohavelska-3990182#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Svatohavelská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Svatohavelská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-tyniste-nad-orlici-okruzni-3989887#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Týniště nad Orlicí, Okružní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Týniště nad Orlicí, Okružní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-na-travniku-3988201#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Na Trávníku Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Na Trávníku Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#rychnovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605882574.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605882224.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>