
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Letní diety',
		'rubrikaName': 'pripravte-se-na-leto-diety',
		'template': 'clanek',
		'title': "Čchi-kung, cvičení pro dlouhověkost",
		'tag': ["stres", "zdraví", "jóga", "Čína"],
		'author': 'Veronika Veselá',
		'publishedDateTime': "2021-06-28T05:00:00+02:00",
    	'modifiedDateTime': "2021-06-28T05:00:00+02:00",
		'articleID': 1629018235,
		'articleType': 'text',
		'back': "1629018235-19398-38",
		'image': 'https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/rychnovsky.denik.cz\/galerie\/cchi-kung.html?photo=1&back=1629018235-19398-38",
			'images': [
					{
						'url': 'https://g.denik.cz/1/46/cchi-kung-foto-pixabay_denik-150-3x2.jpg',
						'description': "Čchi-kung",
						'source': "Pixabay.com"
					},
					{
						'url': 'https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-150-3x2.jpg',
						'description': "Lektorka čchi-kungu Hana Suberová",
						'source': "se svolením Hany Suberové"
					},
					{
						'url': 'https://g.denik.cz/1/ea/hana-suberova-2-foto-se-svolenim-hany-suberove_denik-150-3x2.jpg',
						'description': "Lektorka čchi-kungu Hana Suberová",
						'source': "se svolením Hany Suberové"
					},
					{
						'url': 'https://g.denik.cz/24/a7/svetovy-den-tai-chi-2016-8_denik-150-3x2.jpg',
						'description': "Světový den tai-či a čchi-kung 2016",
						'source': "Deník\/Hana Kratochvílová"
					},
					{
						'url': 'https://g.denik.cz/24/c1/svetovy-den-tai-chi-2016-14_denik-150-3x2.jpg',
						'description': "Světový den tai-či a čchi-kung 2016",
						'source': "Deník\/Hana Kratochvílová"
					},
					{
						'url': 'https://g.denik.cz/11/e7/ilustracni-snimek-cviceni-cchi-kung_denik-150-3x2.jpg',
						'description': "Ilustrační snímek. Cvičení Čchi-kung.",
						'source': "Deník \/ Lenka Klimentová"
					}
			],
			'count': 6,
			'count-page': 7,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Letní diety", 'link':"https:\/\/rychnovsky.denik.cz\/pripravte-se-na-leto-diety\/"},
			{'name':"Čchi-kung, cvičení pro dlouhověkost", 'link':"https:\/\/rychnovsky.denik.cz\/pripravte-se-na-leto-diety\/cchi-kung-cviceni-dlouhovekost.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/rychnovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html",
            "name": "www.denik.cz",
            "headline": "Čchi-kung, cvičení pro dlouhověkost",
            "description": "Toto tradiční čínské cvičení podobně jako jóga pracuje s životní energií. Likviduje škodlivé následky stresu, harmonizuje tělesnou energii a posiluje imunitu. Je klíčem ke zdraví a dlouhověkosti.",
            "articleBody":
                    "Slovo čchi znamená ‚životní energie, síla‘; kung ‚kultura, cvičení‘. Je součástí tradiční čínské medicíny staré více než 6 000 let. V Číně patří k nejoblíbenějším formám cvičení, protože má stejně…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg",
                "description":"Lektorka čchi-kungu Hana Suberová",
                "name":"Lektorka čchi-kungu Hana Suberová"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-06-28T05:00:00+02:00",
            "dateModified": "2021-06-27T22:24:06+02:00",
            "datePublished": "2021-06-28T05:00:00+02:00",
            "keywords": "null",
            "genre": "Letní diety",
            "author": {
                "@type": "Person",
                "name": "Veronika Veselá"
            },
            "editor": {
                "@type": "Person",
                "name": "Veronika Veselá"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rychnovský deník",
                "item": "https:\/\/rychnovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Letní diety",
                "item": "https:\/\/rychnovsky.denik.cz\/pripravte-se-na-leto-diety\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Čchi-kung, cvičení pro dlouhověkost",
                "item": "https:\/\/rychnovsky.denik.cz\/pripravte-se-na-leto-diety\/cchi-kung-cviceni-dlouhovekost.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čchi-kung, cvičení pro dlouhověkost - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Toto tradiční čínské cvičení podobně jako jóga pracuje s životní energií. Likviduje škodlivé následky stresu, harmonizuje tělesnou energii a posiluje…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="medicína, čchi-kung, energie, síla, kultura, zdraví, lék">
    <meta name="author" content="Veronika Veselá">


	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html">
	<meta property="og:title" content="Čchi-kung, cvičení pro dlouhověkost">
	<meta property="og:description" content="Toto tradiční čínské cvičení podobně jako jóga pracuje s životní energií. Likviduje škodlivé následky stresu, harmonizuje tělesnou energii a posiluje imunitu. Je klíčem ke zdraví a dlouhověkosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Čchi-kung, cvičení pro dlouhověkost">
	<meta name="twitter:description" content="Toto tradiční čínské cvičení podobně jako jóga pracuje s životní energií. Likviduje škodlivé následky stresu, harmonizuje tělesnou energii a posiluje imunitu. Je klíčem ke zdraví a dlouhověkosti.">
	<meta property="og:image" content="https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lektorka čchi-kungu Hana Suberová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta property="article:published_time" content="2021-06-28T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-06-28T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625660239.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1625660239.css">

  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1625230369.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625218676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frychnovsky.denik.cz%2Fpripravte-se-na-leto-diety%2Fcchi-kung-cviceni-dlouhovekost.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Frychnovsky.denik.cz%2Fpripravte-se-na-leto-diety%2Fcchi-kung-cviceni-dlouhovekost.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Euro 2020' })" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion rychnovsky_denik">

            <li>

                <a href="https://rychnovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://rychnovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>



<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/pripravte-se-na-leto/">
            <img width="140" height="140" alt="Připravte se na léto" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pripravte-se-na-leto/pripravte-se-na-leto-desktop.svg#logo">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Připravte se na léto</h1>
                <h2 class="predsevzeti-menu__subtitle">Léto přeje připraveným</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item leto link" href="/pripravte-se-na-leto-vlasy/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pripravte-se-na-leto/pripravte-se-na-leto-desktop.svg#vlasy" alt="Pleť a&amp;nbsp;vlasy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Pleť a&nbsp;vlasy</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item leto link active" href="/pripravte-se-na-leto-diety/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pripravte-se-na-leto/pripravte-se-na-leto-desktop.svg#diety" alt="Letní diety">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Letní diety</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item leto link" href="/pripravte-se-na-leto-moda/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pripravte-se-na-leto/pripravte-se-na-leto-desktop.svg#moda" alt="Módní trendy">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Módní trendy</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item leto link" href="/pripravte-se-na-leto-pohoda/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pripravte-se-na-leto/pripravte-se-na-leto-desktop.svg#pohoda" alt="Osobní pohoda">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Osobní pohoda</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=97" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-je-nutne-dodrzet-bez-testu-hrozi-pokuta-az-deset-tisic">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/koupaliste-bazeny-podminky.html">
                <h3 class="vyzva-ctenarum__title">Jak na koupaliště:</h3>
                <span class="vyzva-ctenarum__text">Co je nutné dodržet? Bez testu hrozí pokuta až deset tisíc</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Čchi-kung, cvičení pro dlouhověkost</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">28.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Veronika Veselá" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/veronika-vesela-3897.html">
                            <span class="article-info__author-name">
                                Veronika
                                Veselá
                            </span>
                        </a>

                            <a class="article-info__author-write" href="/autor/veronika-vesela-3897.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html&text=%C4%8Cchi-kung%2C%20cvi%C4%8Den%C3%AD%20pro%20dlouhov%C4%9Bkost&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fpripravte-se-na-leto-diety%2Fcchi-kung-cviceni-dlouhovekost.html&subject=%C4%8Cchi-kung%2C%20cvi%C4%8Den%C3%AD%20pro%20dlouhov%C4%9Bkost">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Toto tradiční čínské cvičení podobně jako jóga pracuje s životní energií. Likviduje škodlivé následky stresu, harmonizuje tělesnou energii a posiluje imunitu. Je klíčem ke zdraví a dlouhověkosti.</p>

<div class="article-multimedium">
        <a href="/galerie/cchi-kung.html?photo=1&amp;back=1629018235-19398-38">
            <img src="https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg" width="630" height="354" alt="Lektorka čchi-kungu Hana Suberová" title="Lektorka čchi-kungu Hana Suberová" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9.jpg 1x, https://g.denik.cz/1/79/hana-suberova-foto-se-svolenim-hany-suberove_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cchi-kung.html?back=1629018235-19398-38&amp;photo=2">
                            <img src="https://g.denik.cz/1/46/cchi-kung-foto-pixabay_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/46/cchi-kung-foto-pixabay_denik-150-3x2.jpg 1x, https://g.denik.cz/1/46/cchi-kung-foto-pixabay_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cchi-kung.html?back=1629018235-19398-38&amp;photo=3">
                            <img src="https://g.denik.cz/1/ea/hana-suberova-2-foto-se-svolenim-hany-suberove_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ea/hana-suberova-2-foto-se-svolenim-hany-suberove_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/hana-suberova-2-foto-se-svolenim-hany-suberove_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cchi-kung.html?back=1629018235-19398-38&amp;photo=4">
                            <img src="https://g.denik.cz/24/a7/svetovy-den-tai-chi-2016-8_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/a7/svetovy-den-tai-chi-2016-8_denik-150-3x2.jpg 1x, https://g.denik.cz/24/a7/svetovy-den-tai-chi-2016-8_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cchi-kung.html?back=1629018235-19398-38&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Lektorka čchi-kungu Hana Suberová
        <span class="description-autor">
             | 
            Foto: se svolením Hany Suberové
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Slovo čchi znamená ‚životní energie, síla‘; kung ‚kultura, cvičení‘. Je součástí tradiční čínské medicíny staré více než 6 000 let. V Číně patří k nejoblíbenějším formám cvičení, protože má stejně jako jóga schopnost rozvíjet sílu, pružnost a vytrvalost těla i dechu a zklidňuje mysl.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<h2 class="pseudo-h3">Kam mysl, tam energie</h2>
<p>Energie (čchi) proudí naším tělem a oživuje nás. Tato životní síla obíhá v akupunkturních drahách, takzvaných meridiánech. Jsou to právě meridiány, které vám ‚napíchnou‘, půjdete-li za čínským lékařem. Čchi zajišťuje komunikaci mezi orgány a její schopnost hladce proudit tělem rozhoduje o našem zdraví či nemoci. Pokud se čchi někde zablokuje, vzniká nemoc. Čchi může blokovat mnoho věcí, počínaje nevhodnou stravou, nepřiměřenou fyzickou zátěží a konče třeba stresem.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pripravte-se-na-leto-diety/cviceni-paze-zada-hrud.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/66/03a-klik-ze-strechy_denik-150-3x2.jpg" width="150" height="100" alt="Klik ze střechy" title="Klik ze střechy" loading="lazy" srcset="https://g.denik.cz/1/66/03a-klik-ze-strechy_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/03a-klik-ze-strechy_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vršek těla od A do Z. Procvičte si paže, záda a prsní svaly</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Má učitelka čchi-kungu říká: Kam jde mysl, tam jde energie. Když si uvědomíme, že i myšlenka dokáže ovlivnit to, jak se cítíme ve svém těle, naučí nás to být ohleduplnějšími a vnímavějšími vůči sobě samým. To je základ dobrého zdraví,“ vysvětluje lektorka čchi-kungu Hana Suberová.</p>
<p>Sama se k němu dostala před pěti lety v období, kdy v životě prožívala stres a napětí. Změnilo jí to pohled na sebe i na zdraví. „Lekce čchi-kungu mi daly úžasný nástroj nejen pro fyzické, ale hlavně pro psychické zdraví. Uvědomila jsem si, že všechno začíná u mě a že je důležité o sebe pečovat,“ říká. Smyslem cvičení je aktivovat zablokovanou energii čchi v meridiánech neboli energetických drahách tak, aby opět volně proudila celým naším tělem.</p>
<h2 class="pseudo-h3">Klíč ke zdraví</h2>
<p>Toto relaxačně-pohybové cvičení se provádí v pomalém tempu v souladu s dechem a stejně jako jóga i čchi-kung harmonicky rozvíjí osobnost po stránce tělesné, duševní a duchovní.</p>
<p>„Cvičíme sestavy pro očištění, harmonizaci a další. Procházíme společně celou sestavu, která je složena z automasáží včetně akupresurních bodů pro zlepšení hormonálního systému, poklepů těla, jež uvolňují toxiny a stagnující energii, a na závěr společně zpíváme tibetské léčivé mantry,“ popisuje průběh lekce Suberová, která své hodiny nyní vede v online prostoru.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zhubnete-s-denikem/cviceni-video-2021-02.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/02/shutterstock-1748646485_denik-150-3x2.jpg" width="150" height="100" alt="Cvičení na problémové partie" title="Cvičení na problémové partie" loading="lazy" srcset="https://g.denik.cz/1/02/shutterstock-1748646485_denik-150-3x2.jpg 1x, https://g.denik.cz/1/02/shutterstock-1748646485_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Tajemná tabata, sumo dřep i odporová guma. Bez cvičení kila dolů moc nepůjdou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Pravidelná praxe čchi-kungu již v krátkém čase začne pozitivně měnit váš život, zlepšovat zdraví, přinášet stabilitu, jas a vhled do vašeho života. Cvičení čchi-kung uvolňuje stres ze svalů, zklidňuje psychiku a zvyšuje odolnost organismu proti nemocem i negativnímu působení druhých lidí. Uvolňuje emoce a zklidňuje mysl.</p>
<p>„Učí, jak si udržet energii a jak přistupovat k různým životním situacím tak, abychom se v nich cítili dobře a neztráceli energii,“ vysvětluje Suberová. Ideální ‚pilulka‘ pro zklidnění v dnešní bláznivé době. Čchi- kung ale působí blahodárně i na fyzické tělo. Napravuje držení těla a celé páteře, aby se nepoškozovaly jednotlivé obratle.</p>
<h2 class="pseudo-h3">Žádné složitosti</h2>
<p>Díky pomalým pohybům v souladu s hlubokým dýcháním se rozproudí zablokovaná čchi (životní síla) v hlavních energetických centrech a viditelně se uvolní nahromaděný stres a napětí po celém těle. Cvičení čchi-kung zvyšují tok energie v celém meridiánovém systému těla a mají tak blahodárné účinky na celkové zdraví.</p>
<p class="rastr-sedy-s">Předplaťte si Deník.cz a získejte zdarma e-knihu plnou ovocných receptů. <br>Více na: <a href="http://www.denik.cz/predplatne" target="_blank" rel="noopener">denik.cz/predplatne</a>.</p>
<p>„Hned jsem si všimla, že se mi lépe spí, jsem klidnější a vyrovnanější. Situace, ve kterých jsem dříve reagovala nepřiměřeně, se eliminovaly. K tomu mi pomohly tak jednoduché techniky. Nic složitého to není,“ vypráví s úsměvem Suberová a dodává, že na svých lekcích vítá úplně každého – těhotné ženy a třeba i ty, kteří na tom nejsou zdravotně úplně dobře.</p>
<p>„Například ženy s myomy, endometriózou nebo po ženských operacích. Také v průběhu onkologické léčby a po ní má čchi-kung úžasné účinky. Cvičit lze i v posteli,“ říká Suberová, která vedle čchi-kungu vede i lekce hormonální jógy pro ženy. Přestože jóga a čchi-kung vycházejí z různých tradic a pohledů, mají podle ní mnoho společného.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/pripravte-se-na-leto-diety/emoce-prejidani-zavislost-jidlo.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/shutterstock-1734344408_denik-150-3x2.jpg" width="150" height="100" alt="Určitá míra emočního jedení je přirozená a vrozená
" title="Určitá míra emočního jedení je přirozená a vrozená
" loading="lazy" srcset="https://g.denik.cz/1/36/shutterstock-1734344408_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/shutterstock-1734344408_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Emoční přejídání. Zbavte se závislosti na jídle</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Čchi-kung je takové hraní s energií, uvolňování napětí a pozorování jemného pohybu, který ovlivňuje její tok. Totéž vlastně dělá jóga, jen skrze jógové pozice, ásany, dechová a další cvičení.“</p>
<h2 class="pseudo-h3">Lék na bolavá záda</h2>
<p>Tím, že cvičení odbourává škodlivé účinky stresu, dokáže velmi efektivně ulevit i od bolesti zad. „Často stresem nevědomky stahujeme svaly, což způsobuje dysbalance v těle a bolest. Čchi-kung učí napětí uvolnit tak, aby energie tělem volně proudila a bolest zmizela,“ vysvětluje princip cvičení Suberová.</p>
<p>A doporučuje vyzkoušet si toto malé univerzální cvičení: „Posaďte se s rovnými zády. Zhluboka se nadechněte, pomalu přes upažení vzpažujte s dlaněmi vzhůru a představte si, že rukama nabíráte energii až nad svou hlavu, a s výdechem ruce klesají středem těla dlaněmi otočenými k zemi dolů. Smýváte ze sebe všechno, co již vaše tělo nepotřebuje, co mu už neslouží. Několikrát zopakujte.“</p>
<p class="rastr-sedy-l"><strong>Benefity pravidelné praxe čchi-kungu:</strong><br><br>Tím, že přispívá k uvolnění těla i mysli, likviduje škodlivé následky stresu. Zvyšuje sexuální energii i celkovou kondici. Zlepšuje schopnost koncentrace, koordinace a pohybu. Upravuje metabolismus a tím formuje postavu (kila dolů půjdou sama!). Reguluje a aktivuje činnost vnitřních orgánů. Zlepšuje pružnost všech kloubů i celé páteře, celkové držení těla. Harmonizuje tělesnou energii a posiluje imunitu. Působí proti stresu, úzkosti, odstraňuje únavu a poruchy spánku. Otevírá cestu k pozitivnímu myšlení a osobnímu rozvoji.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/pripravte-se-na-leto-diety/cchi-kung-cviceni-dlouhovekost.html&text=%C4%8Cchi-kung%2C%20cvi%C4%8Den%C3%AD%20pro%20dlouhov%C4%9Bkost&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fpripravte-se-na-leto-diety%2Fcchi-kung-cviceni-dlouhovekost.html&subject=%C4%8Cchi-kung%2C%20cvi%C4%8Den%C3%AD%20pro%20dlouhov%C4%9Bkost">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: stres" href="/tagy/stres-2978.html">stres, </a></li>
                    <li><a title="Štítek: zdraví" href="/tagy/zdravi-662.html">zdraví, </a></li>
                    <li><a title="Štítek: jóga" href="/tagy/joga-3289.html">jóga, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1495774980,796493372,3548033033,3275420388,1746877943,3445769259,1480258621,1912812448,370299676"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zamky-od-orlice-ke-knezne-muzete-navstivit-se-slevovymi-kartami-20210708.html"  title="číst článek: OBRAZEM: Zámky od Orlice ke Kněžné můžete navštívit se slevovými kartami" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/ff/zamky-od-orlice-ke-knezne-muzete-navstivit-se-slevovymi-kartami-10_denik-210-3x2.jpg" width="210" height="140" alt="Nový zámek v Kostelci nad Orlicí. Zdroj Kinský Art Media" title="Nový zámek v Kostelci nad Orlicí. Zdroj Kinský Art Media" loading="lazy" srcset="https://g.denik.cz/38/ff/zamky-od-orlice-ke-knezne-muzete-navstivit-se-slevovymi-kartami-10_denik-210-3x2.jpg 1x, https://g.denik.cz/38/ff/zamky-od-orlice-ke-knezne-muzete-navstivit-se-slevovymi-kartami-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zamky-od-orlice-ke-knezne-muzete-navstivit-se-slevovymi-kartami.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/zamky-od-orlice-ke-knezne-muzete-navstivit-se-slevovymi-kartami-20210708.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Zámky od Orlice ke Kněžné můžete navštívit se slevovými kartami</h3>
            <h4 class="box-article-perex fs16">Česká Loira se přezdívá zámkům nacházejícím se v blízkosti toku Orlice. Nejen tyto, ale i další…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/sestatriceti-tisici-pomoc-harleyaru-z-vychodu-cech-nekonci-20210707.html"  title="číst článek: Šestatřiceti tisíci pomoc harleyářů z východu Čech nekončí" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/a7/sestatriceti-tisici-pomoc-harleyaru-z-vychodu-cech-nekonci_denik-210-3x2.jpg" width="210" height="140" alt="Šestatřiceti tisíci pomoc harleyářů z východu Čech nekončí" title="Šestatřiceti tisíci pomoc harleyářů z východu Čech nekončí" loading="lazy" srcset="https://g.denik.cz/38/a7/sestatriceti-tisici-pomoc-harleyaru-z-vychodu-cech-nekonci_denik-210-3x2.jpg 1x, https://g.denik.cz/38/a7/sestatriceti-tisici-pomoc-harleyaru-z-vychodu-cech-nekonci_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/sestatriceti-tisici-pomoc-harleyaru-z-vychodu-cech-nekonci-20210707.html"      
>
            <h3 class="box-article-title fs20">Šestatřiceti tisíci pomoc harleyářů z východu Čech nekončí</h3>
            <h4 class="box-article-perex fs16">Na tornádem zničenou jižní Moravu se v pátek 2. července vydal Jarda Ramba, člen H.O.G. Chapter…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/turnaj-fotbalovych-brankaru-keeperbattle-2021-v-hradci-na-slavii-ovladl-godula-2.html"  title="číst článek: Turnaj fotbalových brankářů Keeperbattle 2021 v Hradci na Slavii ovládl Godula" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/31/keeperbattle-4_denik-210-3x2.jpg" width="210" height="140" alt="KEEPERBATTLE 2021. V Hradci na Slavii se uskutečnil atraktivní turnaj fotbalových brankářů." title="KEEPERBATTLE 2021. V Hradci na Slavii se uskutečnil atraktivní turnaj fotbalových brankářů." loading="lazy" srcset="https://g.denik.cz/17/31/keeperbattle-4_denik-210-3x2.jpg 1x, https://g.denik.cz/17/31/keeperbattle-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/keeperbattle-2021-turnaj-fotbalovych-brankaru-v-hradci-na-slavii.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/fotbal_region/turnaj-fotbalovych-brankaru-keeperbattle-2021-v-hradci-na-slavii-ovladl-godula-2.html"      
>
            <h3 class="box-article-title fs20">Turnaj fotbalových brankářů Keeperbattle 2021 v Hradci na Slavii ovládl Godula</h3>
            <h4 class="box-article-perex fs16">Ve sportovním areálu Slavia Hradec Králové se uskutečnil 4. ročník turnaje fotbalových brankářů…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/cesi-v-cislech/ockovani-bezinfekcnost-zmena.html"  title="číst článek: Téměř dva miliony očkovaných přijdou o bezinfekčnost. Čekají je testy" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/67/ockovaci-centrum-uvn-o2-universum_denik-210-3x2.jpg" width="210" height="140" alt="Národní očkovací centrum v hale O2 universum. Ilustrační foto." title="Národní očkovací centrum v hale O2 universum. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/63/67/ockovaci-centrum-uvn-o2-universum_denik-210-3x2.jpg 1x, https://g.denik.cz/63/67/ockovaci-centrum-uvn-o2-universum_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ockovaci-centra-na-jizni-morave.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/cesi-v-cislech/ockovani-bezinfekcnost-zmena.html"      
>
            <h3 class="box-article-title fs20">Téměř dva miliony očkovaných přijdou o bezinfekčnost. Čekají je testy</h3>
            <h4 class="box-article-perex fs16">Kvůli šíření nových variant koronaviru nepostačí k získání takzvané bezinfekčnosti tři týdny od…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/obrazem-prave-jsme-se-narodili-20210704rk.html"  title="číst článek: OBRAZEM: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/cc/mimino-cb-vladimir-antonu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/5/cc/mimino-cb-vladimir-antonu_denik-210-3x2.jpg 1x, https://g.denik.cz/5/cc/mimino-cb-vladimir-antonu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-cervenec-202104.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/miminka/obrazem-prave-jsme-se-narodili-20210704rk.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Prohlédněte si jedny z nejkrásnějších snímků, které na stránkách Deníku můžete spatřit pravidelně každý týden.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/studenti-obchodni-akademie-uklizeli-neporadek-v-kostelci-nad-orlici-20210707.html"  title="číst článek: Studenti obchodní akademie uklízeli nepořádek v Kostelci nad Orlicí" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/07/2c_denik-210-3x2.jpg" width="210" height="140" alt="Celorepublikové akce „Ukliďme svět“ v Kostelci nad Orlicí." title="Celorepublikové akce „Ukliďme svět“ v Kostelci nad Orlicí." loading="lazy" srcset="https://g.denik.cz/38/07/2c_denik-210-3x2.jpg 1x, https://g.denik.cz/38/07/2c_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/celorepublikove-akce-uklidme-svet-v-kostelci-nad-orlici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/studenti-obchodni-akademie-uklizeli-neporadek-v-kostelci-nad-orlici-20210707.html"      
>
            <h3 class="box-article-title fs20">Studenti obchodní akademie uklízeli nepořádek v Kostelci nad Orlicí</h3>
            <h4 class="box-article-perex fs16">Studenti Obchodní akademie T. G. Masaryka Kostelec nad Orlicí se zapojili do celorepublikové akce…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/hlas-deniku-vladimir-dlouhy-20210705.html"  title="číst článek: Co potřebují čeští podnikatelé" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" loading="lazy" srcset="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/hlas-deniku-vladimir-dlouhy-20210705.html"      
>
            <h3 class="box-article-title fs20">Co potřebují čeští podnikatelé</h3>
            <h4 class="box-article-perex fs16">Slábnoucí pandemie umožní restart ekonomiky. Co potřebují čeští podnikatelé v nejbližších měsících?</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/7-let-od-tragedie-v-afghanistanu-libor-ligac-bude-mit-v-tynisti-pametni-desku-20.html"  title="číst článek: 7 let od tragédie v Afghánistánu, Libor Ligač bude mít v Týništi pamětní desku" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/58/rk-pomnik-ligac21_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/38/58/rk-pomnik-ligac21_denik-210-3x2.jpg 1x, https://g.denik.cz/38/58/rk-pomnik-ligac21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/7-let-od-tragedie-v-afghanistanu-libor-ligac-bude-mit-v-tynisti-pametni-desku-20.html"      
>
            <h3 class="box-article-title fs20">7 let od tragédie v Afghánistánu, Libor Ligač bude mít v Týništi pamětní desku</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek 8. července - v den 7. výročí úmrtí Libora Ligače bude v místě památníku Obětem válek…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/pozary/fotogalerie-uterni-pozar-lesa-u-bartosovic-hasili-hasici-nekolik-hodin-20210707.html"  title="číst článek: FOTOGALERIE: Úterní požár lesa u Bartošovic hasili hasiči několik hodin" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/20/214148554-1635329983324440-1571551237380158354-n_denik-210-3x2.jpg" width="210" height="140" alt="Požár lesa u Bartošovic" title="Požár lesa u Bartošovic" loading="lazy" srcset="https://g.denik.cz/44/20/214148554-1635329983324440-1571551237380158354-n_denik-210-3x2.jpg 1x, https://g.denik.cz/44/20/214148554-1635329983324440-1571551237380158354-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-lesa-u-bartosovic.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/pozary/fotogalerie-uterni-pozar-lesa-u-bartosovic-hasili-hasici-nekolik-hodin-20210707.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Úterní požár lesa u Bartošovic hasili hasiči několik hodin</h3>
            <h4 class="box-article-perex fs16">Několik hodin hasily hned čtyři jednotky rozsáhlý požár lesa v Bartošovicích v Orlických horách.…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/pripravte-se-na-leto-diety/cviceni-paze-zada-hrud.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/66/03a-klik-ze-strechy_denik-120-3x2.jpg" width="120" height="80" alt="Klik ze střechy" title="Klik ze střechy" loading="lazy" srcset="https://g.denik.cz/1/66/03a-klik-ze-strechy_denik-120-3x2.jpg 1x, https://g.denik.cz/1/66/03a-klik-ze-strechy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/pripravte-se-na-leto-diety/" title="Rubrika Letní diety"     
>
        
        Letní diety
    </a>

        </div>
        <a href="/pripravte-se-na-leto-diety/cviceni-paze-zada-hrud.html" tabindex="-1" title="číst článek: Vršek těla od A do Z. Procvičte si paže, záda a prsní svaly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vršek těla od A do Z. Procvičte si paže, záda a prsní svaly</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/pripravte-se-na-leto-diety/emoce-prejidani-zavislost-jidlo.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/36/shutterstock-1734344408_denik-120-3x2.jpg" width="120" height="80" alt="Určitá míra emočního jedení je přirozená a vrozená
" title="Určitá míra emočního jedení je přirozená a vrozená
" loading="lazy" srcset="https://g.denik.cz/1/36/shutterstock-1734344408_denik-120-3x2.jpg 1x, https://g.denik.cz/1/36/shutterstock-1734344408_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/pripravte-se-na-leto-diety/" title="Rubrika Letní diety"     
>
        
        Letní diety
    </a>

        </div>
        <a href="/pripravte-se-na-leto-diety/emoce-prejidani-zavislost-jidlo.html" tabindex="-1" title="číst článek: Emoční přejídání. Zbavte se závislosti na jídle" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Emoční přejídání. Zbavte se závislosti na jídle</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/pripravte-se-na-leto-diety/podbel-lekarsky-pomaha-uzdravovat.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7c/shutterstock-416842486_denik-120-3x2.jpg" width="120" height="80" alt="Podběl lékařský" title="Podběl lékařský" loading="lazy" srcset="https://g.denik.cz/1/7c/shutterstock-416842486_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7c/shutterstock-416842486_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/pripravte-se-na-leto-diety/" title="Rubrika Letní diety"     
>
        
        Letní diety
    </a>

        </div>
        <a href="/pripravte-se-na-leto-diety/podbel-lekarsky-pomaha-uzdravovat.html" tabindex="-1" title="číst článek: Podběl lékařský pomáhá uzdravovat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podběl lékařský pomáhá uzdravovat</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/studenti-obchodni-akademie-uklizeli-neporadek-v-kostelci-nad-orlici-20210707.html" tabindex="-1" title="číst článek: Studenti obchodní akademie uklízeli nepořádek v Kostelci nad Orlicí">
			        <h3 class="ugc-promo__article-title">Studenti obchodní akademie uklízeli nepořádek v Kostelci nad Orlicí</h3>
			    </a>
				<a href="/ctenar-reporter/krest-knihy-prohreji-zemi-svym-tajicim-snehem-doprovazel-meditativni-prozitek-20.html" tabindex="-1" title="číst článek: Křest knihy &quot;Prohřeji zemi svým tajícím sněhem&quot; doprovázel meditativní prožitek">
			        <h3 class="ugc-promo__article-title">Křest knihy "Prohřeji zemi svým tajícím sněhem" doprovázel meditativní prožitek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a6266c7c5a6f608a73697326a7720ff.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a78b7a3905677e050e814bfe6d44e2e5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96872958e9ca2ef9e3ac31ef9b0fb1a4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ad7a3e16fa92d0e4ba15233a6892cfad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/27916-jak-zatocit-se-msicemi-a-jde-to-i-bez-chemie/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f697756a516ba3205cc7bbf90bb37092.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/27916-jak-zatocit-se-msicemi-a-jde-to-i-bez-chemie/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zatočit se mšicemi a jde to i bez chemie?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zatočit se mšicemi a jde to i bez chemie?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecbbe01b69713bf8e0b80ddb7f52ab0f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V úterý přibylo 107 nakažených. Podívejte se, jaká je situace u vás" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V úterý přibylo 107 nakažených. Podívejte se, jaká je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/mate-v-planu-dovolenou-v-recku-proockovanost-je-tam-porad-nizka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/20d7e00c0f716f64fd807691acbff1e2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-v-planu-dovolenou-v-recku-proockovanost-je-tam-porad-nizka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Máte v plánu dovolenou v Řecku? Proočkovanost je tam pořád nízká" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Máte v plánu dovolenou v Řecku? Proočkovanost je tam pořád…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-abrham-mladsi-libuse-safrankova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/profimedia-0256937865_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám mladší" title="Josef Abrhám mladší" loading="lazy" srcset="https://g.denik.cz/56/e8/profimedia-0256937865_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/profimedia-0256937865_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-abrham-mladsi-libuse-safrankova.html" tabindex="-1" title="číst článek: Josef Abrhám ml. ve stopách rodičů nešel: Jejich osudy ale zachytil na kameru"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám ml. ve stopách rodičů nešel: Jejich osudy ale zachytil na kameru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-abrham-se-na-pohrbu-safrankove-postavil-na-nohy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/safrankova-d210609pt5id1-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám a Libuše Šafránková" title="Josef Abrhám a Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/ef/safrankova-d210609pt5id1-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/safrankova-d210609pt5id1-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-abrham-se-na-pohrbu-safrankove-postavil-na-nohy.html" tabindex="-1" title="číst článek: Josef Abrhám na pohřbu Šafránkové: Stal se zázrak, z vozíku se postavil na nohy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám na pohřbu Šafránkové: Stal se zázrak, z vozíku se postavil na nohy</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-janek-tyna.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2.jpg" width="120" height="80" alt="Marek Lambora a Eva Burešová" title="Marek Lambora a Eva Burešová" loading="lazy" srcset="https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d4/buresova-d21030892ppx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-janek-tyna.html" tabindex="-1" title="číst článek: Eva Burešová v slzách kvůli Týně: Přinese Slunečná happy end vztahu s Jankem?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová v slzách kvůli Týně: Přinese Slunečná happy end vztahu s Jankem?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-milada-horakova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/95/evahrusdkova-06_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/95/evahrusdkova-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/95/evahrusdkova-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-milada-horakova.html" tabindex="-1" title="číst článek: Libuše Šafránková dala svůj hlas Miladě Horákové: Namluvila její poslední dopis"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková dala svůj hlas Miladě Horákové: Namluvila její poslední dopis</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/8/3/4/2497834-500-810.jpg" width="180" alt="TESCO - Jezte dobře žijte lépe" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Jezte dobře žijte lépe
                        <div class="prometheus-date">07.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/7/2/6/2458726-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">07.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/2/4/8/4/2502484-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">07.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/3/6/3/6/2503636-500-810.jpg" width="180" alt="BILLA  - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA  - Velký leták
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-57476657-wr7hsz.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař / kuchařka, 29 000 Kč" target="_blank" rel="noopener">
				       	Kuchař / kuchařka, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-dispecer--dispecerka-56647071-wpgcw6.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí dispečer / dispečerka, 35 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí dispečer / dispečerka, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocne-prace-v-truhlarske-57841931-w2jz95.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocné práce v truhlářské výrobě, 18 000 Kč" target="_blank" rel="noopener">
				       	Pomocné práce v truhlářské výrobě, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-ucetni-57507583-w9kmp5.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hlavní účetní, 22 000 Kč" target="_blank" rel="noopener">
				       	Hlavní účetní, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-57662947-wfqget.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice, 23 000 Kč" target="_blank" rel="noopener">
				       	Obsluha čerpací stanice, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/koordinator--koordinatorka-57587865-w25aju.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Koordinátor / koordinátorka, 28 000 Kč" target="_blank" rel="noopener">
				       	Koordinátor / koordinátorka, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-57881801-w62t6q.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník / servírka, 25 000 Kč" target="_blank" rel="noopener">
				       	Číšník / servírka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-kovu-57754787-wy84rp.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběč kovů, 19 000 Kč" target="_blank" rel="noopener">
				       	Obráběč kovů, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-NAVI-MPV-1619797185081617.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-FSI-TAZ-MPV-16033524991252557.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDI-77K-Kombi-16033524988632549.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-4x-Kombi-162514457999666.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4i-Hatchback-162264076725420.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Polo první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-COMFORTLINE-Kombi-16033524982062534.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6i-16V-Kombi-16033524966452496.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-AUT-Kombi-16033524971802515.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-a-180-cdi-elegance-2x-kola-34901937.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy A A 180 Cdi Elegance 2x kola" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy A A 180 Cdi Elegance 2x kola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-connect/nafta/ford-tourneo-connect-1-5tdci-88kw-powershift-20250112.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect 1.5TDCI 88KW POWERSHIFT" target="_blank" rel="noopener">
			          	Ford Tourneo Connect 1.5TDCI 88KW POWERSHIFT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-2010-36970886.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI RS 2010" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI RS 2010
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-sportline-2-0-tdi-dsg-navi-taz-20250140.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb SportLine 2.0 TDI DSG NAVI TAŽ" target="_blank" rel="noopener">
			          	Škoda Superb SportLine 2.0 TDI DSG NAVI TAŽ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-comfortline-po-servise-36971594.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat COMFORTLINE PO SERVISE" target="_blank" rel="noopener">
			          	Volkswagen Passat COMFORTLINE PO SERVISE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-8-tsi-dsg-navi-34902042.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.8 TSi DSG navi" target="_blank" rel="noopener">
			          	Škoda Octavia 1.8 TSi DSG navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-titanium-34902085.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0 TDCi Titanium" target="_blank" rel="noopener">
			          	Ford S-MAX 2.0 TDCi Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-x-drive-36971354.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 X-DRIVE" target="_blank" rel="noopener">
			          	BMW X1 X-DRIVE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-opocno-komenskeho-4045581#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opočno, Komenského Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Opočno, Komenského Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-opocno-kupkovo-nam-4045470#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opočno, Kupkovo nám. Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Opočno, Kupkovo nám. Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-rychnov-nad-kneznou-javornicka-4045302#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Javornická Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Javornická Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kostelec-nad-orlici-manesova-4045299#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kostelec nad Orlicí, Mánesova Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Kostelec nad Orlicí, Mánesova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-nove-domy-4045189#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Nové domy Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Nové domy Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-rychnov-nad-kneznou-stare-namesti-4044406#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Staré náměstí Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Staré náměstí Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vamberk-pekelska-4044253#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vamberk, Pekelská Prodej domu" target="_blank" rel="noopener">
			          	Vamberk, Pekelská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdar-nad-orlici-4044176#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žďár nad Orlicí Prodej domu" target="_blank" rel="noopener">
			          	Žďár nad Orlicí Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/rychnovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625660239.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1624947940.js"></script>
</body>
</html>