<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Objevená slečna Zapomenutá...",
			'tag': ["Hradec Králové", "Evropa", "Pardubice", "Česko", "Unterhaltungssoftware Selbstkontrolle", "USK Praha", "Itálie", "Polsko", "ZVVZ USK Praha", "EXCELSIOR Ženská basketbalová liga"],
			'autor': 'Zdeněk Zamastil',
				'publishedDateTime': "2019-06-15T15:28:00+02:00",
				'articleID': 547906328,
				'back': "547906328-1708-38",
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/rychnovsky.denik.cz\/ostatni_region\/"},
			{'name':"Objevená slečna Zapomenutá...", 'link':"https:\/\/rychnovsky.denik.cz\/ostatni_region\/objevena-slecna-zapomenuta-20190615.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Objevená slečna Zapomenutá... - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Basketbalistka Renáta Březinová po deseti letech znovu oblékla ten nejcennější dres!">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Zdeněk Zamastil">
	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html">
	<meta property="og:title" content="Objevená slečna Zapomenutá...">
	<meta property="og:description" content="/ROZHOVOR/ Basketbalistka Renáta Březinová po deseti letech znovu oblékla ten nejcennější dres!">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Objevená slečna Zapomenutá...">
	<meta name="twitter:description" content="/ROZHOVOR/ Basketbalistka Renáta Březinová po deseti letech znovu oblékla ten nejcennější dres!">
	<meta property="og:image" content="https://g.denik.cz/45/96/czech-republic-2019_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lvice v celé své kráse.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/96/czech-republic-2019_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/96/czech-republic-2019_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-06-15T15:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1560514494.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1560514494.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559887070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1560514494.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fostatni_region%2Fobjevena-slecna-zapomenuta-20190615.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/objevena-slecna-zapomenuta-20190615.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opocno.html">OPOČNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vamberk.html">VAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://rychnovsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://rychnovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://rychnovsky.denik.cz/fotbal-prvni-liga/">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://rychnovsky.denik.cz/fotbal-druha-liga/">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://rychnovsky.denik.cz/fotbal-cfl-msfl/">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://rychnovsky.denik.cz/fotbal-divize/">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://rychnovsky.denik.cz/fotbal-kraj/">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://rychnovsky.denik.cz/fotbal-okres/">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">

        <a href="https://rychnovsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">

        <a href="https://rychnovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">
Hokej
        </a>
    </li>
    <li class="item">

        <a href="https://rychnovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" class="active">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">

        <a href="https://rychnovsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">

        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">
Tip liga
        </a>
    </li>
    <li class="item">

        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/rychnovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://rychnovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/objevena-slecna-zapomenuta-20190615.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">U nás doma:</h3>
        <a href="https://rychnovsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru-rychnovskeho-deniku.html" class="text">Příspěvky čtenářů Deníku</a>
        <a href="#close" class="close" data-title="prispevky-ctenaru-deniku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Objevená slečna Zapomenutá...</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 15:28 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html&text=Objeven%C3%A1%20sle%C4%8Dna%20Zapomenut%C3%A1...&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fostatni_region%2Fobjevena-slecna-zapomenuta-20190615.html&subject=Objeven%C3%A1%20sle%C4%8Dna%20Zapomenut%C3%A1..."><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/ROZHOVOR/ Basketbalistka Renáta Březinová po deseti letech znovu oblékla ten nejcennější dres!</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=czech-republic-2019&amp;s=45&amp;back=547906328-1708-38&amp;photo=1">
                <img src="https://g.denik.cz/45/96/czech-republic-2019_denik-630-16x9.jpg" width="630" height="354" alt="Lvice v celé své kráse." title="Lvice v celé své kráse." class="dv3-force-block" srcset="https://g.denik.cz/45/96/czech-republic-2019_denik-630-16x9.jpg 1x, https://g.denik.cz/45/96/czech-republic-2019_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Lvice v celé své kráse. <span class="description-autor"> | Foto: ČBF</span></div>
                    <div class="article-text article-content bbtext"><p></p>
<p><span style="text-decoration: underline;"><strong>Východočeské basketbalistky bojují o mistrovství Evropy</strong></span></p><div class="paywall paywall-article" id="cx_paywall_article">
<p><img src="https://g.denik.cz/45/f8/eurobasket2019_denik-630.jpg" alt="" title="" class="w600" data-autor="ČBF" /></p>
<p>Slečna Zapomenutá. V mládežnických kategoriích pravidelně reprezentovala svoji zemi, ale potom se na deset let z národního týmu vytratila. Protloukala se léta cizinou a po návratu do České republiky si jí všiml nový trenér Lvic. A tak si rychnovská rodačka <span style="text-decoration: underline;"><strong>RENÁTA BŘEZINOVÁ</strong> </span>už několik měsíců může říkat slečna Znovuobjevená…</p>
<p></p>
<p><em><strong>V reprezentaci patříte k těm nejstarším. Zkušeností v národním dresu ale máte minimálně. Vnímáte to jako nějaký handicap?</strong></em></p>
<p>Je pravda, že reprezentačních zkušeností mám nejmíň. Jinak těch mezinárodních mám docela hodně. Hrála jsem v Itálii, Belgii, naposledy v Polsku. Takže to za žádný handicap nepovažuji.</p>
<p><em><strong>Debut v ženské reprezentaci jste zaznamenala až v osmadvaceti letech. Přitom v tu dobu už jste měla za sebou bohatou zahraniční kariéru. Čekala jste ještě vůbec povolávací rozkaz?</strong></em></p>
<p>No ani ne. Už jen pro to, že v době toho kvalifikačního okna jsem byla tak trochu zraněná. Jenže reprezentace se neodmítá. Navíc, kdy jde o první zkušenost. Ty zdravotní problémy se mě drží stále, ale už je to lepší. Abych byla upřímná, pozvánku jsem čekala o pár let dřív. To jsem hrála v cizině, měla dobré sezony a zdravotně byla v pohodě.</p>
<p><em><strong>Proč si myslíte, že vás pozvánky tak dlouho míjely?</strong></em></p>
<p>Možná, právě proto, že jsem hrála venku. Nikdo asi nevěděl, kde jsem. Jinak mě nic nenapadá. To je spíše otázka na někoho jiného.</p>
<p><em><strong>Pomohl vám tedy do reprezentace návrat do České republiky, konkrétně do Hradce Králové?</strong></em></p>
<p>Stoprocentně. Protože pozvánka přišla po zápase s USK Praha (směje se). Někdo viděl, že umím hrát basket. Ale to bych vystřihla…</p>
<p><em><strong>Jako rozená Východočeška jste zakotvila ve svém regionu. Jak na sezonu v dresu Hradce vzpomínáte?</strong></em></p>
<p>Podle mého názoru je Hradec druhý nejlepší klub v republice. Před tím už jsem tam kdysi byla, znám paní trenérku, která to umí. V české lize není tolik takových trenérů, kteří basketbalu rozumí, tak jako ona. Po skončení mého zahraniční angažmá se mi ozvali. To jsem ještě nevěděla, že zůstanu v Čechách. Volila jsem tak ze dvou variant: Hradec nebo zpátky cizina.</p>
<p><em><strong>Výkony v Hradci vás tedy katapultovaly do reprezentace. A vydařila se vám také premiéra. Německo jste počastovala devíti body a předvedla dobrý výkon. Myslíte si, že vám to otevřelo dveře na delší dobu do národního týmu?</strong></em></p>
<p>Je jasné, že když se chytí člověk hned na začátku, nesete si to dál. Ale nemyslím si, že v opačném případě, bych si ty dveře do reprezentace zabouchla. Vždy záleží na aktuální formě, trenérovi a pochopitelně také zdraví. Já jsem byla strašné ráda, protože jsem konečně mohla ukázat, že na to mám.</p>
<p><em><strong>Byla jste před vstupem na palubovku nervóznější než obvykle?</strong></em></p>
<p>O trošku. Spíše mě překvapilo, že mě trenér pošle do hry tak brzo. Přemítala jsem o druhém poločase, ovšem že mě nasadí už ve druhé čtvrtce, tak to jsem byla nervóznější. Poté, co mi spadla do koše první střela, tak to ze mě spadlo.</p>
<p><em><strong>Sezona v Hradci vám musela vyjít na jedničku, protože po vás sáh nejlepší klub v republice. Co vás do USK vystřelilo?</strong></em></p>
<p>To nebylo úplně vystřelení, spíše bych hovořila o sestřelení. Dostat se do USK je asi super, ale v mé kariéře to nebyl správný krok. Nedostala jsem tam příležitost ukázat, co ve mně je.</p>
<p><em><strong>Mám tomu rozumět tak, že kdybyste měla tu moc vrátit čas, zůstala byste se v Hradci?</strong></em></p>
<p>Každopádně. Kdybych věděla, co mě čeká, určitě bych zůstala v Hradci.</p>
<p><em><strong>Proč jste se v USK Praha neprosadila? Byla tam obrovská konkurence?</strong></em></p>
<p>To si úplně nemyslím. Podle mě jsem vůbec nedostala šanci prosadit se. A když už jsem nějakou dostala, byla zcela bezvýznamná. Například chvíli jsme si zahrála proti Jekatěrinburgu. Poslední kapkou bylo podepsání další pivotky. Nechtěla jsem trávit většinu času na střídačce. Někdy dokonce nenastoupit vůbec. To pro mě není.</p>
<p><em><strong>Vy jste se rozhodla pro odchod do polské Toruně. Jak se přesun upekl?</strong></em></p>
<p>Pomohl mi pan Blažek. Rozebírala jsem s ním situaci v USK a řekla mu, že tam nejsem šťastná. Pomohl mi rozvázat kontakt a poradil mi Toruň. Prý mluvil s panem Svitkem, a že tam potřebují pivotku. A během tří dnů se to zpunktovalo.</p>
<p><em><strong>Lépe jste si nemohla vybrat. Více už hlavnímu reprezentačnímu kouči nemůžete být na očích, viďte?</strong></em></p>
<p>Pro mě bylo hlavní prioritou někde hrát. V Toruni měli málo pivotek. Navíc polská liga je fakt výborná. Když bych to měla porovnat se svými předchozími štacemi, tak ten levell je vysoký. V Polsku je to tvrdé, je to hezké a hlavně jsem hrála. A zásluhou pana Svitka se připravit i na tréninkové dávky, které jsou i v reprezentaci.</p>
<p><em><strong>Hodnotíte angažmá v Toruni jako vydařené?</strong></em></p>
<p>Neřekla bych přímo vydařené, ale beru ho jako další cennou zkušenost. V mnoha herních situacích jsem se poučila.</p>
<p></p>
<p><em><strong>Vaše šance dostat se do finální dvanáctky pro mistrovství Evropy vzrostla kvůli zranění Julie Reisingerové. Cítíte to podobně?</strong></em></p>
<p>Vnímám, že ta příležitost zahrát si poprvé na mistrovství Evropy je velká. Na druhou stranu si nehodlám tím nějak extrémně zatěžovat hlavu. Navíc Julča zastává jiný post než já. Ona je klasický pivot, já přeci jenom vystřelím rovněž z dálky. Při její absenci nemáme v týmu žádnou pětku. Snad jen Kamilu Štěpánovou. Upřímně, není to moje oblíbená pozice, ale musíme hrát s tím, co máme.</p>
<p><em><strong>Počkejte, v Pardubicích jste působila pod košem spíše jako rozrážečka. Vypadá to, že postupem času se ale vaše role změnila.</strong></em></p>
<p>(nadechne se) Tak v Pardubicích jsem měla asi o dvacet kilo víc (úsměv). To jsem byla mladá. To už je dávno. Na druhou stranu, teď by se mi ta kila hodila, protože nikdo takový v reprezentaci momentálně není. V moderním basketu hodně trenérů směruje hráčky k tomu, aby byly rychlejší, tím pádem pohyblivější, tím pádem hubenější.</p>
<p><em><strong>Takže vás to donutilo, abyste ta kila shodila?</strong></em></p>
<p>Ani ne. Mně to šlo tak nějak samo. U mě to také souviselo s psychickou stránkou. V české lize jsem cítila nátlak. A když jsem odešla do ciziny, tak ten stres ze mě opadl.</p>
<p><em><strong>Jak vůbec vzpomínáte na působení na Studánce?</strong></em></p>
<p>Strašně hezky. My jsme byli v Pardubicích jedna velká rodina. Hrálo se tam srdcem. Všechny holky tam odsud mám hrozně ráda. Vzpomínám na emoce, kdy jsme si vybojovaly ŽBL. Já jsem tam hrála basket odmalička a tohle byla taková třešnička.</p>
<p><em><strong>Kam jste se z Pardubic vytratila?</strong></em></p>
<p>Odešla jsem zkusit štěstí do pražské Slavie. Tam jsem ale pochopila, že se nechci pohybovat v českém prostředí, a tak jsem šla do ciziny.</p>
<p><em><strong>Asi nebylo úplně jednoduché odejít z neznámého klubu do zahraničí.</strong></em></p>
<p>To nebylo. Musela jsem se nahoru prokousávat. Začínala jsem ve druhé italské lize a hned za rok jsem šla do první. Agent mi povídal, že takový pokrok v Itálii není zcela běžný. Nabádal mě, že nesmím usnout na vavřínech. Tak jsem ho poslechla a v první lize se udržela. (směje se). Velice jsem si toho cenila, protože jsem se o to zasloužila sama.</p>
<p><em><strong>Už vás tedy nic nepřekvapí. Ani případný start na mistrovství Evropy?</strong></em></p>
<p>Takhle bych to úplně neformulovala. Spíš bych, slovo nepřekvapí, nahradila, slovem nerozhodí. Zkušenosti jsou ale pokaždé jiné. Každý rok mě naučil něco jiného. Ať už se to týče osobního života nebo toho basketbalového. Když člověk udělá chybu, tak už ji neudělá znovu. Těch chyb nechci dělat hodně, takže je eliminuji. A to jsou právě ty zkušenosti.</p>
<p><img src="https://g.denik.cz/45/3e/cze-promo-62_denik-630.jpg" alt="" title="" class="w600" data-autor="ČBF" /></p>
<h2 class="pseudo-h3">Lvice Březinová</h2>
<p class="rastr-sedy-s"><strong>Narozena:</strong> 6.1. 1990 v Rychnově nad Kněžnou. <strong>Výška:</strong> 189 cm.<strong> Váha:</strong> 81 kg. <strong>Post:</strong> pivot. <strong>Současný klub:</strong> Energia Toruň (Pol.). <strong>Předchozí působiště:</strong> ZVVZ USK Praha, Sokol Nilfisk Hradec Králové, Castors Braine (Bel.), Lavezzini Basket Parma (Ita.), Cestistica Azzurra Orvieto (Ita.), Olympia 68 Catania (Ita.), BLK VŠE Praha, BK Pliska Studánka Pardubice, Sokol Hradec Králové. <strong>Největší úspěchy:</strong> 3. místo na ME 18, 2. místo na ME 16</p>
<p></p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/zdenek-zamastil-1619.html">Zdeněk Zamastil</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 15:28</span>
    <a href="/diskuse/nova/pkUNp.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/ostatni_region/objevena-slecna-zapomenuta-20190615.html&text=Objeven%C3%A1%20sle%C4%8Dna%20Zapomenut%C3%A1...&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fostatni_region%2Fobjevena-slecna-zapomenuta-20190615.html&subject=Objeven%C3%A1%20sle%C4%8Dna%20Zapomenut%C3%A1..."><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                <li><a title="Štítek: Evropa" href="/tagy/evropa-607.html">Evropa, </a></li>
                <li><a title="Štítek: Pardubice" href="/tagy/pardubice-4.html">Pardubice, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: Unterhaltungssoftware Selbstkontrolle" href="/tagy/unterhaltungssoftware-selbstkontrolle-7123.html">Unterhaltungssoftware Selbstkontrolle, </a></li>
                <li><a title="Štítek: USK Praha" href="/tagy/usk-praha-12779.html">USK Praha, </a></li>
                <li><a title="Štítek: Itálie" href="/tagy/italie-1178.html">Itálie, </a></li>
                <li><a title="Štítek: Polsko" href="/tagy/polsko-580.html">Polsko, </a></li>
                <li><a title="Štítek: ZVVZ USK Praha" href="/tagy/zvvz-usk-praha-19383.html">ZVVZ USK Praha, </a></li>
                <li><a title="Štítek: EXCELSIOR Ženská basketbalová liga" href="/tagy/excelsior-zenska-basketbalova-liga-812.html">EXCELSIOR Ženská basketbalová liga</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/pozvanka-na-fotbal-ve-vychodnich-cechach-20190615.html"  title="číst článek: Pozvánka na fotbal ve východních Čechách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2.jpg" width="210" height="140" alt="ilustrační foto - fotbal" title="ilustrační foto - fotbal" srcset="https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2.jpg 1x, https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/pozvanka-na-fotbal-ve-vychodnich-cechach-20190615.html"      
>
            <h3 class="box-article-title fs20">Pozvánka na fotbal ve východních Čechách</h3>
            <h4 class="box-article-perex fs16">Kam o víkendu na kopanou v regionu?</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/posledni-kolo-rozhodne-kdo-spadne-20190614.html"  title="číst článek: Poslední kolo rozhodne. Kdo spadne?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/f7/fotbal-votrok-krajsky-prebor-tjjiskra-horice-sksobotka100619-jc5_denik-210-3x2.jpg" width="210" height="140" alt="Krajský přebor ve fotbale: TJ Jiskra Hořice - SK Sobotka." title="Krajský přebor ve fotbale: TJ Jiskra Hořice - SK Sobotka." srcset="https://g.denik.cz/35/f7/fotbal-votrok-krajsky-prebor-tjjiskra-horice-sksobotka100619-jc5_denik-210-3x2.jpg 1x, https://g.denik.cz/35/f7/fotbal-votrok-krajsky-prebor-tjjiskra-horice-sksobotka100619-jc5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/posledni-kolo-rozhodne-kdo-spadne-20190614.html"      
>
            <h3 class="box-article-title fs20">Poslední kolo rozhodne. Kdo spadne?</h3>
            <h4 class="box-article-perex fs16">O víkendu se hrají poslední kola všech krajských a většiny okresních soutěží ve fotbale.</h4>
        </a>
    </div>
</article><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-xen-navi-multitr-ceb-20250487.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20250487_1/1544698007" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-xen-navi-multitr-ceb-20250487.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>2.0TDi Xen NAVI Multitr…</div>
	                	<div class="service-box-strong">314 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-155813636814717108.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25623/7578/16112/0/14501027365623/images/15589135898333869.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-TI-Kombi-155813636814717108.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19053/4695/16229/0/14606240869053/images/001_20250538_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 990 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/08\/pralesni-fotbal-800x600_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/pralesni-fotbal-v-deniku-nekonci-posilejte-foto-a-vyhrajte-tisicovku-i-sud-piva-20190614.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/08/pralesni-fotbal-800x600_denik-300-16x9.jpg" width="300" height="169" alt="Pralesní fotbalové léto" title="Pralesní fotbalové léto" srcset="https://g.denik.cz/1/08/pralesni-fotbal-800x600_denik-300-16x9.jpg 1x, https://g.denik.cz/1/08/pralesni-fotbal-800x600_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pralesní fotbal v Deníku nekončí! Pošlete foto a vyhrajte tisícovku či sud piva</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/rad-bych-si-v-oslove-zahral-rika-vladimir-smicer-20190614.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/82/smice-lfc-legendy_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Šmicer před utkáním legend Liverpoolu a Dortmundu v Hong Kongu." title="Vladimír Šmicer před utkáním legend Liverpoolu a Dortmundu v Hong Kongu." srcset="https://g.denik.cz/1/82/smice-lfc-legendy_denik-300-16x9.jpg 1x, https://g.denik.cz/1/82/smice-lfc-legendy_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Oslov chystá oslavy výročí. Rád bych tam zahrál, říká Vladimír Šmicer</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/sobec-nebo-vlastenec-messi-v-reprezentaci-stale-ceka-na-zlato-20190615.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/79/lionel-messi-argentina_denik-300-16x9.jpg" width="300" height="169" alt="Lionel Messi během zápasu s Islandem." title="Lionel Messi během zápasu s Islandem." srcset="https://g.denik.cz/1/79/lionel-messi-argentina_denik-300-16x9.jpg 1x, https://g.denik.cz/1/79/lionel-messi-argentina_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sobec, nebo vlastenec? Messi v reprezentaci stále čeká na zlato</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/lionel-messi-1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/brankar-trmal-ve-slovacku-jsem-spokojeny-neni-duvod-odchazet-20190613.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/85/uherske-hradiste-slovacko-fotbal-brankar-matous-trmal-02_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Slovácka Matouš Trmal se po konci sezony s českou fotbalovou jednadvacítkou zúčastnil soustředění v rakouském Kaprunu." title="Brankář Slovácka Matouš Trmal se po konci sezony s českou fotbalovou jednadvacítkou zúčastnil soustředění v rakouském Kaprunu." srcset="https://g.denik.cz/62/85/uherske-hradiste-slovacko-fotbal-brankar-matous-trmal-02_denik-300-16x9.jpg 1x, https://g.denik.cz/62/85/uherske-hradiste-slovacko-fotbal-brankar-matous-trmal-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankář Trmal: Ve Slovácku jsem spokojený, není důvod odcházet</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/brankar-slovacka-matous-trmal2.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/v-jicine-buracely-motory-historickych-motocyklu-20190614.html"  title="číst článek: V Jičíně burácely motory historických motocyklů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/89/cena-mesta-jicina-motocykly-motorky-zavody110619-jc-27_denik-210-3x2.jpg" width="210" height="140" alt="Motocyklové závody se v Jičíně konaly již po sedmdesáté." title="Motocyklové závody se v Jičíně konaly již po sedmdesáté." srcset="https://g.denik.cz/35/89/cena-mesta-jicina-motocykly-motorky-zavody110619-jc-27_denik-210-3x2.jpg 1x, https://g.denik.cz/35/89/cena-mesta-jicina-motocykly-motorky-zavody110619-jc-27_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/cena-mesta-jicina-motocykly-motorky-zavody120619.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 62
        </a>

        </div>
        <a href="/ostatni_region/v-jicine-buracely-motory-historickych-motocyklu-20190614.html"      
>
            <h3 class="box-article-title fs20">V Jičíně burácely motory historických motocyklů</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ O uplynulém víkendu se jel již sedmý ročník obnovených závodů Ceny města Jičína,…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/objevena-slecna-zapomenuta-20190615.html"  title="číst článek: Objevená slečna Zapomenutá..." tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/96/czech-republic-2019_denik-210-3x2.jpg" width="210" height="140" alt="Lvice v celé své kráse." title="Lvice v celé své kráse." srcset="https://g.denik.cz/45/96/czech-republic-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/45/96/czech-republic-2019_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/objevena-slecna-zapomenuta-20190615.html"      
>
            <h3 class="box-article-title fs20">Objevená slečna Zapomenutá...</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Basketbalistka Renáta Březinová po deseti letech znovu oblékla ten nejcennější dres!</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45089292-wbb59f.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-44842073-wmm46n.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Obsluha v zařízeních rychlého</h3>
				       	<div>Obsluha v zařízeních…</div>
				       	<div class="service-box-strong">90 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42693477-wj8k7k.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z kovů Montážní dělník…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/vaclav-milik-misto-odpocinku-si-po-zavodech-casto-musim-delat-ucetnictvi-20190613.html"  title="číst článek: Václav Milík: Místo odpočinku si po závodech často musím dělat účetnictví" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/ef/pce-milik-vitez0917_denik-210-3x2.jpg" width="210" height="140" alt="Pardubický Václav Milík, vítěz Zlaté přilby 2017" title="Pardubický Václav Milík, vítěz Zlaté přilby 2017" srcset="https://g.denik.cz/45/ef/pce-milik-vitez0917_denik-210-3x2.jpg 1x, https://g.denik.cz/45/ef/pce-milik-vitez0917_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vaclav-milik.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/vaclav-milik-misto-odpocinku-si-po-zavodech-casto-musim-delat-ucetnictvi-20190613.html"      
>
            <h3 class="box-article-title fs20">Václav Milík: Místo odpočinku si po závodech často musím dělat účetnictví</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Letos pojede vrcholný podnik na Markétě pošesté. Pokaždé díky divoké kartě. Motivaci…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/osud-zasahl-rozloucit-jsem-se-chtel-lepsim-zpusobem-20190614.html"  title="číst článek: Osud zasáhl. Rozloučit jsem se chtěl lepším způsobem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/ea/jiri-janousek-fchk-fchradec-votroci-fotbaliste-tym-foceni280716-hk47_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Janoušek." title="Jiří Janoušek." srcset="https://g.denik.cz/17/ea/jiri-janousek-fchk-fchradec-votroci-fotbaliste-tym-foceni280716-hk47_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ea/jiri-janousek-fchk-fchradec-votroci-fotbaliste-tym-foceni280716-hk47_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-druha-liga/osud-zasahl-rozloucit-jsem-se-chtel-lepsim-zpusobem-20190614.html"      
>
            <h3 class="box-article-title fs20">Osud zasáhl. Rozloučit jsem se chtěl lepším způsobem</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Zkušený záložník Jiří Janoušek (29) si po letech strávených v Hradci Králové hledá nové fotbalové angažmá. Jaro mu narušilo zranění lokte.</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-rychnov-nad-kneznou-mirova-3811257#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5d04869612b175.50805763.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-rychnov-nad-kneznou-mirova-3811257#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Mírová">Rychnov nad Kněžnou,…</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rychnov-nad-kneznou-jiraskova-3811247#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5d041fdb027676.33505740.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rychnov-nad-kneznou-jiraskova-3811247#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Jiráskova">Rychnov nad Kněžnou,…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 495 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-rychnov-nad-kneznou-javornicka-3810709#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5d022ffa5c14a4.89749905.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-rychnov-nad-kneznou-javornicka-3810709#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Javornická">Rychnov nad Kněžnou,…</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">12 950 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/ms-v-kosicich-boj-o-hokejbalove-medaile-zacina-v-patek-20190612.html"  title="číst článek: MS v Košicích: Boj o hokejbalové medaile začíná v pátek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/cb/hokejbal-ilustrace_denik-210-3x2.jpg" width="210" height="140" alt="Hokejbal ilustrační foto" title="Hokejbal ilustrační foto" srcset="https://g.denik.cz/48/cb/hokejbal-ilustrace_denik-210-3x2.jpg 1x, https://g.denik.cz/48/cb/hokejbal-ilustrace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/ms-v-kosicich-boj-o-hokejbalove-medaile-zacina-v-patek-20190612.html"      
>
            <h3 class="box-article-title fs20">MS v Košicích: Boj o hokejbalové medaile začíná v pátek</h3>
            <h4 class="box-article-perex fs16">Rok 2017 přinesl v hokejbalovém světě úspěšný světový šampionát, který hostily Pardubice. Češi získali bronzové medaile, domácí hokejbalistky pak slavily…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/vaclav-milik-misto-odpocinku-si-po-zavodech-casto-musim-delat-ucetnictvi-20190613.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/ef/pce-milik-vitez0917_denik-120-3x2.jpg" width="120" height="80" alt="Pardubický Václav Milík, vítěz Zlaté přilby 2017" title="Pardubický Václav Milík, vítěz Zlaté přilby 2017" srcset="https://g.denik.cz/45/ef/pce-milik-vitez0917_denik-120-3x2.jpg 1x, https://g.denik.cz/45/ef/pce-milik-vitez0917_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/vaclav-milik-misto-odpocinku-si-po-zavodech-casto-musim-delat-ucetnictvi-20190613.html" tabindex="-1" title="číst článek: Václav Milík: Místo odpočinku si po závodech často musím dělat účetnictví" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Václav Milík: Místo odpočinku si po závodech často…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/v-jicine-buracely-motory-historickych-motocyklu-20190614.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/89/cena-mesta-jicina-motocykly-motorky-zavody110619-jc-27_denik-120-3x2.jpg" width="120" height="80" alt="Motocyklové závody se v Jičíně konaly již po sedmdesáté." title="Motocyklové závody se v Jičíně konaly již po sedmdesáté." srcset="https://g.denik.cz/35/89/cena-mesta-jicina-motocykly-motorky-zavody110619-jc-27_denik-120-3x2.jpg 1x, https://g.denik.cz/35/89/cena-mesta-jicina-motocykly-motorky-zavody110619-jc-27_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/v-jicine-buracely-motory-historickych-motocyklu-20190614.html" tabindex="-1" title="číst článek: V Jičíně burácely motory historických motocyklů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Jičíně burácely motory historických motocyklů</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/ms-v-kosicich-boj-o-hokejbalove-medaile-zacina-v-patek-20190612.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/cb/hokejbal-ilustrace_denik-120-3x2.jpg" width="120" height="80" alt="Hokejbal ilustrační foto" title="Hokejbal ilustrační foto" srcset="https://g.denik.cz/48/cb/hokejbal-ilustrace_denik-120-3x2.jpg 1x, https://g.denik.cz/48/cb/hokejbal-ilustrace_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/ms-v-kosicich-boj-o-hokejbalove-medaile-zacina-v-patek-20190612.html" tabindex="-1" title="číst článek: MS v Košicích: Boj o hokejbalové medaile začíná v pátek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">MS v Košicích: Boj o hokejbalové medaile začíná v pátek</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-korinek-zije-na-opocne-svuj-sen-20190615.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rychnovsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/38/e5/tomas-korinek-opocno-zamek-kastelan-lide-od-vedle150619-rk-04_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Kořínek, kastelán opočenského zámku." title="Tomáš Kořínek, kastelán opočenského zámku." srcset="https://g.denik.cz/38/e5/tomas-korinek-opocno-zamek-kastelan-lide-od-vedle150619-rk-04_denik-120-3x2.jpg 1x, https://g.denik.cz/38/e5/tomas-korinek-opocno-zamek-kastelan-lide-od-vedle150619-rk-04_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-korinek-zije-na-opocne-svuj-sen-20190615.html" tabindex="-1" title="číst článek: Tomáš Kořínek žije na Opočně svůj sen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rychnovsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Tomáš Kořínek žije na Opočně svůj sen</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/nejlepsim-mistem-pro-zivot-2019-je-kralovehradecko-nasleduji-jizni-cechy-20190612.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rychnovsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/61/shutterstock-1198428175_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/61/shutterstock-1198428175_denik-120-3x2.jpg 1x, https://g.denik.cz/113/61/shutterstock-1198428175_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/nejlepsim-mistem-pro-zivot-2019-je-kralovehradecko-nasleduji-jizni-cechy-20190612.html" tabindex="-1" title="číst článek: Nejlepším Místem pro život 2019 je Královéhradecko. Následují jižní Čechy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rychnovsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Nejlepším Místem pro život 2019 je Královéhradecko.…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': rychnovsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1516973818441"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/zabava-a-video/netflix-filmy-20190613.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/55/profimedia-0253902935_denik-120-3x2.jpg" width="120" height="80" alt="Staten Island Summer" title="Staten Island Summer" srcset="https://g.denik.cz/56/55/profimedia-0253902935_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimedia-0253902935_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="https://sip.denik.cz/zabava-a-video/netflix-filmy-20190613.html" tabindex="-1" title="číst článek: Osvěžte se na Netlixu: Pět filmů stvořených pro horké letní dny" target="_blank">
                <h3 class="box-article-title fs16">Osvěžte se na Netlixu: Pět filmů stvořených pro horké…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/jana-brejchova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/81/profimedia-0022167131_denik-120-3x2.jpg" width="120" height="80" alt="Jana Brejchová" title="Jana Brejchová" srcset="https://g.denik.cz/56/81/profimedia-0022167131_denik-120-3x2.jpg 1x, https://g.denik.cz/56/81/profimedia-0022167131_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/jana-brejchova.html" tabindex="-1" title="číst článek: Životní partneři Jany Brejchové: Česká &quot;Bardotka&quot; zažila v lásce samé TRÁPENÍ!" target="_blank">
                <h3 class="box-article-title fs16">Životní partneři Jany Brejchové: Česká &quot;Bardotka&quot;…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/meghan-alzbeta-20190610.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ee/mustr-630x350-8-obloukvlelo-d190610m60nz1_denik-120-3x2.png" width="120" height="80" alt="Náhrdelník královny Alžběty a Meghan Markle" title="Náhrdelník královny Alžběty a Meghan Markle" srcset="https://g.denik.cz/56/ee/mustr-630x350-8-obloukvlelo-d190610m60nz1_denik-120-3x2.png 1x, https://g.denik.cz/56/ee/mustr-630x350-8-obloukvlelo-d190610m60nz1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/meghan-alzbeta-20190610.html" tabindex="-1" title="číst článek: Ruce pryč z mých diamantů! Alžběta zakázala Meghan nosit královské šperky" target="_blank">
                <h3 class="box-article-title fs16">Ruce pryč z mých diamantů! Alžběta zakázala Meghan…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/marek-eben-a-marketa-fiserova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a8/eben-d190609z69ch1_denik-120-3x2.jpg" width="120" height="80" alt="Marek Eben" title="Marek Eben" srcset="https://g.denik.cz/56/a8/eben-d190609z69ch1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a8/eben-d190609z69ch1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/marek-eben-a-marketa-fiserova.html" tabindex="-1" title="číst článek: Životní tragédie Marka Ebena: Ochrnutí manželky a velké stěhování! Jak teď žije?" target="_blank">
                <h3 class="box-article-title fs16">Životní tragédie Marka Ebena: Ochrnutí manželky a…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/bc/profimedia-02814148321_denik-120-3x2.jpg" width="120" height="80" alt="On je slavný fešák, ona jeho silná manželka. A mají se rádi." title="On je slavný fešák, ona jeho silná manželka. A mají se rádi." srcset="https://g.denik.cz/56/bc/profimedia-02814148321_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bc/profimedia-02814148321_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/nejvernejsi-frajer-znamy-svalovec-zustal-s-manzelkou-i-kdyz-ztloustla-20160415.html" tabindex="-1" title="číst článek: Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU, i když ZTLOUSTLA!" target="_blank">
                <h3 class="box-article-title fs16">Nejvěrnější frajer! Známý svalovec zůstal s MANŽELKOU,…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3e/detail-d18031301i5w_denik-120-3x2.jpg" width="120" height="80" alt="ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" title="ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" srcset="https://g.denik.cz/120/3e/detail-d18031301i5w_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3e/detail-d18031301i5w_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!"      target="_blank"
>
            <h3 class="box-article-title fs16">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kabir-bedi-sandokan-20190603.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/kabird_denik-120-3x2.jpg" width="120" height="80" alt="Kabir Bedi není jen Sandokan" title="Kabir Bedi není jen Sandokan" srcset="https://g.denik.cz/120/c6/kabird_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/kabird_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kabir-bedi-sandokan-20190603.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitá životní cesta filmového Sandokana: Kabir Bedi se octl na dně dvakrát"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitá životní cesta filmového Sandokana: Kabir Bedi…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/beverly-hills-90210-20190528.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2.png" width="120" height="80" alt="Luke Perry a Shannen Doherty" title="Luke Perry a Shannen Doherty" srcset="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2.png 1x, https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/beverly-hills-90210-20190528.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Do Beverly Hills 90210 se vrátí Shannen Doherty, bylo to poslední Perryho přání"      target="_blank"
>
            <h3 class="box-article-title fs16">Do Beverly Hills 90210 se vrátí Shannen Doherty, bylo…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/zachodova-misa-cisteni-20200530.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2.jpg" width="120" height="80" alt="Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" title="Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" srcset="https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/zachodova-misa-cisteni-20200530.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zapomenutý, snadný a účinný návod, jak vyčistit záchodovou mísu zcela bez chemie"      target="_blank"
>
            <h3 class="box-article-title fs16">Zapomenutý, snadný a účinný návod, jak vyčistit…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/prvni-zabery-mladete-lenochoda-jihlavska-zoo-ma-vzacny-prirustek.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">První záběry mláděte lenochoda! Jihlavská zoo má vzácný přírůstek</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/havel-duka-a-ted-repka-na-borech-sedela-rada-slavnych-lidi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Havel, Duka a teď Řepka. Na Borech seděla řada slavných lidí!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/0/7/4/4/930744-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.03. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/3/3/9/6/1033396-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">12.06. - 18.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.06. - 15.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/4/2/7/8/1034278-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.06. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/2/7/1/1/4/1027114-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.06. - 16.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44773569-wnwuw5.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Pojišťovací poradce, 20 000 Kč">
				       	Bankovnictví a finanční služby Pojišťovací poradce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41828572-wpthhv.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 65 535 Kč">
				       	Bankovnictví a finanční služby Finanční poradce, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-pomocni-43376168-wpgydq.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Pomocní pracovníci v dopravě a, 20 000 Kč">
				       	Doprava a logistika Pomocní pracovníci v dopravě a, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-chemicti-45025703-wv91hp.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Chemičtí technici, chemici, 23 000 Kč">
				       	Věda a výzkum Chemičtí technici, chemici, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-45097932-wtmb9j.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 17 360 Kč">
				       	Zdravotnictví Sociální pracovník, 17 360 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45064364-w64su1.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 16 280 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-45043060-wuyw7q.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 20 000 Kč">
				       	Zdravotnictví Zubní instrumentář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45071501-whsqz7.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Asistenti učitelů, 10 990 Kč">
				       	Vzdělávání a školství Asistenti učitelů, 10 990 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-M-PACKET-Kombi-155157333610310461.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v D">
			          	BMW 530 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-D-Sportovni-Kupe-15506227879835019.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 325 první majitel, servisní knížka, koupeno v D">
			          	BMW 325 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-D-CABRIO-Kabriolet-Roadster-155010456581714224.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 první majitel, koupeno v D">
			          	BMW 330 první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-D-Sedan-Limuzina-15541615984889169.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 520 první majitel, servisní knížka, koupeno v CZ">
			          	BMW 520 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-GT-X-drive-Hatchback-155183284285610221.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v D">
			          	BMW 530 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Kombi-154949969783511508.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v D">
			          	BMW 320 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/M3/M3-kupe-SMG-Sportovni-Kupe-155870870934839.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW M3 koupeno v D">
			          	BMW M3 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/730/730-d-M-Paket-K-Sedan-Limuzina-1555418195020274.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 730 koupeno v D, nehavarované">
			          	BMW 730 koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-207/kombi/benzin/peugeot-207-sw-1-6-vti-sport-serviska-36970885.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 SW 1.6 VTi Sport serviska">
			          	Peugeot 207 SW 1.6 VTi Sport serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-4-16v-63kw-34901742.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster 1.4 16V  63kw">
			          	Škoda Roomster 1.4 16V  63kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/nafta/volkswagen-sharan-comfortline-dsg-xenon-navi-20250558.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan Comfortline DSG XENON NAVI">
			          	Volkswagen Sharan Comfortline DSG XENON NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/nafta/volkswagen-sharan-cup-130kw-xenon-navi-tazne-20250555.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan CUP 130KW XENON NAVI TAŽNÉ">
			          	Volkswagen Sharan CUP 130KW XENON NAVI TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-70-kw-ambition-plus-9565714.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 / 70 kW Ambition Plus">
			          	Škoda Fabia TSI 1,0 / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-touring-paket-m-technic-20250490.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320d Touring  paket M-Technic">
			          	BMW Řada 3 320d Touring  paket M-Technic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-ambition-dsg-xen-navi-20250519.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDI Ambition DSG XEN NAVI">
			          	Škoda Octavia 2.0TDI Ambition DSG XEN NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-kombi-2-0tdi-dsg-style-navi-20250513.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Kombi 2.0TDI DSG STYLE NAVI">
			          	Škoda Octavia Kombi 2.0TDI DSG STYLE NAVI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-rychnov-nad-kneznou-javornicka-3810709#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Javornická Pronájem bytu 3+kk">
			          	Rychnov nad Kněžnou, Javornická Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-1-vamberk-struha-869-3809864#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vamberk, Struha 869 Prodej bytu 5+1">
			          	Vamberk, Struha 869 Prodej bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rokytnice-v-orlickych-horach-3808925#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rokytnice v Orlických horách Prodej bytu 2+1">
			          	Rokytnice v Orlických horách Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-tyniste-nad-orlici-na-belidle-3808862#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týniště nad Orlicí, Na Bělidle Prodej bytu 2+kk">
			          	Týniště nad Orlicí, Na Bělidle Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-tyniste-nad-orlici-na-belidle-3808852#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týniště nad Orlicí, Na Bělidle Prodej bytu 1+kk">
			          	Týniště nad Orlicí, Na Bělidle Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-tyniste-nad-orlici-na-belidle-3808851#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týniště nad Orlicí, Na Bělidle Prodej bytu 4+kk">
			          	Týniště nad Orlicí, Na Bělidle Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-tyniste-nad-orlici-na-belidle-3808850#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týniště nad Orlicí, Na Bělidle Prodej bytu 3+kk">
			          	Týniště nad Orlicí, Na Bělidle Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-borohradek-partyzana-petra-3808810#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Borohrádek, Partyzána Petra Prodej domu 4+1">
			          	Borohrádek, Partyzána Petra Prodej domu 4+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rychnovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rychnovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
