<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
			'title': "Tipy Deníku: V parku zavoní grilované plody moře",
			'tag': ["Hradec Králové", "Praha", "Královéhradecký kraj", "Jaderské moře", "Vrchlabí", "Chorvatsko", "Itálie", "Rakousko"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-03-01T21:34:00+01:00",
				'articleID': 684995058,
				'back': "684995058-1720-38",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tipy Deníku: V parku zavoní grilované plody moře - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Královéhradecký kraj /POZVÁNKY/ - Jadranská seafood show pokračuje další zastávkou, Hradcem Králové. Akci pořádá parta Chorvatů, kteří žijí v Praze a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Redakce">
	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html">
	<meta property="og:title" content="Tipy Deníku: V parku zavoní grilované plody moře">
	<meta property="og:description" content="Královéhradecký kraj /POZVÁNKY/ - Jadranská seafood show pokračuje další zastávkou, Hradcem Králové. Akci pořádá parta Chorvatů, kteří žijí v Praze a lidem rozdávají radost tím nejlepším způsobem, skvělým jídlem. Grilují ryby a plody moře na dřevěném uhlí, jak se říká „na žaru“. A jde jim to pěkně od ruky, aspoň to říkají ohlasy zákazníků.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tipy Deníku: V parku zavoní grilované plody moře">
	<meta name="twitter:description" content="Královéhradecký kraj /POZVÁNKY/ - Jadranská seafood show pokračuje další zastávkou, Hradcem Králové. Akci pořádá parta Chorvatů, kteří žijí v Praze a lidem rozdávají radost tím nejlepším způsobem, skvělým jídlem. Grilují ryby a plody moře na dřevěném uhlí, jak se říká „na žaru“. A jde jim to pěkně od ruky, aspoň to říkají ohlasy zákazníků.">
	<meta property="og:image" content="https://g.denik.cz/1/93/thajsko_krevety_foto_morske_prisery_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/93/thajsko_krevety_foto_morske_prisery_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/93/thajsko_krevety_foto_morske_prisery_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-01T21:34:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1551273214.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1551273214.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1551359014.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Frychnovsky.denik.cz%2Fkultura_region%2Fv-parku-zavoni-grilovane-plody-more-20190301.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fkultura_region%2Fv-parku-zavoni-grilovane-plody-more-20190301.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opocno.html">OPOČNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vamberk.html">VAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://rychnovsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu" class="active">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/rychnovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://rychnovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Rychnovska:</h3>
        <a href="http://rychnovsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Tipy Deníku: V parku zavoní grilované plody moře</h1>

                    <div class="article-info">
                        <div class="article-date">včera 21:34 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html&text=Tipy%20Den%C3%ADku%3A%20V%20parku%20zavon%C3%AD%20grilovan%C3%A9%20plody%20mo%C5%99e&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fkultura_region%2Fv-parku-zavoni-grilovane-plody-more-20190301.html&subject=Tipy%20Den%C3%ADku%3A%20V%20parku%20zavon%C3%AD%20grilovan%C3%A9%20plody%20mo%C5%99e"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Královéhradecký kraj /POZVÁNKY/ - Jadranská seafood show pokračuje další zastávkou, Hradcem Králové. Akci pořádá parta Chorvatů, kteří žijí v Praze a lidem rozdávají radost tím nejlepším způsobem, skvělým jídlem. Grilují ryby a plody moře na dřevěném uhlí, jak se říká „na žaru“. A jde jim to pěkně od ruky, aspoň to říkají ohlasy zákazníků.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=thajsko_krevety_foto_morske_prisery&amp;s=1&amp;back=684995058-1720-38&amp;photo=1">
                                        <img src="https://g.denik.cz/1/93/thajsko_krevety_foto_morske_prisery_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block" srcset="https://g.denik.cz/1/93/thajsko_krevety_foto_morske_prisery_denik-630-16x9.jpg 1x, https://g.denik.cz/1/93/thajsko_krevety_foto_morske_prisery_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: DENÍK/Petr Doubrava</span></div>

                    <div class="article-text article-content"><p class="rastr-sedy-s">Kdy: neděle 3. března od 11.30 do 18 hodin<br />Kde: Rotunda Lounge Café, Šimkovy sady v Hradci Králové</p>
<p>V hradeckých Šimkových sadech se můžete těšit na rapsodii chutí z Jadranu. Ochutnat budete moci ryby i další dary moře. Připraveno bude jídlo jadranské kuchyně od předkrmů (rybích pomazánek, tataráku a salátů) přes bouillabaisse a pečenou chobotnici „pod pekou“, po grilované kalamáry, krevety, chobotnici, pražmy a vlky, tuňáka nebo sardinky.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Ale Jadran není jen Chorvatsko, je to i Itálie a její báječné prosecco, tedy italské šumivé víno, které se k mořským plodům dokonale hodí. Kulinářský festival se bude konat v neděli v Šimkových sadech u kavárny Rotunda Lounge Café od 11.30 do 18 hodin.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">Šampionát s padákem a lyžemi</span></h2>
<p class="rastr-sedy-s">Kdy: pátek 1. a sobota 2. března<br />Kde: Vrchlabí, Ski areál Bubákov Herlíkovice</p>
<p>Unikátní kombinace parašutismu a lyžování v podání nejlepších světových závodníků.</p>
<p>Vrchlabí je už od středy dějištěm mistrovství světa v para-ski. Soutěžící absolvují ve Ski areálu Bubákov Herlíkovice dvě na sobě nezávislé disciplíny, lyžařský obří slalom a parašutistickou přesnost přistání. Skáčou z vrtulníku z výšky 1000 metrů nad horským terénem, přistávají na molitanovém doskočišti o průměru pět metrů, v jehož středu je umístěno elektronické měřící zařízení o průměru 32 centimetrů. Výsledky z obou disciplín se jim sčítají, podobně jako u severské kombinace. Česká reprezentace patří v této disciplíně k užší světové špičce a bude se snažit zopakovat úspěchy z posledního MS v Rakousku, kde družstvo mužů ve složení Milan Palo, Radek Šíma, Martin Gabla a Jakub Rataj získalo bronzové medaile.</p>
<p>V prvních dvou dnech byly na programu seskoky padákem a lyžařský obří slalom. Dnes a zítra šampionát vyvrcholí parašutistickými seskoky. Mistrovství světa zakončí v sobotu v 18.00 slavnostní vyhlášení vítězů před hotelem Gendorf na Evropském náměstí ve Vrchlabí.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">Neděle patří masopustům</span></h2>
<p class="rastr-sedy-s">Kdy: v neděli 3. března<br />Kde: Nová Paka a Železnice<br />Za kolik: vstup volný</p>
<p>Vyrobte si nápadité masky či převleky a přijďte si v neděli užít masopustní veselici!</p>
<p>Masopustní odpoledne zahájí v neděli v areálu MKS v Nové Pace ve 14 hodin hudba Krkonošského Horala. Divadelní představení Setkání s Krakonošem uvidíte ve 14.30 a v 15.30. Od 16 hodin jsou pro děti připraveny Hravé zpívánky, nebudou chybět ani kreativní dílničky a občerstvení. Program v 16.45 zakončí Loutkový soubor Rolnička pohádkou Tři pradleny (na pohádku vstupné 25 Kč).</p>
<p>Masopustní veselice se koná v neděli od 17 hodin v Železnici na náměstí před radnicí. Průvod s hudbou projde centrem města, dojde na nádvoří muzea, zde bude připraven program i občerstvení. Dále se půjde do Café Terasy, kde se budete moci znovu občerstvit a užít si sousedské setkání.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hradecky.denik.cz/zpravy_region/milos-zeman-nikdo-nema-tak-velky-volebni-potencial-jako-cssd-20190301.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/86/cssd-sjezd-socialni-demokracie-kdstrelnice010319-hk-12_denik-150-3x2.jpg" width="150" height="100" alt="Sjezd ČSSD v Hradci Králové." title="Sjezd ČSSD v Hradci Králové." srcset="https://g.denik.cz/17/86/cssd-sjezd-socialni-demokracie-kdstrelnice010319-hk-12_denik-150-3x2.jpg 1x, https://g.denik.cz/17/86/cssd-sjezd-socialni-demokracie-kdstrelnice010319-hk-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Miloš Zeman: Nikdo nemá tak velký volební potenciál jako ČSSD</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor:  Redakce
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">včera 21:34</span>
    <a href="/diskuse/nova/gvRYP.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/kultura_region/v-parku-zavoni-grilovane-plody-more-20190301.html&text=Tipy%20Den%C3%ADku%3A%20V%20parku%20zavon%C3%AD%20grilovan%C3%A9%20plody%20mo%C5%99e&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fkultura_region%2Fv-parku-zavoni-grilovane-plody-more-20190301.html&subject=Tipy%20Den%C3%ADku%3A%20V%20parku%20zavon%C3%AD%20grilovan%C3%A9%20plody%20mo%C5%99e"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                            <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                            <li><a title="Štítek: Královéhradecký kraj" href="/tagy/kralovehradecky-kraj-463.html">Královéhradecký kraj, </a></li>
                            <li><a title="Štítek: Jaderské moře" href="/tagy/jaderske-more-5308.html">Jaderské moře, </a></li>
                            <li><a title="Štítek: Vrchlabí" href="/tagy/vrchlabi-1604.html">Vrchlabí, </a></li>
                            <li><a title="Štítek: Chorvatsko" href="/tagy/chorvatsko-2875.html">Chorvatsko, </a></li>
                            <li><a title="Štítek: Itálie" href="/tagy/italie-1178.html">Itálie, </a></li>
                            <li><a title="Štítek: Rakousko" href="/tagy/rakousko-991.html">Rakousko</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/podnikani/kvasinska-skoda-loni-vyrobila-300-tisic-aut-20190301.html"  title="číst článek: Kvasinská Škoda loni vyrobila tři sta tisíc aut" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/f5/kvasiny-vyroba-auto-auta-vuz-vozidlo-tovarna-skoda-07_denik-210-3x2.jpg" width="210" height="140" alt="Výroba vozů Škoda v závodě Kvasiny, ilustrační foto." title="Výroba vozů Škoda v závodě Kvasiny, ilustrační foto." srcset="https://g.denik.cz/1/f5/kvasiny-vyroba-auto-auta-vuz-vozidlo-tovarna-skoda-07_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f5/kvasiny-vyroba-auto-auta-vuz-vozidlo-tovarna-skoda-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 05:55
    </div>
        <a class="box-article-tag" href="/galerie/vyroba-vozu-skoda-v-zavode-kvasiny.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 23</a>

        </div>
        <a href="/podnikani/kvasinska-skoda-loni-vyrobila-300-tisic-aut-20190301.html"      
>
            <h3 class="box-article-title fs20">Kvasinská Škoda loni vyrobila tři sta tisíc aut</h3>
            <h4 class="box-article-perex fs16">Kvasiny - Kvasinská automobilka dosáhla loni nového výrobního rekordu. Z její linky poprvé sjelo…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/druhy-flek-hradci-unika-20190301.html"  title="číst článek: Druhý flek Hradci uniká" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/3c/hokej-extraliga-telh-mountfieldhk-hradec-hcplzen1929-skoda010319-hk-18_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga: Mountfield HK - HC Škoda Plzeň." title="Hokejová extraliga: Mountfield HK - HC Škoda Plzeň." srcset="https://g.denik.cz/17/3c/hokej-extraliga-telh-mountfieldhk-hradec-hcplzen1929-skoda010319-hk-18_denik-210-3x2.jpg 1x, https://g.denik.cz/17/3c/hokej-extraliga-telh-mountfieldhk-hradec-hcplzen1929-skoda010319-hk-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 20:37
    </div>
        <a class="box-article-tag" href="/galerie/hokej-extraliga-telh-mountfieldhk-hradec-hcplzen1929-skoda010319.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 25</a>

        </div>
        <a href="/hokej_region/druhy-flek-hradci-unika-20190301.html"      
>
            <h3 class="box-article-title fs20">Druhý flek Hradci uniká</h3>
            <h4 class="box-article-perex fs16">Hradec Králové /FOTO/ - Tři kola před koncem hokejové extraligy se Hradci vzdaluje druhé místo.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44012440-wzrw6m.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitelka mateřské školy</h3>
				       	<div>Učitelé v oblasti…</div>
				       	<div class="service-box-strong">27 540 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43760357-wv6p7u.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů Soustružník/ice, obráběč/ka kovů…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technici-v-ostatnich-43516952-ww142j.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technici v ostatních průmyslových oborech jinde</h3>
				       	<div>Technici v ostatních…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/kino-oslavi-pulstoleti-20190301.html"  title="číst článek: Kino oslaví půlstoletí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/38/d4/kino-70_denik-210-3x2.jpg" width="210" height="140" alt="Společenské centrum Kino 70. " title="Společenské centrum Kino 70. " srcset="https://g.denik.cz/38/d4/kino-70_denik-210-3x2.jpg 1x, https://g.denik.cz/38/d4/kino-70_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/kino-oslavi-pulstoleti-20190301.html"      
>
            <h3 class="box-article-title fs20">Kino oslaví půlstoletí</h3>
            <h4 class="box-article-perex fs16">Dobruška - V Dobrušce se rozhodli připomenout 50 let místního kina. A bude to téměř stejná sláva jako 6. března 1969, kdy bylo moderní kino slavnostně…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/hradec-baraz-je-nevyhodna-20190301.html"  title="číst článek: Hradec: Baráž je nevýhodná" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/f6/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkpardubice111118-hk-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FK Pardubice." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FK Pardubice." srcset="https://g.denik.cz/17/f6/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkpardubice111118-hk-06_denik-210-3x2.jpg 1x, https://g.denik.cz/17/f6/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fkpardubice111118-hk-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-druha-liga/hradec-baraz-je-nevyhodna-20190301.html"      
>
            <h3 class="box-article-title fs20">Hradec: Baráž je nevýhodná</h3>
            <h4 class="box-article-perex fs16">Hradec Králové - První přímo, druhý a třetí do baráže. Nová postupová pravidla platí v tomto ročníku druhé ligy.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-44-kw-ambition-9561553.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09561553_1/1549543536" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-44-kw-ambition-9561553.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Citigo</h3>
	                   	<div>MPI 1,0 / 44 kW Ambition</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDI-Kombi-152357656950134308.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25623/7578/16112/0/14501027365623/images/152461317030226031.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDI-Kombi-152357656950134308.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">229 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19053/4695/16229/0/14606240869053/images/001_20250538_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">199 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky-20190301.html"  title="číst článek: Nemocnice vrací do plného provozu internu, nastupují tam i Ukrajinky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/c6/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky_denik-210-3x2.jpg" width="210" height="140" alt="Trutnovská interna se dočkala rozšíření zdravotního personálu. Uzavření lůžkového oddělení využila nemocnice k vybudování nové sesterny." title="Trutnovská interna se dočkala rozšíření zdravotního personálu. Uzavření lůžkového oddělení využila nemocnice k vybudování nové sesterny." srcset="https://g.denik.cz/23/c6/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c6/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:18
    </div>

        </div>
        <a href="/z-regionu/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky-20190301.html"      
>
            <h3 class="box-article-title fs20">Nemocnice vrací do plného provozu internu, nastupují tam i Ukrajinky</h3>
            <h4 class="box-article-perex fs16">Královéhradecko, Trutnov - Zpět do plného provozu se první březnový den vrací po šesti týdnech…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-rokytnice-v-orlickych-horach-namesti-t-g-masaryka-3777620#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c79b287e0d681.36604989.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-rokytnice-v-orlickych-horach-namesti-t-g-masaryka-3777620#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rokytnice v Orlických horách, náměstí T. G. Masaryka">Rokytnice v Orlických…</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">17 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-zbuzany-3776757#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5c7784578ea400.99610398.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-zbuzany-3776757#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Zbuzany">Rychnov nad Kněžnou,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 995 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-faborskeho-3776532#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5c76b0753f1b74.21683379.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-faborskeho-3776532#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Fáborského">Rychnov nad Kněžnou,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 790 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/trojkova-smrst-znicila-ostravu-20190301.html"  title="číst článek: Trojková smršť zničila Ostravu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/7d/basketbalistky-odstrelily-sance-ostravy-na-play-off-ctrnacti-trojkami_denik-210-3x2.jpg" width="210" height="140" alt="Ženská basketbalová liga - 21. kolo: BK Loko Trutnov - SBŠ Ostrava 89:77." title="Ženská basketbalová liga - 21. kolo: BK Loko Trutnov - SBŠ Ostrava 89:77." srcset="https://g.denik.cz/23/7d/basketbalistky-odstrelily-sance-ostravy-na-play-off-ctrnacti-trojkami_denik-210-3x2.jpg 1x, https://g.denik.cz/23/7d/basketbalistky-odstrelily-sance-ostravy-na-play-off-ctrnacti-trojkami_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 15:27
    </div>

        </div>
        <a href="/ostatni_region/trojkova-smrst-znicila-ostravu-20190301.html"      
>
            <h3 class="box-article-title fs20">Trojková smršť zničila Ostravu</h3>
            <h4 class="box-article-perex fs16">Trutnov, Hradec Králové - Středeční večer patřil v trutnovské sportovní hale při ZŠ Komenského závěrečnému duelu domácích hráček v základní části Ženské…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/na-svinarsky-most-se-auta-vrati-v-maji-20190301.html"  title="číst článek: Na svinarský most se auta vrátí v máji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/f9/svinary-most-plukovnika-sramka-stavba-delnik031218-hk-03_denik-210-3x2.jpg" width="210" height="140" alt="Svinarský most." title="Svinarský most." srcset="https://g.denik.cz/17/f9/svinary-most-plukovnika-sramka-stavba-delnik031218-hk-03_denik-210-3x2.jpg 1x, https://g.denik.cz/17/f9/svinary-most-plukovnika-sramka-stavba-delnik031218-hk-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:36
    </div>
        <a class="box-article-tag" href="/galerie/svinary-most-plukovnika-sramka-stavba-delnik031218.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

        </div>
        <a href="/z-regionu/na-svinarsky-most-se-auta-vrati-v-maji-20190301.html"      
>
            <h3 class="box-article-title fs20">Na svinarský most se auta vrátí v máji</h3>
            <h4 class="box-article-perex fs16">Hradec Králové - Začátkem března se po zimní technologické pauze vrátí dělníci, aby dokončili…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/sypka-uzavrela-vystavu-20190228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/7d/rokytnice-vorlh-muzeum-sypka280219-rk_denik-120-3x2.jpg" width="120" height="80" alt="Sýpka uzavřela výstavu." title="Sýpka uzavřela výstavu." srcset="https://g.denik.cz/38/7d/rokytnice-vorlh-muzeum-sypka280219-rk_denik-120-3x2.jpg 1x, https://g.denik.cz/38/7d/rokytnice-vorlh-muzeum-sypka280219-rk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/sypka-uzavrela-vystavu-20190228.html" tabindex="-1" title="číst článek: Sýpka uzavřela výstavu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sýpka uzavřela výstavu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/maturitni-ples-prenesl-do-starovekeho-egypta-20190228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/81/rychnov-nknez-gymnazium-fmpelcla-4b4trida-maturitni-ples270219-rk-14_denik-120-3x2.jpg" width="120" height="80" alt="Maturitní ples přenesl do starověkého Egypta." title="Maturitní ples přenesl do starověkého Egypta." srcset="https://g.denik.cz/38/81/rychnov-nknez-gymnazium-fmpelcla-4b4trida-maturitni-ples270219-rk-14_denik-120-3x2.jpg 1x, https://g.denik.cz/38/81/rychnov-nknez-gymnazium-fmpelcla-4b4trida-maturitni-ples270219-rk-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/maturitni-ples-prenesl-do-starovekeho-egypta-20190228.html" tabindex="-1" title="číst článek: Maturitní ples přenesl do starověkého Egypta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Maturitní ples přenesl do starověkého Egypta</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/jan-svankmajer-se-vratil-do-nove-paky-20190226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/7c/jan-svankmajer-v-novopackem-muzeu-09_denik-120-3x2.jpg" width="120" height="80" alt="Jan Švankmajer v Nové Pace." title="Jan Švankmajer v Nové Pace." srcset="https://g.denik.cz/35/7c/jan-svankmajer-v-novopackem-muzeu-09_denik-120-3x2.jpg 1x, https://g.denik.cz/35/7c/jan-svankmajer-v-novopackem-muzeu-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/jan-svankmajer-se-vratil-do-nove-paky-20190226.html" tabindex="-1" title="číst článek: Jan Švankmajer se vrátil do Nové Paky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jan Švankmajer se vrátil do Nové Paky</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1516973818441"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/noot-seear-twilight-naha-20190221.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/84/noot-seear-08_denik-120-3x2.png" width="120" height="80" alt="Noot Seear" title="Noot Seear" srcset="https://g.denik.cz/56/84/noot-seear-08_denik-120-3x2.png 1x, https://g.denik.cz/56/84/noot-seear-08_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/noot-seear-twilight-naha-20190221.html" tabindex="-1" title="číst článek: Umělecké akty? Ani za mák! Herečka z Twilight nafotila PORNO FOTKY!" target="_blank">
                <h3 class="box-article-title fs16">Umělecké akty? Ani za mák! Herečka z Twilight nafotila…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-120-3x2.jpg" width="120" height="80" alt="Jan Přeučil zavinil autonehodu." title="Jan Přeučil zavinil autonehodu." srcset="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" tabindex="-1" title="číst článek: Herec Jan Přeučil promluvil o PROBLÉMECH V MANŽELSTVÍ: Co mu žena Eva zakazuje?" target="_blank">
                <h3 class="box-article-title fs16">Herec Jan Přeučil promluvil o PROBLÉMECH V MANŽELSTVÍ:…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jeff-bezos-milenka-amazon-20190226.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/00/mustr-630x350-8-obloukvlelo-1-d190226614261_denik-120-3x2.png" width="120" height="80" alt="Jeff Bezos" title="Jeff Bezos" srcset="https://g.denik.cz/56/00/mustr-630x350-8-obloukvlelo-1-d190226614261_denik-120-3x2.png 1x, https://g.denik.cz/56/00/mustr-630x350-8-obloukvlelo-1-d190226614261_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jeff-bezos-milenka-amazon-20190226.html" tabindex="-1" title="číst článek: Podvádí i milenku? Jeff Bezos se vydal na párty po boku NEZNÁMÉ SEXY ŽENY!" target="_blank">
                <h3 class="box-article-title fs16">Podvádí i milenku? Jeff Bezos se vydal na párty po…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/kralovna-alzbeta-camilla-napadeni-20190226.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fa/mustr-630x350-8-obloukvlelo-2-d190226w5lx71_denik-120-3x2.png" width="120" height="80" alt="královna ALžběta a Camilla" title="královna ALžběta a Camilla" srcset="https://g.denik.cz/56/fa/mustr-630x350-8-obloukvlelo-2-d190226w5lx71_denik-120-3x2.png 1x, https://g.denik.cz/56/fa/mustr-630x350-8-obloukvlelo-2-d190226w5lx71_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/kralovna-alzbeta-camilla-napadeni-20190226.html" tabindex="-1" title="číst článek: Camilla NAPADLA KRÁLOVNU: Alžbětu chytila pod krkem, ochranka ji znehybnila" target="_blank">
                <h3 class="box-article-title fs16">Camilla NAPADLA KRÁLOVNU: Alžbětu chytila pod krkem,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lenka-zahradnicka.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/13/zahradnicka-06_denik-120-3x2.jpg" width="120" height="80" alt="Lenka Zahradnická" title="Lenka Zahradnická" srcset="https://g.denik.cz/56/13/zahradnicka-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/13/zahradnicka-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lenka-zahradnicka.html" tabindex="-1" title="číst článek: Kvůli kojení ji mají za zvrhlou... Lenka Zahradnická ale dítěti spíše pomáhá!" target="_blank">
                <h3 class="box-article-title fs16">Kvůli kojení ji mají za zvrhlou... Lenka Zahradnická…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/ia-ostergren-byla-tercem-posmechu-ted-jeji-dlouhe-nohy-dobyvaji-socialni-site-20200101.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/modelka-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/modelka-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/modelka-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/ia-ostergren-byla-tercem-posmechu-ted-jeji-dlouhe-nohy-dobyvaji-socialni-site-20200101.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Ia Östergren: Byla terčem posměchu, teď její anomálie dobývá sociální sítě"      target="_blank"
>
            <h3 class="box-article-title fs16">Ia Östergren: Byla terčem posměchu, teď její anomálie…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/laska-a-vztahy/a-cortez-sepsal-pravidla-pro-dokonale-zeny-a-postval-proti-sobe-cely-svet-20200101.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8f/cortez-d190226j52xs1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/8f/cortez-d190226j52xs1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8f/cortez-d190226j52xs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Láska a vztahy
    </a>

        </div>
        <a href="http://www.kafe.cz/laska-a-vztahy/a-cortez-sepsal-pravidla-pro-dokonale-zeny-a-postval-proti-sobe-cely-svet-20200101.html#utm_source=rychnovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: A. Cortez: Sestavil pravidla pro dokonalé ženy. Teď po něm jde celý svět"      target="_blank"
>
            <h3 class="box-article-title fs16">A. Cortez: Sestavil pravidla pro dokonalé ženy. Teď po…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/voda-a-mraz-vykouzlily-ledovou-pohadku-uzivaji-si-ji-hlavne-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Voda a mráz vykouzlily ledovou pohádku. Užívají si ji hlavně děti</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/hlavu-vzhuru-na-obloze-je-videt-hned-pet-planet-behem-jedine-noci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hlavu vzhůru, na obloze je i očima vidět pět planet během jediné noci</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/598165/pro-zemana-letel-vrtulnik-sobotkova-neucast-hamacka-mrzi-babisuv-uder-odrazil.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Pro Zemana letěl vrtulník. Sobotkova neúčast Hamáčka mrzí, Babišův úder odrazil</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/598437/biologicky-otec-utyraneho-marecka-3-jeho-matka-mi-nechtela-rict-kde-je.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Biologický otec utýraného Marečka (†3): Jeho matka mi nechtěla říct, kde je</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-v-ostatnich-43516952-ww142j.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technici v ostatních průmyslových oborech jinde, 50 000 Kč">
			       	Technici v ostatních průmyslových oborech jinde, 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-41033470-we33yw.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Tesař, 18 000 Kč">
			       	Řemeslné práce Tesař, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-43605145-w3b5hy.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 28 000 Kč">
			       	Stavebnictví Stavební a provozní elektrikáři, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44280234-wxqw3f.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 21 000 Kč">
			       	Doprava a logistika Skladník, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-31290299-wmnbwp.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Tesař, 17 000 Kč">
			       	Řemeslné práce Tesař, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-31290035-wb72gt.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební zámečníci, 17 000 Kč">
			       	Stavebnictví Stavební zámečníci, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-43803030-wq7as5.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Technici elektronici přístrojů, strojů a, 19 760 Kč">
			       	Výroba Technici elektronici přístrojů, strojů a, 19 760 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-43794525-wv1g5v.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 9 576 Kč">
			       	Řemeslné práce Švadlena, 9 576 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Hi-Kombi-155092773219553.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-7-M-MPV-155140049157910389.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, koupeno v D">
		          	Volkswagen Sharan první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0i-CNG-7-MPV-155131417207914089.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Sedan-Limuzina-15511413326629173.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6i-LIFE-MPV-155070931837113180.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v D">
		          	Volkswagen Caddy první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-16V-Hatchback-155079568829012813.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-16V-OC-Hatchback-15509683583635177.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6i-Kombi-155001825558519293.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318-d-touring-34901478.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 318 D Touring">
		          	BMW Řada 3 318 D Touring
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-ambition-dsg-xen-navi-20250519.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDI Ambition DSG XEN NAVI">
		          	Škoda Octavia 2.0TDI Ambition DSG XEN NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-85-kw-ambition-9566312.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI 1,6 / 85 kW Ambition">
		          	Škoda Octavia TDI 1,6 / 85 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/kombi/nafta/dacia-lodgy-1-5-dci-eco-navigace-34901754.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Lodgy 1.5 DCi Eco navigace">
		          	Dacia Lodgy 1.5 DCi Eco navigace
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/suv/lpg-benzin/volvo-xc90-4-4i-8v-4x4-7-mist-lpg-36971014.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC90 4,4i 8V 4x4 7 MIST LPG">
		          	Volvo XC90 4,4i 8V 4x4 7 MIST LPG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320-d-36971082.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320 D">
		          	BMW Řada 3 320 D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-6-16v-34901760.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster 1.6 16V">
		          	Škoda Roomster 1.6 16V
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6i-elegance-36971104.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6i ELEGANCE">
		          	Škoda Octavia 1,6i ELEGANCE
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rychnov-nad-kneznou-faborskeho-3776532#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Fáborského Prodej domu">
		          	Rychnov nad Kněžnou, Fáborského Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-rokytnice-v-orlickych-horach-sidliste-1-maje-3776263#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rokytnice v Orlických horách, Sídliště 1. máje Prodej bytu 4+1">
		          	Rokytnice v Orlických horách, Sídliště 1. máje Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cernikovice-3775692#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černíkovice Prodej domu">
		          	Černíkovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trnov-3775369#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trnov Prodej domu">
		          	Trnov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trnov-3775365#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trnov Prodej domu">
		          	Trnov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trnov-3775363#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trnov Prodej domu">
		          	Trnov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trnov-3775361#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trnov Prodej domu">
		          	Trnov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-dobruska-na-porici-3774189#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobruška, Na Poříčí Pronájem bytu 3+1">
		          	Dobruška, Na Poříčí Pronájem bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rychnovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rychnovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1551359014.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>



</body>
</html>
