<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Pohárová jízda, double Kohoutů či demolice",
		'tag': ["fotbal", "Hradec Králové", "sportovní soutěž", "Liga mistrů UEFA", "Chlumec nad Cidlinou", "podzim", "Libčany", "Převýšov", "Zdenko Frťala", "FC Girondins de Bordeaux"],
		'autor': 'Jiří Fejgl',
			'publishedDateTime': "2019-12-09T20:19:00+01:00",
        	'modifiedDateTime': "2019-12-09T20:19:00+01:00",
			'articleID': 518339485,
			'back': "518339485-9247-38",
		'topics': [],
		'breadcrumb': [
			{'name':"Rychnovský deník", 'link':"rychnovsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/rychnovsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Pohárová jízda, double Kohoutů či demolice", 'link':"https:\/\/rychnovsky.denik.cz\/fotbal-zajimavosti\/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pohárová jízda, double Kohoutů či demolice - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Deset největších fotbalových událostí v kraji v roce 2019:">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Fejgl">
	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html">
	<meta property="og:title" content="Pohárová jízda, double Kohoutů či demolice">
	<meta property="og:description" content="Deset největších fotbalových událostí v kraji v roce 2019:">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pohárová jízda, double Kohoutů či demolice">
	<meta name="twitter:description" content="Deset největších fotbalových událostí v kraji v roce 2019:">
	<meta property="og:image" content="https://g.denik.cz/17/ec/fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté třetiligového Chlumce vyřadili v poháru dva prvoligové týmy a třetího, supersilnou Plzeň, zle potrápili. Padli s ní až po prodloužení.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/ec/fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/ec/fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-09T20:19:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1575471491.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1575382729.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1575471491.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1575471793.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Ffotbal-zajimavosti%2Fsport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion rychnovsky_denik">

        <li>
           
            <a href="https://rychnovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/rychnovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://rychnovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://rychnovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Jak jsme žili...:</h3>
            <a href="https://rychnovsky.denik.cz/tema/jak-jsme-zili.html" class="text">Unikátní pohledy do historie</a>
            <a href="#close" class="close" data-title="unikatni-pohledy-do-historie"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pohárová jízda, double Kohoutů či demolice</h1>
        <div class="article-info">
                <div class="article-date">včera 20:19 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html&text=Poh%C3%A1rov%C3%A1%20j%C3%ADzda%2C%20double%20Kohout%C5%AF%20%C4%8Di%20demolice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Ffotbal-zajimavosti%2Fsport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html&subject=Poh%C3%A1rov%C3%A1%20j%C3%ADzda%2C%20double%20Kohout%C5%AF%20%C4%8Di%20demolice"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Deset největších fotbalových událostí v kraji v roce 2019:</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk&amp;s=17&amp;back=518339485-9247-38&amp;photo=1">
        <img src="https://g.denik.cz/17/ec/fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté třetiligového Chlumce vyřadili v poháru dva prvoligové týmy a třetího, supersilnou Plzeň, zle potrápili. Padli s ní až po prodloužení." title="Fotbalisté třetiligového Chlumce vyřadili v poháru dva prvoligové týmy a třetího, supersilnou Plzeň, zle potrápili. Padli s ní až po prodloužení." class="multimedium-img" srcset="https://g.denik.cz/17/ec/fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk_denik-630-16x9.jpg 1x, https://g.denik.cz/17/ec/fotbal-mol-cup-osmifinale-pohar-facr-fkchlumec-ncidl-fcviktoria-plzen011119-hk_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Fotbalisté třetiligového Chlumce vyřadili v poháru dva prvoligové týmy a třetího, supersilnou Plzeň, zle potrápili. Padli s ní až po prodloužení.
	<span class="description-autor">
		 | 
		Foto: Martina Hegerová
	</span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3"><span style="text-decoration: underline;">1.) Z Převýšova je Chlumec, kat ligistů</span></h2>
<p>Hned dvakrát za rok rozvýřil tenhle klub klid v kraji. Nejprve stěhováním: Třetiligový tým Převýšov změnil v létě adresu, přesunul se do nedalekého Chlumce nad Cidlinou za lepšími podmínkami a mládežnickými týmy. „Byl to krok vpřed,“ pochvaloval si několikrát Martin Firbacher, předseda Chlumce, který za fúzí stál společně s Jiřím Rybou, letitým majitelem a sponzorem Převýšova.<br />Ano, mužstvo v České fotbalové lize šlape, po podzimu je páté, ale zaujalo především úspěchem v domácím MOL Cupu. V poháru došlo až do osmifinále: vyřadilo prvoligové celky Příbram a Bohemians, exkluzivní výkon podalo i proti supersilné Plzni, s níž vedlo 2:0, ale nakonec padlo 3:4 po prodloužení. „Ještě před rokem hrála Viktorka Ligu mistrů, a jestli jim od té doby odešli dva, tři hráči? Přijedou do Chlumce, mají s námi problémy, na konci zdržují… Hrát vyrovnaně sto dvacet minut s takovým týmem je prostě sen,“ rozplýval se brankář Radek Petr, jeden z hrdinů utkání. „Nic většího jsem nezažil. My půjdeme zítra do práce a kluci z Plzně na hřiště. Přitom jsme hráli vyrovnaně,“ básnil Jan Labík, autor branky na 3:3 v poslední minutě základní doby. Nejen jeho gól byl nevšední zážitek, ale celá pohárová jízda.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3"><span style="text-decoration: underline;">2.) Historická výhra Votroků - 8:0</span></h2>
<p>Do druhé ligy nevstoupili hradečtí fotbalisté na podzim vůbec slavně. V prvních třech kolech ani jednou nevyhráli, brali jen dva body za remízy.<br />„Nebyli jsme rozhodně spokojeni,“ uznal i sám Zdenko Frťala, hlavní trenér.<br />Jenže pak přišel jeden srpnový páteční večer a v něm zápas, který zapadl do dějin. Votroci rozsekali doma Varnsdorf (mimochodem klub, kde slavil úspěchy právě Frťala) brutálně vysoko 8:0.<br />Jen třikrát v historii vyhrál Hradec o osm gólů. V 80. letech to odneslo Ústí nad Labem (10:2), v roce 1995 v Poháru vítězů pohárů lichtenštejnský Vaduz (9:1) - a poté Varnsdorf.<br />Týmu pomohlo i dlouhé sezení v týdnu před utkáním. Při debatě se vyčistil vzduch zatuchlý kvůli nedobrým výsledkům. „Často je lepší věnovat čas takové diskuzi než tréninku. Nebylo to o jednom tématu, ale spíš o tom, abychom přestali chodit kolem horké kaše. Někteří kluci se báli dřív říct svůj názor. Teď to bylo jinak,“ pochvaloval si kouč Frťala.<br />Fotbalová schůze se zkrátka vyplatila.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">3.) Náchodské obrození</span></h2>
<p>Na jaře se klepali o udržení divize. V Náchodě zůstala republiková soutěž až po administrativním zásahu, zkrátka všemožných procesech.<br />„Bylo to pro nás hodně důležité,“ přiznal šéf klubu Milan Vik.<br />Na podzim se však psal jiný příběh. Mužstvo kouče Ondřeje Nejmana vylétlo až do špice tabulky. Po podzimu je na druhém místě, na Vysoké Mýto ztrácí pouhé tři body, navíc v posledním kole vyhrálo na jeho hřišti.<br />„Minulý rok se pro nás nevyvíjel vůbec dobře a nikdo to už nechce zažít znovu,“ vysvětlil změnu brankář Jiří Hladík.<br />Dobrá motivace…</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">4.) Truchlohra jménem stadion v Hradci pokračuje</span></h2>
<p>Odrhovačka, jež už nikoho nebaví, pokračuje. Stavba nového fotbalového stadionu v Hradci se během podzimu zase (pokolikáté?) zadrhla. „My přesto pořád věříme, že se akce rozběhne,“ říká výkonný ředitel Votroků Jiří Sabou.<br />Problém byl v tom, že se do výběrového řízení nepřihlásila ani jedna firma, která by byla schopna splnit požadavky. Zkrátka žádná společnost nezaručila, že postaví arénu za 605 milionů korun.<br />Proto se poté rozběhla takzvaná předběžná tržní konzultace, při níž se město dotazuje stavebních firem, zda jsou schopny při určitých škrtechv projektu cenu dodržet. Výsledek však není jistý.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">5.) Konec legendy, z Plašila je kouč</span></h2>
<p>Možná si to ne každý uvědomuje, ale tenhle chlap z Lična na Rychnovsku je legenda. Českého fotbalu, nejen Královéhradeckého kraje.<br />Jaroslav Plašil: 37 let, záložník, 103 startů v národním mužstvu, angažmá v Hradci Králové, Monaku, Pamploně, Catanii, ještě na jaře kapitán slavného Bordeaux. Ale dnes už také důchodce, trenér rezervy Girondins.<br />Pracant středu pole ukončil na jaře kariéru. Když se loučil, stadion v Bordeaux uspořádal ovace vestoje. Odešel symbol spolehlivosti, skvělých přímých kopů, nenápadná jistota.<br />Ale také hráč, který zvládl věc neobvyklou. V Hradci začal hrát ligu v šestnácti (nasbíral čtyři starty, nakonec jeho jediné v Česku) a hned poté odešel do Monaka, tedy do velkého klubu. Jako jeden z mála tento přestup dotáhl, stal se z něj profík ve velkých soutěžích i reprezentaci.<br />Zahrál si na čtyřech mistrovstvích Evropy a jednom světovém šampionátu.<br />Poklona!</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hradecky.denik.cz/fotbal-druha-liga/fotbal-fortuna-narodni-liga-fnl-fchradec-votroci-podzim-hraci-hodnoceni031219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/b7/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-mfkchrudim-derby230819-hk-27_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - MFK Chrudim." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - MFK Chrudim." srcset="https://g.denik.cz/17/b7/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-mfkchrudim-derby230819-hk-27_denik-150-3x2.jpg 1x, https://g.denik.cz/17/b7/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-mfkchrudim-derby230819-hk-27_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kvartet lídrů: Gólman, šéf, duše týmu a eso</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3"><span style="text-decoration: underline;">6.) Krajská reprezentace na EURO</span></h2>
<p>Dobrý výsledek, boj o finále do poslední minuty. Výběr kraje zanechal na finálovém turnaji Region's Cupu v Bavorsku. V horkém červnu skončil na mistrovství Evropy amatérských hráčů, kam se probojoval přes českou a mezinárodní kvalifikaci, na slušném pátém místě.<br />„Beru to jako úspěch,“ řekl Miloš Dvořák trenér týmu, do nějž byli nominováni hráči, kteří neměli v posledních třech letech profesionální kontrakt.<br />Dvořák s asistentem Janem Mílem ho utvořili z fotbalistů divizního Dvora Králové, Náchoda a Trutnova, přidali dva borce z juniorky FC Hradec a dva z krajského přeboru.<br />Tým padl se Španělskem, porazil Rusko a na závěr remizoval s pozdějším vítězem Polskem. Kdyby ho porazil, byl by ve finále místo něj.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">7.) Libčany, vládci fotbalu v kraji</span></h2>
<p>Nikdo na ně neměl, tak to prostě bylo. Libčany, klub přezdívaný Kohouti, ovládly na jaře Votrok krajský přebor a navrch přidali triumf v Poháru hejtmana. Oslavily tak ceněný double. Podobné to bylo i na podzim - Kohouti vedou tabulku první krajské ligy o pět bodů. Jízdu navíc vyšperkovali vysokým vítězstvím 15:1 nad Jičínem.<br />„Zase jdou za titulem a jejich výkony tomu odpovídají. Jsou někde jinde a kvalitu mají na každém postu,“ uznal sílu aktuálního panovníka zkušený obránce Vysoké nad Labem Martin Ptáček.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">8.) Stoik Zelený válel v Lize mistrů</span></h2>
<p>Byl to šok, nečekaný krok. Trenér Slavie Jindřich Trpišovský poslal v září během prvního zápasu v Lize mistrů na ikonickém San Siru, stadionu Interu Milán, do hry Jaroslava Zeleného, kluka, který se do velkého fotbalu prosadil v Hradci.<br />Postavil ho do středu zálohy, ne na místo levého beka, kde do té doby (s výjimkami) nastupoval. Známý kliďas zvládl zápas, jenž nakonec skončil remízou 1:1, s bravurou, byl famózní. Měl podíl na gólu Slavie, navíc se dostal do další šance. V poli ukázal stoickou povahu - ale také obří kvalitu.<br />„Hrál jako v pohádce,“ rozplýval se Jiří Hofman, nynější trenér Libčan, jenž sedmadvacetiletého blonďáka vedl v dorostu FC Hradec.<br />Zelený poté dostával šanci v Lize mistrů pravidelně, jeho role ve Slavii narostla.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">9.) Ottmar je zpět, zase bezchybný</span></h2>
<p>Na jaře fatálně chyboval v zásadním duelu v Brně. Byl na dně, do konce druhé ligy už si nezachytal. Stejně jako na začátku nové sezony.<br />Přesto se nakonec Radim Ottmar, nyní už šestatřicetiletý symbol fotbalového Hradce posledních let, zase do brány vrátil. A prakticky celý podzim (od čtvrtého kola) podával perfektní výkony. Zkrátka je zase jednička.<br />Během podzimu přispěl šesti vychytanými nulami ve třinácti duelech.</p>
<h2 class="pseudo-h3"><span style="text-decoration: underline;">10.) Divize neláká, změní to Bydžov?</span></h2>
<p>Staly se přeborníky kraje, přesto Libčany nepřijaly posun výš - rozhodly se, že do divize nepostoupí. „Je to až moc velký skok, finanční i sportovní,“ vysvětlil šéf klubu Jan Schejbal, který však nechal volbu na hráčích.<br />Ti měli jasno velmi rezolutně, a proto Královéhradecký kraj nedodal pro sezonu 2019/20 do republikové soutěže žádný nový celek. Nabídku nakonec totiž odmítli také v Vrchlabí a také v Novém Bydžově.<br />Aktuální otázka je tedy jasná: Změní se to na konci stávajícího ročníku krajského přeboru? Zdá se, že by mohlo, v novobydžovské Cidlině (aktuálně druhém týmu přeboru) jsou postupu nakloněni.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hradecky.denik.cz/fotbal-druha-liga/fotbal-fchk-fchradec-votroci-vlkanova-rozhovor021219-hk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/af/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fcvysocina-jihlava300819-hk-24_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FC Vysočina Jihlava." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FC Vysočina Jihlava." srcset="https://g.denik.cz/17/af/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fcvysocina-jihlava300819-hk-24_denik-150-3x2.jpg 1x, https://g.denik.cz/17/af/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fcvysocina-jihlava300819-hk-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vlkanova: Moje cena? Tak čtyři miliony...</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jiri-fejgl-2375.html">Jiří Fejgl</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 20:19</span>
    <a href="/diskuse/nova/w2Et3.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html&text=Poh%C3%A1rov%C3%A1%20j%C3%ADzda%2C%20double%20Kohout%C5%AF%20%C4%8Di%20demolice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Ffotbal-zajimavosti%2Fsport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html&subject=Poh%C3%A1rov%C3%A1%20j%C3%ADzda%2C%20double%20Kohout%C5%AF%20%C4%8Di%20demolice"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-137.html">sportovní soutěž, </a></li>
                <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-412.html">Liga mistrů UEFA, </a></li>
                <li><a title="Štítek: Chlumec nad Cidlinou" href="/tagy/chlumec-nad-cidlinou-1609.html">Chlumec nad Cidlinou, </a></li>
                <li><a title="Štítek: podzim" href="/tagy/podzim-15241.html">podzim, </a></li>
                <li><a title="Štítek: Libčany" href="/tagy/libcany-712.html">Libčany, </a></li>
                <li><a title="Štítek: Převýšov" href="/tagy/prevysov-710.html">Převýšov, </a></li>
                <li><a title="Štítek: Zdenko Frťala" href="/tagy/zdenko-frtala-4580.html">Zdenko Frťala, </a></li>
                <li><a title="Štítek: FC Girondins de Bordeaux" href="/tagy/fc-girondins-de-bordeaux-48910.html">FC Girondins de Bordeaux</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1166518429,3584320713,288628348,34499936,3601609551,1313294031,2138185867,2366281371,2709452048,2177010642,3660560857"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/hokej-mountfieldhk-hradec-liga-mistru-ehvzug-pozvanka101219-hk.html"  title="číst článek: Příslib pro Zug. Venku hrají líp" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/ff/hokej-mountfieldhk-hradec-liga-mistru-ehvzug-1ctvrtfinale031219-hk16_denik-210-3x2.jpg" width="210" height="140" alt="Čtvrtfinále play off hokejové Ligy mistrů: Mountfield HK - EV Zug." title="Čtvrtfinále play off hokejové Ligy mistrů: Mountfield HK - EV Zug." srcset="https://g.denik.cz/17/ff/hokej-mountfieldhk-hradec-liga-mistru-ehvzug-1ctvrtfinale031219-hk16_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ff/hokej-mountfieldhk-hradec-liga-mistru-ehvzug-1ctvrtfinale031219-hk16_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-mountfieldhk-hradec-liga-mistru-ehvzug-1ctvrtfinale031219.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/hokej_region/hokej-mountfieldhk-hradec-liga-mistru-ehvzug-pozvanka101219-hk.html"      
>
            <h3 class="box-article-title fs20">Příslib pro Zug. Venku hrají líp</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Bilance posledního víkendu hradeckých hokejistů je tak trochu postavená na hlavu.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/krajska-hokejova-liga-khkraje-khl-klm-19kolo101219-hk.html"  title="číst článek: Cenný skalp. Náchodští jsou druhým katem lídra" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/3/ca/ilu-hokejka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/3/ca/ilu-hokejka_denik-210-3x2.jpg 1x, https://g.denik.cz/3/ca/ilu-hokejka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/krajska-hokejova-liga-khkraje-khl-klm-19kolo101219-hk.html"      
>
            <h3 class="box-article-title fs20">Cenný skalp. Náchodští jsou druhým katem lídra</h3>
            <h4 class="box-article-perex fs16">Dalším kolem pokračovala krajská hokejová liga Královéhradecka mužů soutěžního ročníku 2019/2020.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-v-1-9-tdi-77kw-sportline-36970913.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36970913_1/1540297800" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-v-1-9-tdi-77kw-sportline-36970913.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>V 1.9 TDI 77KW SPORTLINE</div>
		                	<div class="service-box-strong">134 999 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-sharan/nafta/volkswagen-sharan-2-0tdi-dsg-xen-nav-facelift-20250006.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20250006_1/1575651503" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/nafta/volkswagen-sharan-2-0tdi-dsg-xen-nav-facelift-20250006.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
		                   	<div>2.0TDI DSG XEN NAV…</div>
		                	<div class="service-box-strong">349 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-81kw-1-maj-34901924.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34901924_1/1572964151" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-81kw-1-maj-34901924.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>2,0 TDI 81KW 1.maj.</div>
		                	<div class="service-box-strong">165 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/1c\/matousek-ctk2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/mcdonaldscup-hlozek-radosta-matousek2019.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1c/matousek-ctk2_denik-300-16x9.jpg" width="300" height="169" alt="Jan Matoušek (vlevo)" title="Jan Matoušek (vlevo)" srcset="https://g.denik.cz/1/1c/matousek-ctk2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1c/matousek-ctk2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">České fotbalové supertalenty spojil McDonald´s Cup</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalova-benjaminci-mcdonalds-cup.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/fotbalova-benjaminci-mcdonalds-cup.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/sekal-hriste-kosou-ted-ziskal-oceneni-kali-je-osobnost-fotbalu-20191209.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/ca/josef-krehacek_denik-300-16x9.jpg" width="300" height="169" alt="Josef Křeháček" title="Josef Křeháček" srcset="https://g.denik.cz/55/ca/josef-krehacek_denik-300-16x9.jpg 1x, https://g.denik.cz/55/ca/josef-krehacek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sekal hřiště kosou, teď získal ocenění: „Kali“ je osobnost fotbalu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/horke-zbozi-kolem-supertalentu-sancha-krouzi-velkokluby-20191210.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/10/fotbal-slavia-dortmund-201910021030601_denik-300-16x9.jpg" width="300" height="169" alt="Lukáš Masopust ze Slavie (dole) a Jadon Sancho z Dortmundu." title="Lukáš Masopust ze Slavie (dole) a Jadon Sancho z Dortmundu." srcset="https://g.denik.cz/1/10/fotbal-slavia-dortmund-201910021030601_denik-300-16x9.jpg 1x, https://g.denik.cz/1/10/fotbal-slavia-dortmund-201910021030601_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Horké zboží. Kolem supertalentu Sancha krouží velkokluby</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-druheho-kola-skupinove-faze-ligy-mistru-sk-slavia-praha-vs-borussia-dortmund.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 73
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tetovani-pro-me-musi-mit-smysl-nechci-byt-jen-pocmarany-rika-jakub-sural-20191208.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-300-16x9.jpg" width="300" height="169" alt="Tetování Jakuba Šurala" title="Tetování Jakuba Šurala" srcset="https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-300-16x9.jpg 1x, https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tetování pro mě musí mít smysl, nechci být jen počmáraný, říká Jakub Šural</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/hrdina-porazeny-tydne-khk-vkraji-komentar-glosa091219.html"  title="číst článek: Hrdina týdne v kraji: Novopacký Mahdal takřka vynuloval Rodos" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/5a/hokej-druha-ii2liga-hcrodos-dvur-kralove-nlab-bknova-paka-derby081219-tu-04_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté dvorského Rodosu doma padli s nováčkem z Nové Paky." title="Hokejisté dvorského Rodosu doma padli s nováčkem z Nové Paky." srcset="https://g.denik.cz/23/5a/hokej-druha-ii2liga-hcrodos-dvur-kralove-nlab-bknova-paka-derby081219-tu-04_denik-210-3x2.jpg 1x, https://g.denik.cz/23/5a/hokej-druha-ii2liga-hcrodos-dvur-kralove-nlab-bknova-paka-derby081219-tu-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-druha-ii2liga-hcrodos-dvur-kralove-nlab-bknova-paka-derby081219.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/hrdina-porazeny-tydne-khk-vkraji-komentar-glosa091219.html"      
>
            <h3 class="box-article-title fs20">Hrdina týdne v kraji: Novopacký Mahdal takřka vynuloval Rodos</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Už před týdnem byl hokejový brankář Nové Paky mužem, na něhož se po senzačním vítězství 5…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47008343-waanph.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44419371-wggav1.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47091979-wmwkwb.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">15 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/hokej-hcdynamo-pardubice-trener-vymena-belohlav-razym091219-pce.html"  title="číst článek: Bělohlav končí, přichází Razým" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/4e/trener-milan-razym-20180517_denik-210-3x2.jpg" width="210" height="140" alt="Hokejový trenér Milan Razým." title="Hokejový trenér Milan Razým." srcset="https://g.denik.cz/13/4e/trener-milan-razym-20180517_denik-210-3x2.jpg 1x, https://g.denik.cz/13/4e/trener-milan-razym-20180517_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokej-hc-dynamo-pardubice-vs-hc-kometa-brno-8-12-19.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/hokej_region/hokej-hcdynamo-pardubice-trener-vymena-belohlav-razym091219-pce.html"      
>
            <h3 class="box-article-title fs20">Bělohlav končí, přichází Razým</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dnes již bývalého kouče pardubických hokejistů nezachránily ani dvě poslední výhry se silnými soupeři.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/basketbal-zajimavosti-tetovani-zivotni-motto-20191209.html"  title="číst článek: Vymyslela si „rukáv“ a schovala do něj životní motto" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/d6/basketbal-tetovani-brezinova_denik-210-3x2.jpg" width="210" height="140" alt='Renáta Březinová a její "rukáv".' title='Renáta Březinová a její "rukáv".' srcset="https://g.denik.cz/45/d6/basketbal-tetovani-brezinova_denik-210-3x2.jpg 1x, https://g.denik.cz/45/d6/basketbal-tetovani-brezinova_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/basketbal-zajimavosti-tetovani-zivotni-motto-20191209.html"      
>
            <h3 class="box-article-title fs20">Vymyslela si „rukáv“ a schovala do něj životní motto</h3>
            <h4 class="box-article-perex fs16">Trendy… Tetování se stalo fenoménem nového tisíciletí. Zatímco dříve byly kérky k vidění pouze u…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lukavice-3882246#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5de69af6d38e50.18630222.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lukavice-3882246#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lukavice">Lukavice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-borohradek-3882042#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5de62b851d9764.65774366.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-borohradek-3882042#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Borohrádek">Borohrádek</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rychnov-nad-kneznou-jiraskova-3881969#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5de60f6e23f505.15113439.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rychnov-nad-kneznou-jiraskova-3881969#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rychnov nad Kněžnou, Jiráskova">Rychnov nad Kněžnou,…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 925 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/hazena-extraliga-karvina-hbcronal-jici091219-jc.html"  title="číst článek: Jičín padl v Karviné: „Rozhodly zbytečné chyby“" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/72/1f/imgs-188s9_denik-210-3x2.jpg" width="210" height="140" alt="Házenkáři Karviné (v zeleném) přehráli doma Jičín." title="Házenkáři Karviné (v zeleném) přehráli doma Jičín." srcset="https://g.denik.cz/72/1f/imgs-188s9_denik-210-3x2.jpg 1x, https://g.denik.cz/72/1f/imgs-188s9_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/handbal-karvina-jicin1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/ostatni_region/hazena-extraliga-karvina-hbcronal-jici091219-jc.html"      
>
            <h3 class="box-article-title fs20">Jičín padl v Karviné: „Rozhodly zbytečné chyby“</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Házenkáři Jičína ve 13. kole Strabag Rail extraligy prohráli na palubovce Karviné…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/basketbal-knbl-kingspan-kralovsti-sokolihk-bkolomoucko091219-hk.html"  title="číst článek: Trojkový festival pro Hanáky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/ac/basket-svitavy-decin-prosinec-2019_denik-210-3x2.jpg" width="210" height="140" alt="Dekstone Tuři Svitavy vs. BK Armex Děčín." title="Dekstone Tuři Svitavy vs. BK Armex Děčín." srcset="https://g.denik.cz/39/ac/basket-svitavy-decin-prosinec-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/39/ac/basket-svitavy-decin-prosinec-2019_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/basketbal-knbl-kingspan-kralovsti-sokolihk-bkolomoucko091219-hk.html"      
>
            <h3 class="box-article-title fs20">Trojkový festival pro Hanáky</h3>
            <h4 class="box-article-perex fs16">Střelecké galapředstavení nabídl sobotní duel nejvyšší soutěže basketbalistů. Královští sokoli společně s Olomouckem nastříleli v zápase málo vídaných 209…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rychnovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg" width="210" height="140" alt="Bronislav Mikulášek" title="Bronislav Mikulášek" srcset="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'rychnovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Cestovatel Bronislav Mikulášek: Zažil jsem Avatar v přímém přenosu!</h3>
                <h4 class="box-article-perex fs16">V hlubinách východních Sajanských hor leží úžasná země - Tofalaria. Na celé Zemi už je jen pár…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="fotbal-prehled"
    apiUrl="https://fotbal-api.denik.cz/api/front/1/standing/get?rubricId=9247&amp;articleId=4277195"
    linkPrehled="/">

    <div class="loading">
        <span></span><br>
        Načítám
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/component/denik/sportovniPrehled/fotbalPrehled.js?mtime=1575022885"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/horke-zbozi-kolem-supertalentu-sancha-krouzi-velkokluby-20191210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/10/fotbal-slavia-dortmund-201910021030601_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Masopust ze Slavie (dole) a Jadon Sancho z Dortmundu." title="Lukáš Masopust ze Slavie (dole) a Jadon Sancho z Dortmundu." srcset="https://g.denik.cz/1/10/fotbal-slavia-dortmund-201910021030601_denik-120-3x2.jpg 1x, https://g.denik.cz/1/10/fotbal-slavia-dortmund-201910021030601_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/horke-zbozi-kolem-supertalentu-sancha-krouzi-velkokluby-20191210.html" tabindex="-1" title="číst článek: Horké zboží. Kolem supertalentu Sancha krouží velkokluby" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Horké zboží. Kolem supertalentu Sancha krouží…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/tetovani-pro-me-musi-mit-smysl-nechci-byt-jen-pocmarany-rika-jakub-sural-20191208.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-120-3x2.jpg" width="120" height="80" alt="Tetování Jakuba Šurala" title="Tetování Jakuba Šurala" srcset="https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-120-3x2.jpg 1x, https://g.denik.cz/50/b5/tetovani-jakuba-surala_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/tetovani-pro-me-musi-mit-smysl-nechci-byt-jen-pocmarany-rika-jakub-sural-20191208.html" tabindex="-1" title="číst článek: Tetování pro mě musí mít smysl, nechci být jen počmáraný, říká Jakub Šural" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tetování pro mě musí mít smysl, nechci být jen…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/radek-snozik-thajsky-box-20191206.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2d/radek-snozik-golman-04_denik-120-3x2.jpg" width="120" height="80" alt="Radek Sňozík v dresu pražských Bohemians (sezona 2010-2011)" title="Radek Sňozík v dresu pražských Bohemians (sezona 2010-2011)" srcset="https://g.denik.cz/1/2d/radek-snozik-golman-04_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2d/radek-snozik-golman-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/radek-snozik-thajsky-box-20191206.html" tabindex="-1" title="číst článek: Nová vášeň. Bývalý gólman Sňozík objevil thajský box" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nová vášeň. Bývalý gólman Sňozík objevil thajský box</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kostelec-norl-komunitni-centrum-peceni-cukrovi-vanocni-ulicka-und091219-rk.html" tabindex="-1" title="číst článek: Děti z Pobytového střediska spojují světy">
			        <h3 class="box-article-title fs16">Děti z Pobytového střediska spojují světy</h3>
			    </a>
				<a href="/ctenar-reporter/jaroslav-jezek-hudebni-skladatel-orlicke-hory-und081219-rk.html" tabindex="-1" title="číst článek: Hudební skladatel Jaroslav Ježek se léčil v Orlických horách">
			        <h3 class="box-article-title fs16">Hudební skladatel Jaroslav Ježek se léčil v Orlických horách</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1516973818441"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://ulice.nova.cz/ukazky/clanek/66464-maly-vanocni-zazrak-cim-adriana-sokuje-vsechny-sve-blizke?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4af5eed271e1e549520980d6c64bd627.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="http://ulice.nova.cz/ukazky/clanek/66464-maly-vanocni-zazrak-cim-adriana-sokuje-vsechny-sve-blizke?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Exkluzivní ukázka z nových dílů: Adriana se o Vánocích vrátí do Ulice!" target="_blank">
                <h3 class="box-article-title fs16">Exkluzivní ukázka z nových dílů: Adriana se o Vánocích…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://ordinace.nova.cz/ukazky/clanek/66453-zalesak-u-soudu-zajde-prilis-daleko-jakou-zalezitost-na-mariku-vytahne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7557323ee2a213039e30e40f2020dfb1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="http://ordinace.nova.cz/ukazky/clanek/66453-zalesak-u-soudu-zajde-prilis-daleko-jakou-zalezitost-na-mariku-vytahne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zálešák u soudu zajde příliš daleko! Co odporného na Mariku vytáhne?" target="_blank">
                <h3 class="box-article-title fs16">Zálešák u soudu zajde příliš daleko! Co odporného na Mariku…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vanoce-v-kralovske-rodine.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/27/kralovska-rodina-vanoce_denik-120-3x2.png" width="120" height="80" alt="Vánoce v královské rodině" title="Vánoce v královské rodině" srcset="https://g.denik.cz/56/27/kralovska-rodina-vanoce_denik-120-3x2.png 1x, https://g.denik.cz/56/27/kralovska-rodina-vanoce_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vanoce-v-kralovske-rodine.html" tabindex="-1" title="číst článek: Vánoce v Buckinghamském paláci: Jaké tradice dodržuje královská rodina?"      target="_blank"
>
            <h3 class="box-article-title fs16">Vánoce v Buckinghamském paláci: Jaké tradice dodržuje…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-sebevrazda.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/tolkki_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki" title="Timo Tolkki" srcset="https://g.denik.cz/56/0e/tolkki_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/tolkki_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-sebevrazda.html" tabindex="-1" title="číst článek: Temné myšlenky Tima Tolkkiho: Chystá se spáchat sebevraždu!"      target="_blank"
>
            <h3 class="box-article-title fs16">Temné myšlenky Tima Tolkkiho: Chystá se spáchat…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/ryby-puvod-cerstvost-kvalita-20501205.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/55/shutterstock-1443058382_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/55/shutterstock-1443058382_denik-120-3x2.jpg 1x, https://g.denik.cz/120/55/shutterstock-1443058382_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/ryby-puvod-cerstvost-kvalita-20501205.html" tabindex="-1" title="číst článek: Opravdu jíme skoro zkažené ryby plné chemikálií? Odborníci v tom mají jasno"      target="_blank"
>
            <h3 class="box-article-title fs16">Opravdu jíme skoro zkažené ryby plné chemikálií?…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/kate-postizene-dite-hendikep-20561207.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4a/mysweetkate-07_denik-120-3x2.jpg" width="120" height="80" alt="Kate se učí pomalu chodit." title="Kate se učí pomalu chodit." srcset="https://g.denik.cz/120/4a/mysweetkate-07_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4a/mysweetkate-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/kate-postizene-dite-hendikep-20561207.html" tabindex="-1" title="číst článek: Malá Cath je spokojené dítě a naštěstí si neuvědomuje, že pohled na ni lidi děsí"      target="_blank"
>
            <h3 class="box-article-title fs16">Malá Cath je spokojené dítě a naštěstí si neuvědomuje,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/4/3/0/0/1504300-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">28.11. - 11.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/9/0/0/3/1519003-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">09.12. - 11.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.12. - 10.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.12. - 10.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/6/7/0/8/1516708-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47091979-wmwkwb.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 15 800 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 15 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-47096707-w5dv8c.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Vedoucí prodejny, provozu, 16 500 Kč">
				       	Obchod Vedoucí prodejny, provozu, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47114749-wqx1y2.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 40 000 Kč">
				       	Technika a elektrotechnika Technický pracovník, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47096277-wj5w3r.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 10 500 Kč">
				       	Služby Uklízeč, uklízečka, 10 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47008503-wcfdbz.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Vychovatel, 27 300 Kč">
				       	Vzdělávání a školství Vychovatel, 27 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chemicti-inzenyri-technologove-47221983-wz7ghc.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Chemičtí inženýři technologové, normovači a, 25 000 Kč">
				       	Chemičtí inženýři technologové, normovači a, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47148135-wgbmjk.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 25 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47142989-wku4n4.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 000 Kč">
				       	Výroba Montážní dělník, 14 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Kombi-15755574540297395.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-NAVI-Kombi-157565601182013221.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CH, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CH, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-ELEGANCE-2-Kombi-157565024411561.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-ELEGANCE-2-Kombi-157564816411217054.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75KW-Z-Kombi-15738975962872214.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Favorit/Favorit-135l-LX-Hatchback-153282138460120076.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Favorit první majitel, koupeno v CZ">
			          	Škoda Favorit první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-FSI-110-Kombi-15545935653058074.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2I-HTP-Hatchback-154483441614130201.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-81kw-1-maj-34901924.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDI 81KW 1.maj.">
			          	Škoda Octavia 2,0 TDI 81KW 1.maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-highline-2-0tdi-dsg-navi-kamer-20250005.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran HIGHLINE 2.0TDI DSG NAVI KAMER">
			          	Volkswagen Touran HIGHLINE 2.0TDI DSG NAVI KAMER
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4i-16v-36971163.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,4i 16V">
			          	Volkswagen Golf 1,4i 16V
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-0-tdi-rs-36970890.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 TDI RS">
			          	Škoda Octavia 2.0 TDI RS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/lpg-benzin/dacia-logan-1-6i-lpg-klima-34901784.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Logan 1.6i LPG,klima">
			          	Dacia Logan 1.6i LPG,klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-3-0-sd-210kw-cr-34901898.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 3.0 sd 210Kw ČR">
			          	BMW X5 3.0 sd 210Kw ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/kombi/nafta/ford-grand-c-max-1-6-tdci-panorama-titanium-34901828.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Grand C-MAX 1.6 TDCi panorama Titanium">
			          	Ford Grand C-MAX 1.6 TDCi panorama Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/nafta/volkswagen-sharan-2-0tdi-dsg-navigace-20250618.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0TDI DSG NAVIGACE">
			          	Volkswagen Sharan 2.0TDI DSG NAVIGACE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rychnov-nad-kneznou-jiraskova-3881969#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Jiráskova Prodej bytu 2+1">
			          	Rychnov nad Kněžnou, Jiráskova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-wolkerova-3881721#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Wolkerova Pronájem bytu 2+kk">
			          	Rychnov nad Kněžnou, Wolkerova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-albrechtice-nad-orlici-1-maje-195-3881675#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Albrechtice nad Orlicí, 1. máje 195 Pronájem bytu 2+kk">
			          	Albrechtice nad Orlicí, 1. máje 195 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-3881598#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kostelec nad Orlicí Prodej domu">
			          	Kostelec nad Orlicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ricky-v-orlickych-horach-3881312#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Říčky v Orlických horách Prodej bytu 3+kk">
			          	Říčky v Orlických horách Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opocno-orechova-3881289#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opočno, Ořechová Prodej domu">
			          	Opočno, Ořechová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-tyniste-nad-orlici-druzstevni-3881116#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týniště nad Orlicí, Družstevní Pronájem bytu 3+1">
			          	Týniště nad Orlicí, Družstevní Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-vamberk-struha-3879538#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vamberk, Struha Prodej bytu 1+1">
			          	Vamberk, Struha Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rychnovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rychnovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1575471793.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1575382871.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html -->
	<!-- https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html -->
	<script>
		if("https:\/\/rychnovsky.denik.cz\/fotbal-zajimavosti\/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html" != window.location.href && "rychnovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://rychnovsky.denik.cz/fotbal-zajimavosti/sport-fotbal-rok2019-top10-vyber-nejvetsi-udalosti091219.html'
		    });
		}
	</script>

</body>
</html>
