
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Rychnovský deník",
                "item": "https:\/\/rychnovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/rychnovsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "VIDEO: S požárem autovrakoviště v Ostravě hasiči bojovali dvanáct hodin",
                "item": "https:\/\/rychnovsky.denik.cz\/denik-v-regionech\/pozar-sklad-ostrava-vitkovice-20210510.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: S požárem autovrakoviště v Ostravě hasiči bojovali dvanáct hodin - Rychnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ V Ostravě zhruba od osmi hodin rána do pokročilého odpoledne hasilo přes třicet jednotek hasičů, včetně dvou vrtulníků, obrovský požár ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621258912/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petr Jiříček ,Bronislava Rudinská Supíková ,Lukáš Kaboň">


	<meta property="og:site_name" content="Rychnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html">
	<meta property="og:title" content="VIDEO: S požárem autovrakoviště v Ostravě hasiči bojovali dvanáct hodin">
	<meta property="og:description" content="/FOTOGALERIE/ V Ostravě zhruba od osmi hodin rána do pokročilého odpoledne hasilo přes třicet jednotek hasičů, včetně dvou vrtulníků, obrovský požár ve Vítkovicích, v areálu s autovraky a kovovým i plastovým odpadem. Policie vyzvala veřejnost, aby lidé neotvírali okna. Černý dým byl vidět z celého širokého okolí. Musel být vyhlášen zvláštní stupeň poplachu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VIDEO: S požárem autovrakoviště v Ostravě hasiči bojovali dvanáct hodin">
	<meta name="twitter:description" content="/FOTOGALERIE/ V Ostravě zhruba od osmi hodin rána do pokročilého odpoledne hasilo přes třicet jednotek hasičů, včetně dvou vrtulníků, obrovský požár ve Vítkovicích, v areálu s autovraky a kovovým i plastovým odpadem. Policie vyzvala veřejnost, aby lidé neotvírali okna. Černý dým byl vidět z celého širokého okolí. Musel být vyhlášen zvláštní stupeň poplachu.">
	<meta property="og:image" content="https://g.denik.cz/57/32/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-40_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kvůli pondělnímu (10. května 2021) požáru v areálu autovrakoviště v Ostravě-Vítkovicích byl vyhlášen zvláštní stupeň poplachu. Hustý kouř byl od rána viditelný už zdaleka, a to až do odpoledne.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/32/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-40_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/32/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-40_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta property="article:published_time" content="2021-05-10T08:05:00+02:00">
    <meta property="article:modified_time" content="2021-05-10T21:45:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621258523.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1621255633.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1620910528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Frychnovsky.denik.cz%2Fdenik-v-regionech%2Fpozar-sklad-ostrava-vitkovice-20210510.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Frychnovsky.denik.cz%2Fdenik-v-regionech%2Fpozar-sklad-ostrava-vitkovice-20210510.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Frychnovsky.denik.cz%2Fdenik-v-regionech%2Fpozar-sklad-ostrava-vitkovice-20210510.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion rychnovsky_denik">

            <li>

                <a href="https://rychnovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://rychnovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://rychnovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ONLINE:</h3>
            <a href="https://pardubicky.denik.cz/zpravy_region/sledujeme-co-se-deje-v-nasich-krajich-lide-nesmi-za-hranice-okresu-20210301.html" class="text">Nouzový stav je minulostí. Co se mění? Sledujte s námi.</a>
            <a href="#close" class="close" data-title="nouzovy-stav-je-minulosti-co-se-meni-sledujte-s-nami">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">VIDEO: S požárem autovrakoviště v Ostravě hasiči bojovali dvanáct hodin</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">10.5.2021</div>
                <div class="article-info__item">aktualizováno 10.5.2021</div>
                <div class="article-info__item">
                    
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/57/6a/jiricek_denik-30-1x1.jpg" width="30" height="30" alt="Jiříček" title="Jiříček" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/57/6a/jiricek_denik-30-1x1.jpg 1x, https://g.denik.cz/57/6a/jiricek_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/petr-jiricek-2875.html">
                        Petr Jiříček
                    </a>
                </div>
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/57/69/webbrosupi2020a_denik-30-1x1.jpg" width="30" height="30" alt="Rudinská Supíková" title="Rudinská Supíková" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/57/69/webbrosupi2020a_denik-30-1x1.jpg 1x, https://g.denik.cz/57/69/webbrosupi2020a_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/bronislava-rudinska-supikova-2297.html">
                        Bronislava Rudinská Supíková
                    </a>
                </div>
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/57/e2/weblukabi2020_denik-30-1x1.jpg" width="30" height="30" alt="Kaboň" title="Kaboň" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/57/e2/weblukabi2020_denik-30-1x1.jpg 1x, https://g.denik.cz/57/e2/weblukabi2020_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/lukas-kabon-4217.html">
                        Lukáš Kaboň
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html&text=VIDEO%3A%20S%20po%C5%BE%C3%A1rem%20autovrakovi%C5%A1t%C4%9B%20v%20Ostrav%C4%9B%20hasi%C4%8Di%20bojovali%20dvan%C3%A1ct%20hodin&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fdenik-v-regionech%2Fpozar-sklad-ostrava-vitkovice-20210510.html&subject=VIDEO%3A%20S%20po%C5%BE%C3%A1rem%20autovrakovi%C5%A1t%C4%9B%20v%20Ostrav%C4%9B%20hasi%C4%8Di%20bojovali%20dvan%C3%A1ct%20hodin">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ V Ostravě zhruba od osmi hodin rána do pokročilého odpoledne hasilo přes třicet jednotek hasičů, včetně dvou vrtulníků, obrovský požár ve Vítkovicích, v areálu s autovraky a kovovým i plastovým odpadem. Policie vyzvala veřejnost, aby lidé neotvírali okna. Černý dým byl vidět z celého širokého okolí. Musel být vyhlášen zvláštní stupeň poplachu.</p>

<div class="article-multimedium">
        <a href="/galerie/pozar-autovrakoviste-ostrava-vitkovice-cerny-dym202105.html?photo=1&amp;back=2967776989-12632-38">
            <img src="https://g.denik.cz/57/32/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-40_denik-630-16x9.jpg" width="630" height="354" alt="Kvůli pondělnímu (10. května 2021) požáru v areálu autovrakoviště v Ostravě-Vítkovicích byl vyhlášen zvláštní stupeň poplachu. Hustý kouř byl od rána viditelný už zdaleka, a to až do odpoledne." title="Kvůli pondělnímu (10. května 2021) požáru v areálu autovrakoviště v Ostravě-Vítkovicích byl vyhlášen zvláštní stupeň poplachu. Hustý kouř byl od rána viditelný už zdaleka, a to až do odpoledne." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/57/32/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-40_denik-630-16x9.jpg 1x, https://g.denik.cz/57/32/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-40_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/pozar-autovrakoviste-ostrava-vitkovice-cerny-dym202105.html?back=2967776989-12632-38&amp;photo=2">
                            <img src="https://g.denik.cz/57/9b/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-42_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/9b/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-42_denik-150-3x2.jpg 1x, https://g.denik.cz/57/9b/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-42_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pozar-autovrakoviste-ostrava-vitkovice-cerny-dym202105.html?back=2967776989-12632-38&amp;photo=3">
                            <img src="https://g.denik.cz/57/82/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-41_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/82/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-41_denik-150-3x2.jpg 1x, https://g.denik.cz/57/82/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-41_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pozar-autovrakoviste-ostrava-vitkovice-cerny-dym202105.html?back=2967776989-12632-38&amp;photo=4">
                            <img src="https://g.denik.cz/57/a5/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-38_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/a5/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-38_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a5/ostrava-autovrakoviste-dolni-vitkovice-pozar-ohen-hasic-hasici-dym-kour-38_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pozar-autovrakoviste-ostrava-vitkovice-cerny-dym202105.html?back=2967776989-12632-38&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>47 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Kvůli pondělnímu (10. května 2021) požáru v areálu autovrakoviště v Ostravě-Vítkovicích byl vyhlášen zvláštní stupeň poplachu. Hustý kouř byl od rána viditelný už zdaleka, a to až do odpoledne.
        <span class="description-autor">
             | 
            Foto: Deník/Lukáš Kaboň
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Hořelo v areálu firmy SPV Recycling CZ v Ostravě-Vítkovicích, která se zabývá výkupem a likvidací autovraků a kovového odpadu. Na místo dorazilo přes 50 hasičských vozidel, zejména cisterny, speciální vozy. Hasit pomáhaly také dva vrtulníky.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zhruba po sedmi hodinách se hasičům podařilo požár dostat pod kontrolu. Po osmé hodině večer se ho podařilo uhasit. Na místě zůstává několik jednotek, které místo požáru monitorují. </p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/ikea-otevreni-ostrava-20210510.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/26/ikea-chvili-po-otevreni-plysaky-pro-devcatko-i-uleva-pro-seniory-09_denik-150-3x2.jpg" width="150" height="100" alt="Rozvolňování 10. května 2021 v Ostravě. V pondělí otevřely také obchody v Avion Shopping Parku Ostrava a IKEA." title="Rozvolňování 10. května 2021 v Ostravě. V pondělí otevřely také obchody v Avion Shopping Parku Ostrava a IKEA." loading="lazy" srcset="https://g.denik.cz/57/26/ikea-chvili-po-otevreni-plysaky-pro-devcatko-i-uleva-pro-seniory-09_denik-150-3x2.jpg 1x, https://g.denik.cz/57/26/ikea-chvili-po-otevreni-plysaky-pro-devcatko-i-uleva-pro-seniory-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Rozvolnění v Ostravě: Otevřela i IKEA, zákazníky vítal maskot i ochranka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„V současné chvíli na místě už nic nehoří. Co jsme potřebovali prolít vodou, se podařilo. Zasahující jednotky i techniku jsme už zredukovali. Na místě zůstává několik jednotek. Budou monitorovat požářiště a popřípadě uhasí nově vzniklá ohniska požáru,“ komentoval situaci po 20. hodině večer mluvčí hasičů Moravskoslezského kraje Lukáš Popp. </p>
<p>Jeho kolega Jakub Kozák situaci ještě o půl druhé odpoledne hodnotil zásah slovy: "Požár v současné době ještě nemáme zcela pod kontrolou, síly a prostředky však již dostačující."</p>
<h2 class="pseudo-h3">Vyšetřování</h2>
<p>Požáru u Místecké ulice předcházela podle policie exploze. Evakuace obyvatel nebyla nutná. Policie případ šetří jako obecné ohrožení z nedbalosti, uvedla mluvčí policie Eva Michalíková. Příčina požáru a způsobená škoda jsou zatím v šetření.</p>
<h2>Záběry z dronu:</h2>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_FcB5PC-nBUk" class="video-youtube js-video" data-title="Youtube - FcB5PC-nBUk" data-type="youtube" data-video="FcB5PC-nBUk" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/FcB5PC-nBUk" style="border:0" allowfullscreen></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Později odpoledne na místě zůstala už pouze část hasičů, kteří musí materiál navršený na velkou hromadu rozebrat a dohasit případná ohniska a prolévat vodou."Na místě budeme do večera, hlídat budeme možná až do rána," řekl už odpoledne Lukáš Popp. </p>
<h2>Záběry z dohašování:</h2>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_LsHXzeIitDk" class="video-youtube js-video" data-title="Youtube - LsHXzeIitDk" data-type="youtube" data-video="LsHXzeIitDk" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/LsHXzeIitDk" style="border:0" allowfullscreen></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<h2 class="pseudo-h3">Zvláštní stupeň poplachu</h2>
<p>Jde o jeden z největších požárů v Moravskoslezském kraji vůbec. Mohutný černý dým zakryl nebe nad Ostravou. Kouřová clona byla po celé pondělní dopoledne k vidění nejen v metropoli, ale i z okolních měst jako je Frýdek-Místek či Orlová. V plamenech se ocitlo přes 2000 tun materiálu - převážně železného šrotu, autovraků.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/ridice-ceka-dvoulete-peklo-mosty-na-rudne-v-ostrave-vitkovicich-pujdou-k-zemi-20.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/f4/mosty-v-rudne-ulici-v-ostrave-vitkovicich-01_denik-150-3x2.jpg" width="150" height="100" alt="Mosty v Rudné ulici mezi ostravským městským stadionem a vlakovým nádražím Ostrava-Vítkovice čeká bourání a následná výstavba nových pilířů. Omezení potrvají dva roky. Stav v květnu 2021." title="Mosty v Rudné ulici mezi ostravským městským stadionem a vlakovým nádražím Ostrava-Vítkovice čeká bourání a následná výstavba nových pilířů. Omezení potrvají dva roky. Stav v květnu 2021." loading="lazy" srcset="https://g.denik.cz/57/f4/mosty-v-rudne-ulici-v-ostrave-vitkovicich-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f4/mosty-v-rudne-ulici-v-ostrave-vitkovicich-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Řidiče v Ostravě čekají měsíce pekla! Mosty na Rudné půjdou k zemi</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>"Událost byla na tísňovou linku ohlášena sedm minut před osmou hodinou ranní. K zásahu bylo postupně v průběhu dopoledne vysláno celkem 34 hasičských jednotek, spolu s nimi rovněž jednotka Záchranného útvaru HZS ČR z Hlučína," uvedl  Jakub Kozák.</p>
<h2><strong>Snímky ze zásahu - zdroj HZS MSK a PČR:</strong></h2>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://rychnovsky.denik.cz/galerie/pozar-autovrakoviste-v-ostrave-snimky-hasicu.html?photo=1&mm=11918317&back=2967776989-12632-38"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 47 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/pozar-autovrakoviste-v-ostrave-snimky-hasicu.html?photo=1&mm=11918317&back=2967776989-12632-38"><img src="https://g.denik.cz/57/b5/pozarovavrakoviste202105-22_denik-150-3x2.jpg" width="150" height="100" alt="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." title="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." loading="lazy" srcset="https://g.denik.cz/57/b5/pozarovavrakoviste202105-22_denik-150-3x2.jpg 1x, https://g.denik.cz/57/b5/pozarovavrakoviste202105-22_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/pozar-autovrakoviste-v-ostrave-snimky-hasicu.html?photo=1&mm=11918317&back=2967776989-12632-38"><img src="https://g.denik.cz/57/06/pozarovavrakoviste202105-39_denik-150-3x2.jpg" width="150" height="100" alt="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." title="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." loading="lazy" srcset="https://g.denik.cz/57/06/pozarovavrakoviste202105-39_denik-150-3x2.jpg 1x, https://g.denik.cz/57/06/pozarovavrakoviste202105-39_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/pozar-autovrakoviste-v-ostrave-snimky-hasicu.html?photo=1&mm=11918317&back=2967776989-12632-38"><img src="https://g.denik.cz/57/13/pozarovavrakoviste202105-24_denik-150-3x2.jpg" width="150" height="100" alt="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." title="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." loading="lazy" srcset="https://g.denik.cz/57/13/pozarovavrakoviste202105-24_denik-150-3x2.jpg 1x, https://g.denik.cz/57/13/pozarovavrakoviste202105-24_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/pozar-autovrakoviste-v-ostrave-snimky-hasicu.html?photo=1&mm=11918317&back=2967776989-12632-38"><img src="https://g.denik.cz/57/83/pozarovavrakoviste202105-38_denik-150-3x2.jpg" width="150" height="100" alt="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." title="Požár autovrakoviště v Ostravě-Vítkovicích, pondělí 10. května 2021." loading="lazy" srcset="https://g.denik.cz/57/83/pozarovavrakoviste202105-38_denik-150-3x2.jpg 1x, https://g.denik.cz/57/83/pozarovavrakoviste202105-38_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>"Po příjezdu na místo byl materiál zasažen plameny v plném rozsahu, z hromady se ozývaly detonace. Na místě došlo k požáru hromady plastových tonerů. Hořelo přibližně 1 500 tun autovraků a kovového šrotu a také 600 tun drceného recyklátu," popsal dále mluvčí Kozák. </p>
<h2 class="pseudo-h3">Dva vrtulníky</h2>
<p>Hasiči k likvidaci nasadili vodu i pěnu, zasahovaly i speciální kombinované hasicí automobily, obrněná cisternová automobilová stříkačka i pětinápravový velkoobjemový speciál Tatra. Povolán byl kontejner se zásobou pěnidla.</p>
<p>Velitel zásahu na místo povolal policejní vrtulník s hasicím bambi vakem, ten dorazil kolem 10. hodiny. Jeho plnění zajišťují hasiči v areálu. Během zásahu přiletěl druhý vrtulník, který vykrýval čas potřebný na doplňování paliva prvního stroje. </p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_bBLJbvm4zGw" class="video-youtube js-video" data-title="Youtube - bBLJbvm4zGw" data-type="youtube" data-video="bBLJbvm4zGw" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/bBLJbvm4zGw" style="border:0" allowfullscreen></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>"Deset minut po půl jedenácté byl vyhlášen zvláštní stupeň požárního poplachu. Ten se vyhlašuje například pokud je nutné složky při společném zásahu v místě zásahu koordinovat velitelem zásahu za pomoci štábu velitele zásahu a místo zásahu rozdělit na sektory a úseky, popřípadě pokud společný zásah složek vyžaduje koordinaci na strategické úrovni," popsal Jakub Kozák s tím, že velitel zásahu vydal cestou krajského operačního a informačního střediska doporučení občanům nevycházet a nevětrat.</p>
<h2>DOPOLEDNÍ SITUACE</h2>
<h2 class="pseudo-h3">Kouřové panorama</h2>
<p>„Stále se snažíme požár dostat pod kontrolu a začíná se nám to dařit, avšak jde o 1500 tun vraků naskládaných na sobě a není zaručeno, že hasební látka se dostala až do středu naskládané hromady,“ komentoval už dopoledne pro Deník aktuální stav a zásah za HZS MSK Lukáš Popp.</p>
<p>Kolem jedenácté hodiny zmizelo kouřové panorama z oblohy, nicméně požár ještě zdaleka není uhašený. A hasiči si netroufali odhadovat, kdy k tomu dojde.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/z-regionu/lide-v-kraji-sli-za-sluncem-kolem-prehrad-se-prochazely-prvni-krasky-v-plavkach.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/ed/zermanice-prehrady-cykliste-plaze-vikend-22_denik-150-3x2.jpg" width="150" height="100" alt="Lidé si užívali skoro letní počasí a houfně vyrazili l vodě. Pláže Těrlické i Žermanické přehrady byly v obležení cyklistů, ale i pěších se psy či rodinami s dětmi. 9. května 2021." title="Lidé si užívali skoro letní počasí a houfně vyrazili l vodě. Pláže Těrlické i Žermanické přehrady byly v obležení cyklistů, ale i pěších se psy či rodinami s dětmi. 9. května 2021." loading="lazy" srcset="https://g.denik.cz/72/ed/zermanice-prehrady-cykliste-plaze-vikend-22_denik-150-3x2.jpg 1x, https://g.denik.cz/72/ed/zermanice-prehrady-cykliste-plaze-vikend-22_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Konečně slunce! Lidé v kraji vyrazili k přehradám, šli i do plavek, podívejte</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Došlo ke snížení intenzity hoření, ale pořád tam dostáváme hasebnou látku, aby se požár znovu nerozmohl. Nadále probíhá shazování vaků z policejního vrtulníku. Když letí tankovat, zaujímá jeho pozici soukromý vrtulník začleněný do IZS, který jsme z tohoto důvodu využili,“ doplnil pro Deník mluvčí Popp.</p>
<p>Hasiči ani policisté, kteří jsou na místě také, a v dopoledních hodinách okolní obyvatele vyzývali k zavření všech oken, zatím netuší, co je příčinou požáru. Škody na majetku teprve budou vyčísleny, bohužel však jsou i škody na lidském zdraví.</p>
<p>Podle potvrzených informací Deníku byla na místě při výbuchu, který byl impulzem požáru, zraněna jedna civilní osoba, jež utrpěla poškození sluchu a byla převezena do nemocnice.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/z-regionu/chalupa-jeseniky-marek-dalik-bela-pod-pradedem-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/7c/dalik-chalupa-2021-bbba_denik-150-3x2.jpg" width="150" height="100" alt="Chalupa Marka Dalíka v Bělé pod Pradědem je na prodej" title="Chalupa Marka Dalíka v Bělé pod Pradědem je na prodej" loading="lazy" srcset="https://g.denik.cz/58/7c/dalik-chalupa-2021-bbba_denik-150-3x2.jpg 1x, https://g.denik.cz/58/7c/dalik-chalupa-2021-bbba_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Chalupa Marka Dalíka v Jeseníkách je na prodej. Za 24 milionů</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Stále probíhající požár je jeden z největších, k němuž v kraji došlo. „Vzhledem k počtu zasahujících jednotek a vyhlášení zvláštního stupně patří k těm velkým, které jsme tu kdy měli, netroufám si jej ale porovnávat s jinými zásahy. Pro hasičce je to však velmi náročné po fyzické i psychické stránce,“ uvedl Popp.</p>
<p>Na místo vyjel speciální automobil chemické laboratoře HZS MSK, který provádí měření koncentrací nebezpečných látek v ovzduší.</p>
<h2 class="pseudo-h3">Prohlášení Vítkovic</h2>
<p>Vedení společnosti, v jejímž areálu začalo hořet, se zatím nevyjádřilo. „Zatím bez komentáře, určitě budete informováni,“ omezil se na stručné vyjádření ředitel společnosti SPV Recycling CZ Jiří Šašek, podle něhož firma vydá prohlášení později.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/vladimir-vlcek.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/db/dsc-3830-xl_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Vlček, ředitel Hasičského záchranného sboru Moravskoslezského kraje, byl v sobotu 8. května 2021 v Praze povýšen do hodnosti generálmajora." title="Vladimír Vlček, ředitel Hasičského záchranného sboru Moravskoslezského kraje, byl v sobotu 8. května 2021 v Praze povýšen do hodnosti generálmajora." loading="lazy" srcset="https://g.denik.cz/57/db/dsc-3830-xl_denik-150-3x2.jpg 1x, https://g.denik.cz/57/db/dsc-3830-xl_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Čerstvý generálmajor a šéf MS hasičů Vlček: V Ostravě jsem začínal od píky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Oficiální prohlášení na sociální síti vydala také společnost Vítkovice, kde upozorňuje na to, že požár s ní nijak nesouvisí.</p>
<p>"Dostali jsme od vás dnes ráno mnoho dotazů ohledně požáru ve firmě nedaleko Místecké ul. v Ostravě, v blízkosti někdejší Aglomerace. Můžeme vás ujistit, že tato nešťastná událost se nijak netýká našich firem ze skupin Vítkovice, ani z Cylinders Holding a areálu Dolních Vítkovic," stojí v prohlášení.</p>
<p><strong>Reakce na sociálních sítích:</strong></p>
<blockquote class="twitter-tweet">
<p><strong>❗️❗️ Důležité upozornění: žádáme obyvatele v přilehlém okolí, aby ve svých domácnostech neotevírali okna z důvodu pravděpodobného zahoření plastových materiálů v objektu firmy.<br>Příčina vzniku požáru bude předmětem dalšího šetření. <a href="https://t.co/bFTVa1JFj9">pic.twitter.com/bFTVa1JFj9</a></strong></p>
<strong>— Policie ČR (@PolicieCZ) <a href="https://twitter.com/PolicieCZ/status/1391659968970072069?ref_src=twsrc^tfw">May 10, 2021</a></strong>
</blockquote>
<p><strong></strong></p>
<blockquote class="twitter-tweet">
<p><strong>Vrtulník Letecké služby PČR pomáhá s hasebními pracemi. <a href="https://twitter.com/hashtag/policiepp?src=hash&amp;ref_src=twsrc^tfw">#policiepp</a> <a href="https://twitter.com/hashtag/policiemsk?src=hash&amp;ref_src=twsrc^tfw">#policiemsk</a> <a href="https://twitter.com/hasici_cr?ref_src=twsrc^tfw">@hasici_cr</a> vyhlásili třetí stupeň požárního poplachu. <a href="https://t.co/354y03gPet">pic.twitter.com/354y03gPet</a></strong></p>
<strong>— Policie ČR (@PolicieCZ) <a href="https://twitter.com/PolicieCZ/status/1391678505730154496?ref_src=twsrc^tfw">May 10, 2021</a></strong>
</blockquote>
<p><strong></strong></p>
<blockquote class="twitter-tweet">
<p><strong>Velení u zásahu si převzal krajský ředitel genmjr. Ing. Vladimír Vlček, Ph.D., MBA, který na místo dorazil v rámci výkonu služby řídícího důstojníka kraje. Na místo přiletěl i druhý vrtulník. Hoří převážně autovraky - přibližně 1 500 tun železného šrotu. <a href="https://t.co/3Hx7OZEYjK">https://t.co/3Hx7OZEYjK</a></strong></p>
<strong>— HZS Moravskoslezského kraje (@hzsmsk) <a href="https://twitter.com/hzsmsk/status/1391684378196119554?ref_src=twsrc^tfw">May 10, 2021</a></strong><strong></strong>
</blockquote>
<p><strong></strong></p>
<blockquote class="twitter-tweet">
<p>Doufám, že se nikomu nic nestalo a složkám IZS se podaří co nejdříve dostat situaci pod kontrolu. <a href="https://t.co/3PE6SVU6ry">https://t.co/3PE6SVU6ry</a></p>
— Jan Světlík (@Jan_Svetlik) <a href="https://twitter.com/Jan_Svetlik/status/1391657265963356163?ref_src=twsrc^tfw">May 10, 2021</a>
</blockquote>
<h2><strong>Ranní snímky dýmu od čtenářů a zveřejněné na sociální síti Facebook:</strong></h2>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://rychnovsky.denik.cz/galerie/snimky-dymu-na-socialni-siti.html?photo=1&mm=11914889&back=2967776989-12632-38"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 13 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/snimky-dymu-na-socialni-siti.html?photo=1&mm=11914889&back=2967776989-12632-38"><img src="https://g.denik.cz/57/73/foto-pozar_denik-150-3x2.jpg" width="150" height="100" alt="Požár SPV RECYCLING v Ostravě" title="Požár SPV RECYCLING v Ostravě" loading="lazy" srcset="https://g.denik.cz/57/73/foto-pozar_denik-150-3x2.jpg 1x, https://g.denik.cz/57/73/foto-pozar_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/snimky-dymu-na-socialni-siti.html?photo=1&mm=11914889&back=2967776989-12632-38"><img src="https://g.denik.cz/57/28/foto-pozar-01_denik-150-3x2.jpg" width="150" height="100" alt="Požár SPV RECYCLING v Ostravě" title="Požár SPV RECYCLING v Ostravě" loading="lazy" srcset="https://g.denik.cz/57/28/foto-pozar-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/28/foto-pozar-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/snimky-dymu-na-socialni-siti.html?photo=1&mm=11914889&back=2967776989-12632-38"><img src="https://g.denik.cz/57/0b/foto-pozar-02_denik-150-3x2.jpg" width="150" height="100" alt="Požár SPV RECYCLING v Ostravě" title="Požár SPV RECYCLING v Ostravě" loading="lazy" srcset="https://g.denik.cz/57/0b/foto-pozar-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/0b/foto-pozar-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://rychnovsky.denik.cz/galerie/snimky-dymu-na-socialni-siti.html?photo=1&mm=11914889&back=2967776989-12632-38"><img src="https://g.denik.cz/57/e8/foto-pozar-03_denik-150-3x2.jpg" width="150" height="100" alt="Požár SPV RECYCLING v Ostravě" title="Požár SPV RECYCLING v Ostravě" loading="lazy" srcset="https://g.denik.cz/57/e8/foto-pozar-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/e8/foto-pozar-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>
</div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">10.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/denik-v-regionech/pozar-sklad-ostrava-vitkovice-20210510.html&text=VIDEO%3A%20S%20po%C5%BE%C3%A1rem%20autovrakovi%C5%A1t%C4%9B%20v%20Ostrav%C4%9B%20hasi%C4%8Di%20bojovali%20dvan%C3%A1ct%20hodin&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fdenik-v-regionech%2Fpozar-sklad-ostrava-vitkovice-20210510.html&subject=VIDEO%3A%20S%20po%C5%BE%C3%A1rem%20autovrakovi%C5%A1t%C4%9B%20v%20Ostrav%C4%9B%20hasi%C4%8Di%20bojovali%20dvan%C3%A1ct%20hodin">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: požár" href="/tagy/pozar-1313.html">požár, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: Vítkovice" href="/tagy/vitkovice-751.html">Vítkovice, </a></li>
                    <li><a title="Štítek: policie" href="/tagy/policie-291.html">policie, </a></li>
                    <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-56.html">Policie České republiky, </a></li>
                    <li><a title="Štítek: sociální sítě" href="/tagy/socialni-site-7778.html">sociální sítě, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a></li>
                    <li><a title="Štítek: Jan Světlík" href="/tagy/jan-svetlik-19891.html">Jan Světlík, </a></li>
                    <li><a title="Štítek: Jiří Šašek (politik)" href="/tagy/jiri-sasek-politik-37901.html">Jiří Šašek (politik), </a></li>
                    <li><a title="Štítek: Vladimír Vlček" href="/tagy/vladimir-vlcek-25091.html">Vladimír Vlček</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3550551955,2523204031,3364026530,176948387,4051813837,2004794335,2736091513,1044695050,2810696481"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/obchvat-jaromere-ma-dalsi-razitko-soudci-navzdory-20210518.html"  title="číst článek: Obchvat Jaroměře má další razítko. Soudci navzdory" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/24/hradec-kralove-jaromer-d11-dalnice-stavba-29_denik-210-3x2.jpg" width="210" height="140" alt="Pokračující stavba dálnice D11 v úseku Hradec Králové - Jaroměř" title="Pokračující stavba dálnice D11 v úseku Hradec Králové - Jaroměř" loading="lazy" srcset="https://g.denik.cz/17/24/hradec-kralove-jaromer-d11-dalnice-stavba-29_denik-210-3x2.jpg 1x, https://g.denik.cz/17/24/hradec-kralove-jaromer-d11-dalnice-stavba-29_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pokracujici-stavba-dalnice-d11-v-useku-hradec-kralove-jaromer.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/z-regionu/obchvat-jaromere-ma-dalsi-razitko-soudci-navzdory-20210518.html"      
>
            <h3 class="box-article-title fs20">Obchvat Jaroměře má další razítko. Soudci navzdory</h3>
            <h4 class="box-article-perex fs16">Tahanice o pozemek, který Ředitelství silnic a dálnic (ŘSD) potřebuje na sjezd z dálnice D11 u…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ivanske-jezero-obsadi-tezka-technika-ceka-ho-obnova-za-desitky-milionu-20210517.html"  title="číst článek: Ivanské jezero obsadí těžká technika, čeká ho obnova za desítky milionů" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/30/ivanske-jezero-obsadi-tezka-technika-ceka-ho-obnova-za-desitky-milionu-korun-04_denik-210-3x2.jpg" width="210" height="140" alt="Ivanské jezero." title="Ivanské jezero." loading="lazy" srcset="https://g.denik.cz/38/30/ivanske-jezero-obsadi-tezka-technika-ceka-ho-obnova-za-desitky-milionu-korun-04_denik-210-3x2.jpg 1x, https://g.denik.cz/38/30/ivanske-jezero-obsadi-tezka-technika-ceka-ho-obnova-za-desitky-milionu-korun-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ivanske-jezero-obsadi-tezka-technika-ceka-ho-obnova-za-desitky-milionu-korun.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/ivanske-jezero-obsadi-tezka-technika-ceka-ho-obnova-za-desitky-milionu-20210517.html"      
>
            <h3 class="box-article-title fs20">Ivanské jezero obsadí těžká technika, čeká ho obnova za desítky milionů</h3>
            <h4 class="box-article-perex fs16">Ivanské jezero skryté v srdci rychnovského lesa Včelný vábilo k romantickým projížďkám na…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/obrazem-prave-jsme-se-narodili-20210516.html"  title="číst článek: OBRAZEM: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/da/pt-mimino-na-15-05-2021-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/5/da/pt-mimino-na-15-05-2021-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/da/pt-mimino-na-15-05-2021-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-kveten-202117kh.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/miminka/obrazem-prave-jsme-se-narodili-20210516.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Prohlédněte si jedny z nejkrásnějších snímků, které na stránkách Deníku můžete spatřit pravidelně každý týden.</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/doudlebsky-zamek-tepal-farmarskymi-trhy-20210516.html"  title="číst článek: OBRAZEM: Doudlebský zámek tepal farmářskými trhy" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/aa/doudlebsky-zamek-tepal-farmarskymi-trhy-12_denik-210-3x2.jpg" width="210" height="140" alt="Ze zámeckých trhů v Doudlebách nad Orlicí" title="Ze zámeckých trhů v Doudlebách nad Orlicí" loading="lazy" srcset="https://g.denik.cz/38/aa/doudlebsky-zamek-tepal-farmarskymi-trhy-12_denik-210-3x2.jpg 1x, https://g.denik.cz/38/aa/doudlebsky-zamek-tepal-farmarskymi-trhy-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/doudlebsky-zamek-tepal-farmarskymi-trhy21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 72
        </a>

        </div>
        <a href="/zpravy_region/doudlebsky-zamek-tepal-farmarskymi-trhy-20210516.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Doudlebský zámek tepal farmářskými trhy</h3>
            <h4 class="box-article-perex fs16">Vůně pečiva, sýrů i uzenin i dalších dobrot se od nedělního rána nesla prostranstvími u…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/klara-vavruskova-z-kostelce-bojuje-na-miss-universe-20210516.html"  title="číst článek: Klára Vavrušková z Kostelce bojuje na Miss Universe" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/f7/rk-vavruskova21_denik-210-3x2.jpg" width="210" height="140" alt="Klára Vavrušková" title="Klára Vavrušková" loading="lazy" srcset="https://g.denik.cz/38/f7/rk-vavruskova21_denik-210-3x2.jpg 1x, https://g.denik.cz/38/f7/rk-vavruskova21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/klara-vavruskova-z-kostelce-bojuje-na-miss-universe-20210516.html"      
>
            <h3 class="box-article-title fs20">Klára Vavrušková z Kostelce bojuje na Miss Universe</h3>
            <h4 class="box-article-perex fs16">Na finále Miss Universe, pořádané v noci z 16. na 17. května na Floridě, má své želízko v ohni i…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/foto-dobrusske-koupaliste-je-pripravene-na-sezonu-chybi-jen-teple-pocasi-2021051.html"  title="číst článek: FOTO: Dobrušské koupaliště je připravené na sezonu. Chybí jen teplé počasí" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/e3/185802487-1206877359751046-3953320796307397462-n_denik-210-3x2.jpg" width="210" height="140" alt="Přípravy dobrušského koupaliště na novou sezonu." title="Přípravy dobrušského koupaliště na novou sezonu." loading="lazy" srcset="https://g.denik.cz/38/e3/185802487-1206877359751046-3953320796307397462-n_denik-210-3x2.jpg 1x, https://g.denik.cz/38/e3/185802487-1206877359751046-3953320796307397462-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pripravy-dobrusskeho-koupaliste-na-novou-sezonu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/foto-dobrusske-koupaliste-je-pripravene-na-sezonu-chybi-jen-teple-pocasi-2021051.html"      
>
            <h3 class="box-article-title fs20">FOTO: Dobrušské koupaliště je připravené na sezonu. Chybí jen teplé počasí</h3>
            <h4 class="box-article-perex fs16">Přípravy dobrušského městského koupaliště na letní sezonu jsou v plném proudu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi-20210515.html"  title="číst článek: Starý obecní domek z roku 1885 v Potštejně zmizí" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/43/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi-02_denik-210-3x2.jpg" width="210" height="140" alt="Obecní domek před demolicí." title="Obecní domek před demolicí." loading="lazy" srcset="https://g.denik.cz/38/43/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi-02_denik-210-3x2.jpg 1x, https://g.denik.cz/38/43/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/stary-obecni-domek-z-roku-1885-v-potstejne-zmizi-20210515.html"      
>
            <h3 class="box-article-title fs20">Starý obecní domek z roku 1885 v Potštejně zmizí</h3>
            <h4 class="box-article-perex fs16">Starý obecní domek z roku 1885 v Potštejně spolu s přístavbami včetně té pro hasiče padne.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/pozary/lampicka-zavinila-pozar-rodinneho-domu-20210515.html"  title="číst článek: Hasiči zachránili ze zakouřeného domu v Rychnově 4 osoby" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/40/rk-lampicka-ohen0521_denik-210-3x2.jpg" width="210" height="140" alt="Lampička zavinila požár rodinného domu" title="Lampička zavinila požár rodinného domu" loading="lazy" srcset="https://g.denik.cz/38/40/rk-lampicka-ohen0521_denik-210-3x2.jpg 1x, https://g.denik.cz/38/40/rk-lampicka-ohen0521_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/pozary/lampicka-zavinila-pozar-rodinneho-domu-20210515.html"      
>
            <h3 class="box-article-title fs20">Hasiči zachránili ze zakouřeného domu v Rychnově 4 osoby</h3>
            <h4 class="box-article-perex fs16">Neopatrnost mohla skončit tragédií. Za vše mohla spadlá lampička do peřin.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vizualizace-ucpany-rychnov-je-o-dalsi-krucek-blize-ke-stavbe-obchvatu-20210514.html"  title="číst článek: VIZUALIZACE: Ucpaný Rychnov je o krok blíže ke stavbě obchvatu. Už za dva roky?" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/c5/snimek-rychnov-provozobrazovky-744_denik-210-3x2.png" width="210" height="140" alt="Hustý provoz přes centrum Rychnova" title="Hustý provoz přes centrum Rychnova" loading="lazy" srcset="https://g.denik.cz/38/c5/snimek-rychnov-provozobrazovky-744_denik-210-3x2.png 1x, https://g.denik.cz/38/c5/snimek-rychnov-provozobrazovky-744_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rychnov-je-o-krucek-blize-ke-stavbe-obchvatu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/vizualizace-ucpany-rychnov-je-o-dalsi-krucek-blize-ke-stavbe-obchvatu-20210514.html"      
>
            <h3 class="box-article-title fs20">VIZUALIZACE: Ucpaný Rychnov je o krok blíže ke stavbě obchvatu. Už za dva roky?</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Už letos se počítá se zahájením inženýrských prací pro zajištění územního…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/kane-palava-tezba-ornitologove-20220514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/10/ptakem-roku-2021-je-v-cesku-kane-lesni-03_denik-120-3x2.jpg" width="120" height="80" alt="Káně lesní při lovu. Ilustrační snímek" title="Káně lesní při lovu. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/36/10/ptakem-roku-2021-je-v-cesku-kane-lesni-03_denik-120-3x2.jpg 1x, https://g.denik.cz/36/10/ptakem-roku-2021-je-v-cesku-kane-lesni-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/kane-palava-tezba-ornitologove-20220514.html" tabindex="-1" title="číst článek: Káně přišlo o ráj pod Pálavou s nárůstem těžby, tvrdí vědec. Lesníci se brání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Káně přišlo o ráj pod Pálavou s nárůstem těžby, tvrdí vědec. Lesníci se brání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/bitka-restaurace-krcek-uherske-hradiste-fanousci-policie-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/29/bitka-78678678_denik-120-3x2.jpg" width="120" height="80" alt="Bitka fanoušků s policisty u restaurace Krček v Uherském Hradišti" title="Bitka fanoušků s policisty u restaurace Krček v Uherském Hradišti" loading="lazy" srcset="https://g.denik.cz/62/29/bitka-78678678_denik-120-3x2.jpg 1x, https://g.denik.cz/62/29/bitka-78678678_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/bitka-restaurace-krcek-uherske-hradiste-fanousci-policie-2021.html" tabindex="-1" title="číst článek: VIDEO: Fans u hospody v Hradišti napadli policisty, strhla se divoká bitka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Fans u hospody v Hradišti napadli policisty, strhla se divoká bitka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/chceme-odskodneni-zadaji-stat-obce-z-okoli-vrbetic-po-explozich-20210516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/92/vrbetice-vlachovice-vesnice22222_denik-120-3x2.jpg" width="120" height="80" alt="Obec Vlachovice - Vrbětice na Zlínsku, duben 2021" title="Obec Vlachovice - Vrbětice na Zlínsku, duben 2021" loading="lazy" srcset="https://g.denik.cz/55/92/vrbetice-vlachovice-vesnice22222_denik-120-3x2.jpg 1x, https://g.denik.cz/55/92/vrbetice-vlachovice-vesnice22222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/chceme-odskodneni-zadaji-stat-obce-z-okoli-vrbetic-po-explozich-20210516.html" tabindex="-1" title="číst článek: Chceme odškodnění, žádají stát obce z okolí Vrbětic po explozích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chceme odškodnění, žádají stát obce z okolí Vrbětic po explozích</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nadany-klavirista-matyas-novak-vydava-album-do-celeho-sveta-20210517.html" tabindex="-1" title="číst článek: Nadaný klavírista Matyáš Novák vydává album do celého světa">
			        <h3 class="ugc-promo__article-title">Nadaný klavírista Matyáš Novák vydává album do celého světa</h3>
			    </a>
				<a href="/ctenar-reporter/foto-dobrusske-koupaliste-je-pripravene-na-sezonu-chybi-jen-teple-pocasi-2021051.html" tabindex="-1" title="číst článek: FOTO: Dobrušské koupaliště je připravené na sezonu. Chybí jen teplé počasí">
			        <h3 class="ugc-promo__article-title">FOTO: Dobrušské koupaliště je připravené na sezonu. Chybí jen teplé počasí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;rychnovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/vonavy-sirup-z-bezovych-kvetu-pro-letni-ochlazeni-20210512.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a18105e0bccea308c234832552b9b74f.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/vonavy-sirup-z-bezovych-kvetu-pro-letni-ochlazeni-20210512.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Voňavý sirup z bezových květů pro letní ochlazení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Voňavý sirup z bezových květů pro letní ochlazení</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/krem-z-fialek-a-sedmikrasek-poskytne-ulevu-i-pri-hemoroidech-20210516.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/284d155da3a791212501dda5bded5739.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/krem-z-fialek-a-sedmikrasek-poskytne-ulevu-i-pri-hemoroidech-20210516.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Krém z fialek a sedmikrásek poskytne úlevu i při hemoroidech" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Krém z fialek a sedmikrásek poskytne úlevu i při hemoroidech</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/vonavy-sirup-z-bezovych-kvetu-pro-letni-ochlazeni-20210512.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c64f800bf672854cc7287d25139ede9f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/vonavy-sirup-z-bezovych-kvetu-pro-letni-ochlazeni-20210512.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Voňavý sirup z bezových květů pro letní ochlazení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Voňavý sirup z bezových květů pro letní ochlazení</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/krem-z-fialek-a-sedmikrasek-poskytne-ulevu-i-pri-hemoroidech-20210516.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/12721cd65cc8bf73f4afca9332995c5a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/krem-z-fialek-a-sedmikrasek-poskytne-ulevu-i-pri-hemoroidech-20210516.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Krém z fialek a sedmikrásek poskytne úlevu i při hemoroidech" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Krém z fialek a sedmikrásek poskytne úlevu i při hemoroidech</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27792-jak-zrenovovat-balkon/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e124f6b3fa44fa51da0c8ac87bf65858.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27792-jak-zrenovovat-balkon/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Renovace balkonu jednoduše" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Renovace balkonu jednoduše</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/rostou-podivejte-se-jake-poklady-v-lesich-nyni-muzeme-najit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b6b2d96f2b5111832312b5650848f7b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rostou-podivejte-se-jake-poklady-v-lesich-nyni-muzeme-najit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Houbaři mají žně! Taková sezóna tu nebyla roky. V lesích najdete poklady" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Houbaři mají žně! Taková sezóna tu nebyla roky. V lesích…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/eva-michalakova-boj-o-syny-nevzdava-po-10-letech-se-upina-k-nove-nadeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1debfc19eefebfcdd0a3c6297df8f95e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/eva-michalakova-boj-o-syny-nevzdava-po-10-letech-se-upina-k-nove-nadeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Michaláková bojuje o syny už 10 let: &quot;Najdeme k sobě cestu!&quot; ROZHOVOR" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Michaláková bojuje o syny už 10 let: "Najdeme k sobě cestu!…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-dnes-dary-od-otce.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-dnes-dary-od-otce.html" tabindex="-1" title="číst článek: Dominika Gottová: Finanční krize ji dostihla, musela prodat dary od tatínka!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová: Finanční krize ji dostihla, musela prodat dary od tatínka!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-sikana-skola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/kate-middleton-00_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/44/kate-middleton-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/kate-middleton-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-sikana-skola.html" tabindex="-1" title="číst článek: Smutné dětství Kate Middleton: Ve škole čelila nechutné šikaně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smutné dětství Kate Middleton: Ve škole čelila nechutné šikaně</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petr-vrana-lindsey-vrana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/vrana-03_denik-120-3x2.jpg" width="120" height="80" alt="Zdrcený hokejista přišel o svou životní lásku." title="Zdrcený hokejista přišel o svou životní lásku." loading="lazy" srcset="https://g.denik.cz/56/2d/vrana-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/vrana-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petr-vrana-lindsey-vrana.html" tabindex="-1" title="číst článek: Je srdcervoucí, co syn prožívá: Petr Vrána promluvil o životě po úmrtí manželky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Je srdcervoucí, co syn prožívá: Petr Vrána promluvil o životě po úmrtí manželky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/77/profimedia-0484996940_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová" title="Gabriela Soukalová" loading="lazy" srcset="https://g.denik.cz/56/77/profimedia-0484996940_denik-120-3x2.jpg 1x, https://g.denik.cz/56/77/profimedia-0484996940_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-dite.html" tabindex="-1" title="číst článek: Očekávaný potomek: Soukalová je ochotna mu obětovat krásu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Očekávaný potomek: Soukalová je ochotna mu obětovat krásu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/4/6/5/2/2424652-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/4/7/0/2417470-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/2/5/8/7/2402587-500-810.jpg" width="180" alt="BILLA Travel: Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA Travel: Dovolená nejen u moře
                        <div class="prometheus-date">01.05. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/3/3/4/7/2423347-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">17.05. - 23.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/5/0/2/2418502-500-810.jpg" width="180" alt="BILLA - Novinky v Bille">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">17.05. - 17.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-56487173-wcpkg9.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník / pracovnice v obchodě - pověřený/á vedením provozovny, 22 000 Kč" target="_blank" rel="noopener">
				       	Pracovník / pracovnice v obchodě - pověřený/á vedením provozovny, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocne-prace-56820787-w4gcuf.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocné práce, 20 350 Kč" target="_blank" rel="noopener">
				       	Pomocné práce, 20 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice-obsluha-56821887-w2jrum.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/skladnice, obsluha manipulačních vozíků, 17 000 Kč" target="_blank" rel="noopener">
				       	Skladník/skladnice, obsluha manipulačních vozíků, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-delnice-56732885-wu6tbe.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník/dělnice ve výrobě, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělník/dělnice ve výrobě, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-56818193-w2gps8.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/kuchařka, 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/kuchařka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ice-vyrobku-49511087-w6x9aw.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník/ice výrobků z kovů, 20 160 Kč" target="_blank" rel="noopener">
				       	Montážní dělník/ice výrobků z kovů, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-svarecka-56817727-w7tc8w.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč/svářečka, 24 000 Kč" target="_blank" rel="noopener">
				       	Svářeč/svářečka, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator--operatorka-56486033-ws12mu.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor / operátorka CNC - frézař/ka, soustružník/ice, 22 000 Kč" target="_blank" rel="noopener">
				       	Operátor / operátorka CNC - frézař/ka, soustružník/ice, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-5i-Hatchback-1603352439444918.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-320/S-320-CDI-Sedan-Limuzina-1615030449791121.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S 320 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz S 320 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-5i-Hatchback-1603352440604954.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-0-TSI-81-SUV-162024318518435.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Kamiq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-0-TSI-81-SUV-1616582553242254.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Kamiq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-5-TSI-110-SUV-1619188455187215.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Kamiq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-5-TSI-110-SUV-1619188454144208.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Kamiq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-0-TSI-81-SUV-1616582552339247.html?d_rk#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Kamiq nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-titanium-xenon-kessy-navi-20250116.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus TITANIUM XENON KESSY NAVI" target="_blank" rel="noopener">
			          	Ford Focus TITANIUM XENON KESSY NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-d-skyactiv-d-150-navi-36971739.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.2 D SKYACTIV-D 150 NAVI" target="_blank" rel="noopener">
			          	Mazda 6 2.2 D SKYACTIV-D 150 NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-avantgarde-7g-tronic-navi-20250103.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C AVANTGARDE 7G-TRONIC NAVI" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C AVANTGARDE 7G-TRONIC NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-535d-gt-x-drive-36971703.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 535D GT X-drive" target="_blank" rel="noopener">
			          	BMW Řada 5 535D GT X-drive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-125-kw-dsg-xen-nav-20250108.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 125 KW DSG  XEN NAV" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDI 125 KW DSG  XEN NAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-c-220-cdi-avantgarde-xenon-nav-20250120.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C C 220 CDI AVANTGARDE XENON NAV" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C C 220 CDI AVANTGARDE XENON NAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/kombi/benzin/ford-s-max-2-0-16v-titanium-7mist-34902212.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0 16V Titanium 7míst" target="_blank" rel="noopener">
			          	Ford S-MAX 2.0 16V Titanium 7míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-vivaro/kombi/nafta/opel-vivaro-2-0-dci-cosmo-navi-34902233.html#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro 2.0 Dci Cosmo Navi" target="_blank" rel="noopener">
			          	Opel Vivaro 2.0 Dci Cosmo Navi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-tyniste-nad-orlici-okruzni-4035064#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Týniště nad Orlicí, Okružní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Týniště nad Orlicí, Okružní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lupenice-4034672#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lupenice Prodej domu" target="_blank" rel="noopener">
			          	Lupenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-rychnov-nad-kneznou-na-travniku-4034619#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Na Trávníku Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Na Trávníku Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-vamberk-husovo-namesti-4034596#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vamberk, Husovo náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Vamberk, Husovo náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-rychnov-nad-kneznou-mirova-4034570#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Mírová Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Mírová Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-tyniste-nad-orlici-na-netrebe-4034347#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Týniště nad Orlicí, Na Netřebě Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Týniště nad Orlicí, Na Netřebě Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-tyniste-nad-orlici-na-netrebe-4034322#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Týniště nad Orlicí, Na Netřebě Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Týniště nad Orlicí, Na Netřebě Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rychnov-nad-kneznou-stare-namesti-4034183#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychnov nad Kněžnou, Staré náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Rychnov nad Kněžnou, Staré náměstí Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#rychnovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621258912/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621258523.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1605521219.js"></script>



</body>
</html>