<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaName': 'cerna_kronika',
		'template': 'clanek',
			'title': "Střelba v Praze: Opatrnost, nebo ostuda strážníků?",
			'tag': 'Praha, Hradec Králové, Policie České republiky, právo, automobil, útočník, Prosek, policie, Pardubice',
				'publishedDateTime': "2007-06-13T08:10:00+02:00",
				'articleID': 3285557804,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Střelba v Praze: Opatrnost, nebo ostuda strážníků? - Rychnovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="HRADEC KRÁLOVÉ - Útočník v pražském Proseku jednomu strážníkovi téměř vykopl oko, druhému vytrhl obušek a sebral pistoli. Z té se na ně marně pokusil…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Rychnovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html">
    <meta property="og:title" content="Střelba v Praze: Opatrnost, nebo ostuda strážníků?">
    <meta property="og:image" content="https://g.denik.cz/57/1b/mestska_policie_ostrava_1_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="HRADEC KRÁLOVÉ - Útočník v pražském Proseku jednomu strážníkovi téměř vykopl oko, druhému vytrhl obušek a sebral pistoli. Z té se na ně marně pokusil vystřelit. Když přijela státní policie, vypálil na auto a muži zákona střelbu opětovali. Mladík dostal čtyři zásahy.
">
    <link rel="previewimage" href="https://g.denik.cz/57/1b/mestska_policie_ostrava_1_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2007-06-13T08:10:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Střelba v Praze: Opatrnost, nebo ostuda strážníků?">
    <meta name="twitter:description" content="HRADEC KRÁLOVÉ - Útočník v pražském Proseku jednomu strážníkovi téměř vykopl oko, druhému vytrhl obušek a sebral pistoli. Z té se na ně…">
    <meta name="twitter:image" content="https://g.denik.cz/57/1b/mestska_policie_ostrava_1_denik-630-16x9.jpg">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://rychnovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Rychnovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/rychnovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Frychnovsky.denik.cz%2Fcerna_kronika%2Fkronika_kraj_mestska20070613.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Frychnovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Frychnovsky.denik.cz%2Fcerna_kronika%2Fkronika_kraj_mestska20070613.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/cerna_kronika/kronika_kraj_mestska20070613.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion rychnovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opocno.html">OPOČNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vamberk.html">VAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://rychnovsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://rychnovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Rychnovsko</a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://rychnovsky.denik.cz/miminka"  data-ga-push="menu-podrubriky"><i class="fa fa-photo"></i>Miminka</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/rychnovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://rychnovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/cerna_kronika/kronika_kraj_mestska20070613.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Rychnovska:</h3>
        <a href="http://rychnovsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Střelba v Praze: Opatrnost, nebo ostuda strážníků?</h1>

                    <div class="article-info">
                        <div class="article-date">13.6.2007 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html&text=St%C5%99elba%20v%20Praze%3A%20Opatrnost%2C%20nebo%20ostuda%20str%C3%A1%C5%BEn%C3%ADk%C5%AF%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fcerna_kronika%2Fkronika_kraj_mestska20070613.html&subject=St%C5%99elba%20v%20Praze%3A%20Opatrnost%2C%20nebo%20ostuda%20str%C3%A1%C5%BEn%C3%ADk%C5%AF%3F"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">HRADEC KRÁLOVÉ - Útočník v pražském Proseku jednomu strážníkovi téměř vykopl oko, druhému vytrhl obušek a sebral pistoli. Z té se na ně marně pokusil vystřelit. Když přijela státní policie, vypálil na auto a muži zákona střelbu opětovali. Mladík dostal čtyři zásahy.
</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=mestska_policie_ostrava_1&amp;s=57&amp;back=3285557804-1710-38&amp;photo=1">
                                        <img src="https://g.denik.cz/57/1b/mestska_policie_ostrava_1_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block" srcset="https://g.denik.cz/57/1b/mestska_policie_ostrava_1_denik-630-16x9.jpg 1x, https://g.denik.cz/57/1b/mestska_policie_ostrava_1_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: DENÍK/Miroslav Kucej</span></div>

                    <div class="article-text article-content bbtext"><p>„Nechápu, jak mohl jeden chlap odzbrojit a zranit dva strážníky. Je to ostuda, která vrhá špatné světlo na celou policii. Příčinu bych hledal v tom, jestli jsou dobře vycvičení,“ uvedl strážník z Hradce, který nechtěl zveřejnit jméno.</p>
<p>Podle šéfa hradeckých strážníků Miroslava Hlouška je možné, že hlídka narazila na velmi dobře vycvičeného muže, což zřejmě nečekala.<br />
„Shodli jsme se s kolegou z Pardubic, že se strážníci budou v podobných situacích ocitat stále častěji. Chystáme proto některá opatření. Jedním z nich je zvýšení četnosti výcviku sebeobrany,“ řekl ředitel městské policie.</p>
<p>Vrchní strážník v Chlumci nad Cidlinou, Aleš Synek, tvrdí, že zásah pražské hlídky měl být razantnější. „Strážníci postupovali profesionálně. Ale byli přehnaně opatrní, zřejmě z obavy z perzekuce za neadekvátní zásah. Ve většině případů to totiž právě tak končí,“ řekl Aleš Synek. Po incidentu podřízeným připomněl zásady <a class="bbt_w" href="http://ad2.billboard.cz/please/redirect/32063/1/1/32/%21hash=2189563709;h4r=2180795973;p4r=305446523;uwi=800;uhe=600;uce=1;param=56832/461674_5?" target="_blank">práce</a> s lidmi. „Například měli by stát od člověka minimálně metr dvacet, neustále pozorovat jeho ruce, či kumpány. Život máme jen jeden,“ dodal.</p>
<div class="br_0 cl_both"></div></div>

            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">13.6.2007</span>
    <a href="/diskuse/nova/e81ho.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://rychnovsky.denik.cz/cerna_kronika/kronika_kraj_mestska20070613.html&text=St%C5%99elba%20v%20Praze%3A%20Opatrnost%2C%20nebo%20ostuda%20str%C3%A1%C5%BEn%C3%ADk%C5%AF%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Frychnovsky.denik.cz%2Fcerna_kronika%2Fkronika_kraj_mestska20070613.html&subject=St%C5%99elba%20v%20Praze%3A%20Opatrnost%2C%20nebo%20ostuda%20str%C3%A1%C5%BEn%C3%ADk%C5%AF%3F"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                                <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                                <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-741.html">Policie České republiky, </a></li>
                                <li><a title="Štítek: právo" href="/tagy/pravo-9.html">právo, </a></li>
                                <li><a title="Štítek: automobil" href="/tagy/automobil-5.html">automobil, </a></li>
                                <li><a title="Štítek: útočník" href="/tagy/utocnik-320.html">útočník, </a></li>
                                <li><a title="Štítek: Prosek" href="/tagy/prosek-3981.html">Prosek, </a></li>
                                <li><a title="Štítek: policie" href="/tagy/policie-8.html">policie, </a></li>
                                <li><a title="Štítek: Pardubice" href="/tagy/pardubice-4.html">Pardubice</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/tomas-zdechovsky-chce-opet-kandidovat-do-europarlamentu-20190125.html"  title="číst článek: Tomáš Zdechovský chce opět kandidovat do europarlamentu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/1c/tomas-zdechovsky-europoslanec-evropsky-parlament-beseda-sion191216-hk2_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Zdechovský." title="Tomáš Zdechovský." srcset="https://g.denik.cz/17/1c/tomas-zdechovsky-europoslanec-evropsky-parlament-beseda-sion191216-hk2_denik-210-3x2.jpg 1x, https://g.denik.cz/17/1c/tomas-zdechovsky-europoslanec-evropsky-parlament-beseda-sion191216-hk2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 14:36
    </div>

        </div>
        <a href="/z-regionu/tomas-zdechovsky-chce-opet-kandidovat-do-europarlamentu-20190125.html"      
>
            <h3 class="box-article-title fs20">Tomáš Zdechovský chce opět kandidovat do europarlamentu</h3>
            <h4 class="box-article-perex fs16">Východní Čechy - Ze dvou současných východočeských europoslanců je v letošním roce zatím jistá…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/nehody/v-dodavce-se-zranili-dva-lide-20190125.html"  title="číst článek: V dodávce se zranili dva lidé" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/68/dopravni-nehoda-havarie-dodavka-trebechovice-poreb-hasici250119-hk2_denik-210-3x2.jpg" width="210" height="140" alt="Havárie dodávky u Týniště nad Orlicí." title="Havárie dodávky u Týniště nad Orlicí." srcset="https://g.denik.cz/17/68/dopravni-nehoda-havarie-dodavka-trebechovice-poreb-hasici250119-hk2_denik-210-3x2.jpg 1x, https://g.denik.cz/17/68/dopravni-nehoda-havarie-dodavka-trebechovice-poreb-hasici250119-hk2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 16:18
    </div>
        <a class="box-article-tag" href="/galerie/dopravni-nehoda-havarie-dodavka-trebechovice-poreb-zachranari250119.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

        </div>
        <a href="/nehody/v-dodavce-se-zranili-dva-lide-20190125.html"      
>
            <h3 class="box-article-title fs20">V dodávce se zranili dva lidé</h3>
            <h4 class="box-article-perex fs16">Týniště nad Orlicí - Profesionální hasiči z centrální hradecké stanice a dobrovolná jednotka z Třebechovic pod Orebem zasahovali v pátek po půl osmé ráno…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43546831-wtjg3e.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Prodavač, prodejce</div>
				       	<div>Prodavači potravinářského zboží Prodavač/ka.…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-43580280-wtsjfw.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zdravotnictví Pracovníci přímé obslužné péče v</div>
				       	<div>Ošetřovatelé v oblasti…</div>
				       	<div class="service-box-strong">17 440 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-43603666-wp55n8.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</div>
				       	<div>Ošetřovatelé a…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/strach-z-povodni-trva-hraze-v-chlumci-a-bydzove-stale-nejsou-20190125.html"  title="číst článek: Strach z povodní trvá. Hráze v Chlumci a Bydžově stále nejsou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/b8/povoden-zaplava-povodne-zaplavy-voda-potopa-zatopene-pole-letadlo-letecky-pohled-krajina050613-hk20_denik-210-3x2.jpg" width="210" height="140" alt="Letecký snímek z povodní na Královéhradecku." title="Letecký snímek z povodní na Královéhradecku." srcset="https://g.denik.cz/17/b8/povoden-zaplava-povodne-zaplavy-voda-potopa-zatopene-pole-letadlo-letecky-pohled-krajina050613-hk20_denik-210-3x2.jpg 1x, https://g.denik.cz/17/b8/povoden-zaplava-povodne-zaplavy-voda-potopa-zatopene-pole-letadlo-letecky-pohled-krajina050613-hk20_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/povoden-zaplava-povodne-zaplavy-voda-potopa-zatopene-pole-letadlo050613.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 25</a>
        <a class="box-article-tag" href="/galerie/povoden-zaplava-povodne-zaplavy-voda-potopa-zatopene-pole-letadlo050613.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/z-regionu/strach-z-povodni-trva-hraze-v-chlumci-a-bydzove-stale-nejsou-20190125.html"      
>
            <h3 class="box-article-title fs20">Strach z povodní trvá. Hráze v Chlumci a Bydžově stále nejsou</h3>
            <h4 class="box-article-perex fs16">Královéhradecko - Ani letos nepomůžou Chlumci nad Cidlinou a Novém Bydžovu roky plánovaná…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/nehody/u-nehody-zasahoval-i-vrtulnik-20190125.html"  title="číst článek: U nehody zasahoval i vrtulník" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/38/3d/dopravni-nehoda-stret-srazka-kolize-auto-2oa-male-mezirici-hasici250119-rk-03_denik-210-3x2.jpg" width="210" height="140" alt="U nehody zasahoval i vrtulník." title="U nehody zasahoval i vrtulník." srcset="https://g.denik.cz/38/3d/dopravni-nehoda-stret-srazka-kolize-auto-2oa-male-mezirici-hasici250119-rk-03_denik-210-3x2.jpg 1x, https://g.denik.cz/38/3d/dopravni-nehoda-stret-srazka-kolize-auto-2oa-male-mezirici-hasici250119-rk-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dopravni-nehoda-stret-srazka-kolize-auto-2oa-male-mezirici-hasici250119.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

        </div>
        <a href="/nehody/u-nehody-zasahoval-i-vrtulnik-20190125.html"      
>
            <h3 class="box-article-title fs20">U nehody zasahoval i vrtulník</h3>
            <h4 class="box-article-perex fs16">Malé Meziříčí - Provoz na silnici u kruhového objezdu v Malém Meziříčí ve směru na Královu Lhotu zastavila v pátek ráno dopravní nehoda dvou osobních…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-85-kw-ambition-9566617.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09566617_1/1547642748" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=rychnovsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-85-kw-ambition-9566617.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div>TDI 1,6 / 85 kW Ambition</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-R-LI-Sedan-Limuzina-153930155563637265.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25623/7578/16112/0/14501027365623/images/153930155591537266.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-R-LI-Sedan-Limuzina-153930155563637265.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Passat</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">785 290 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-Taz-Kombi-152832862269339250.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/8757/28097/13575/0/12218342918757/images/152832862280239251.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-Taz-Kombi-152832862269339250.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">188 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/treti-uspech-a-ted-na-hanaky-20190125.html"  title="číst článek: Třetí úspěch. A teď na Hanáky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/66/basketbal-kooperativa-nbl-kingspan-kralovsti-sokoli-hkhradec-nhostrava250119-hk2_denik-210-3x2.jpg" width="210" height="140" alt="Kooperativa NBL: Královští sokoli - NH Ostrava." title="Kooperativa NBL: Královští sokoli - NH Ostrava." srcset="https://g.denik.cz/17/66/basketbal-kooperativa-nbl-kingspan-kralovsti-sokoli-hkhradec-nhostrava250119-hk2_denik-210-3x2.jpg 1x, https://g.denik.cz/17/66/basketbal-kooperativa-nbl-kingspan-kralovsti-sokoli-hkhradec-nhostrava250119-hk2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 12:23
    </div>

        </div>
        <a href="/ostatni_region/treti-uspech-a-ted-na-hanaky-20190125.html"      
>
            <h3 class="box-article-title fs20">Třetí úspěch. A teď na Hanáky</h3>
            <h4 class="box-article-perex fs16">Hradec Králové - Hradečtí basketbalisté zdolali Ostravu a v sobotu se pokusí zaskočit silné Olomoucko.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-janackova-3762224#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5c498627a4f367.51904727.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-rychnov-nad-kneznou-janackova-3762224#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Rychnov nad Kněžnou, Janáčkova">Rychnov nad Kněžnou,…</div>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tyniste-nad-orlici-3762218#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5c4981cd1adf36.30871647.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-tyniste-nad-orlici-3762218#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Týniště nad Orlicí">Týniště nad Orlicí</div>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 080 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-3761664#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5c482f063870b6.00878381.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=rychnovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-3761664#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kostelec nad Orlicí">Kostelec nad Orlicí</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 280 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/ve-kbelnici-se-chystaji-na-volby-20190124.html"  title="číst článek: Ve Kbelnici se chystají na volby" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/58/ve-kbelnici-pujdou-k-urnam-az-v-lednu_denik-210-3x2.jpg" width="210" height="140" alt="Jediná obec Kbelnice na Jičínsku nesestavila kandidátku." title="Jediná obec Kbelnice na Jičínsku nesestavila kandidátku." srcset="https://g.denik.cz/35/58/ve-kbelnici-pujdou-k-urnam-az-v-lednu_denik-210-3x2.jpg 1x, https://g.denik.cz/35/58/ve-kbelnici-pujdou-k-urnam-az-v-lednu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 11:32
    </div>

        </div>
        <a href="/z-regionu/ve-kbelnici-se-chystaji-na-volby-20190124.html"      
>
            <h3 class="box-article-title fs20">Ve Kbelnici se chystají na volby</h3>
            <h4 class="box-article-perex fs16">Královéhradecko, Kbelnice - Zatímco v sobotu se řada lidí chystá užít si plesové radovánky, ve Kbelnici na Jičínsku půjdou místní volit. V jediné obci v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/tata-se-strejdou-uz-mi-neradi-20190125.html"  title="číst článek: Táta se strejdou už mi neradí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/60/hokej-extraliga-telh-mountfieldhk-hradec-hcocelari-trinec051218-hk-25_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga: Mountfield HK - HC Oceláři Třinec." title="Hokejová extraliga: Mountfield HK - HC Oceláři Třinec." srcset="https://g.denik.cz/17/60/hokej-extraliga-telh-mountfieldhk-hradec-hcocelari-trinec051218-hk-25_denik-210-3x2.jpg 1x, https://g.denik.cz/17/60/hokej-extraliga-telh-mountfieldhk-hradec-hcocelari-trinec051218-hk-25_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 09:10
    </div>

        </div>
        <a href="/hokej_region/tata-se-strejdou-uz-mi-neradi-20190125.html"      
>
            <h3 class="box-article-title fs20">Táta se strejdou už mi neradí</h3>
            <h4 class="box-article-perex fs16">Hradec Králové /ROZHOVOR/ - Na Hradecku je to známá dynastie. Miškářovi. Chlapi z Dohalic. Umí fotbal, hokej. Patrik je pokračovatelem sportovního rodu.…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/cerna_kronika/zatah-ridici-nepili-ale-jezdili-rychle20080409.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/38/85/dobruska_policie_13_denik-120-3x2.jpg" width="120" height="80" alt="Městská policie Dobruška - měření v obci Chábory." title="Městská policie Dobruška - měření v obci Chábory." srcset="https://g.denik.cz/38/85/dobruska_policie_13_denik-120-3x2.jpg 1x, https://g.denik.cz/38/85/dobruska_policie_13_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/cerna_kronika/" title="Rubrika Černá kronika"     
>
        
        Černá kronika
    </a>

        </div>
        <a href="/cerna_kronika/zatah-ridici-nepili-ale-jezdili-rychle20080409.html" tabindex="-1" title="číst článek: Zátah: Řidiči nepili, ale jezdili rychle" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Zátah: Řidiči nepili, ale jezdili rychle</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/cerna_kronika/mizi-krytykanalu20080409.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/7/6e/kanalizace_ilustrcka_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/7/6e/kanalizace_ilustrcka_denik-120-3x2.jpg 1x, https://g.denik.cz/7/6e/kanalizace_ilustrcka_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/cerna_kronika/" title="Rubrika Černá kronika"     
>
        
        Černá kronika
    </a>

        </div>
        <a href="/cerna_kronika/mizi-krytykanalu20080409.html" tabindex="-1" title="číst článek: Mizí kryty kanálů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Mizí kryty kanálů</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/cerna_kronika/zena-spadla-do-vytahove-sachty20080408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/17/9c/08_04_08vytahovasachta_denik-120-3x2.jpg" width="120" height="80" alt="Žena spadla do výtahové šachty" title="Žena spadla do výtahové šachty" srcset="https://g.denik.cz/17/9c/08_04_08vytahovasachta_denik-120-3x2.jpg 1x, https://g.denik.cz/17/9c/08_04_08vytahovasachta_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/cerna_kronika/" title="Rubrika Černá kronika"     
>
        
        Černá kronika
    </a>

        </div>
        <a href="/cerna_kronika/zena-spadla-do-vytahove-sachty20080408.html" tabindex="-1" title="číst článek: Žena spadla do výtahové šachty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Žena spadla do výtahové šachty</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1516973818441"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jiri-labus.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d8/labus-d1901238a36f1_denik-120-3x2.jpg" width="120" height="80" alt="labus" title="labus" srcset="https://g.denik.cz/56/d8/labus-d1901238a36f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d8/labus-d1901238a36f1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jiri-labus.html" tabindex="-1" title="číst článek: Všemi milovaný Jiří Lábus a jeho ŽIVOT BEZ LÁSKY... Důvod je jiný, než myslíte!" target="_blank">
                <h3 class="box-article-title fs16">Všemi milovaný Jiří Lábus a jeho ŽIVOT BEZ LÁSKY...…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jiri-menzel.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2.jpg" width="120" height="80" alt="menzel" title="menzel" srcset="https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jiri-menzel.html" tabindex="-1" title="číst článek: Olga Menzelová NA POKRAJI SIL: Péče o manžela ji vyčerpává!" target="_blank">
                <h3 class="box-article-title fs16">Olga Menzelová NA POKRAJI SIL: Péče o manžela ji…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/princ-philip-nehoda-smrt-umira-nemoc-20190123.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2.png" width="120" height="80" alt="Princ Philip" title="Princ Philip" srcset="https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2.png 1x, https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princ-philip-nehoda-smrt-umira-nemoc-20190123.html" tabindex="-1" title="číst článek: Princ Philip UMÍRÁ: Při životě ho drží NEBEZPEČNÝ KOKTEJL DROG!" target="_blank">
                <h3 class="box-article-title fs16">Princ Philip UMÍRÁ: Při životě ho drží NEBEZPEČNÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tomas-plekanec-a-safarova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg" width="120" height="80" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?" srcset="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tomas-plekanec-a-safarova.html" tabindex="-1" title="číst článek: Šafářová ukončila kariéru! Plánuje MIMINKO a SVATBU s Plekancem!" target="_blank">
                <h3 class="box-article-title fs16">Šafářová ukončila kariéru! Plánuje MIMINKO a SVATBU s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/pomeje-rakovina.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/85/pomeje-03_denik-120-3x2.jpg" width="120" height="80" alt="Pomeje na procházce s hůlčičkou" title="Pomeje na procházce s hůlčičkou" srcset="https://g.denik.cz/56/85/pomeje-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/pomeje-03_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pomeje-rakovina.html" tabindex="-1" title="číst článek: Vypadá to zle: Jiří Pomeje je nebezpečně blízko SMRTI!" target="_blank">
                <h3 class="box-article-title fs16">Vypadá to zle: Jiří Pomeje je nebezpečně blízko SMRTI!</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg" width="120" height="80" alt="Chleba s máslem a solí, základ každé snídaně." title="Chleba s máslem a solí, základ každé snídaně." srcset="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html" tabindex="-1" title="číst článek: Máslo ve spárech mýtů a pravd. Přepouštějte a získávejte z tohoto zlata víc!"      target="_blank"
>
          <h3 class="box-article-title fs16">Máslo ve spárech mýtů a pravd. Přepouštějte a…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/popalenou-youtuberku-tynus-pustili-ze-spitalu-tohle-vzkazala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Popálenou youtuberku Týnuš pustili ze špitálu! Tohle vzkázala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/cinsky-rok-zemskeho-vepre-preje-bohatstvi-pomuze-s-tim-tato-barva.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Čínský rok zemského vepře přeje bohatství! Pomůže s tím tato barva</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/591128/kral-vecirku-a-pravnuk-slavneho-politika-zemrel-neprobral-se-z-komatu-po-padu-na-mejdanu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Král večírků a pravnuk slavného politika zemřel! Neprobral se z kómatu po pádu na mejdanu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591059/klucik-2-z-babyboxu-je-u-pestounu-na-odlozeni-se-rodice-dohodli-spolecne-rika-zakladatel-hess.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Klučík (2) z babyboxu je u pěstounů: Na odložení se rodiče dohodli společně, říká zakladatel Hess</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=rychnovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-43603666-wp55n8.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 23 000 Kč">
			       	Zdravotnictví Ostatní odborní pracovníci ve, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-43580819-w198d3.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocníci v kuchyni, 89 Kč">
			       	Gastronomie Pomocníci v kuchyni, 89 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-kantyny-43622954-w4e7pr.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obsluha kantýny, 18 000 Kč">
			       	Obsluha kantýny, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-pokladni-43580400-wcb3cp.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Pokladní, 14 900 Kč">
			       	Obchod Pokladní, 14 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42531194-wxdc8t.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 15 000 Kč">
			       	Výroba Montážní dělník, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-43578622-w6yze8.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Mechanici a opraváři, 20 500 Kč">
			       	Výroba Mechanici a opraváři, 20 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-43545647-wsvv2z.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Mistr ve výrobě, 26 900 Kč">
			       	Výroba Mistr ve výrobě, 26 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41828532-wqytth.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 55 000 Kč">
			       	Bankovnictví a finanční služby Finanční poradce, 55 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=rychnovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=rychnovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Ambition-N-Kombi-1547845961185350.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-1-0i-Hatchback-15482036273859231.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Citigo první majitel, servisní knížka, koupeno v CZ">
		          	Škoda Citigo první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-2-0TDI-C-Kombi-1548105116852127.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPi-Ele-Kombi-154811745186523891.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v NL">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v NL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2HTP-51KW-Kombi-154725353389030881.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Roomster servisní knížka, koupeno v CZ">
		          	Škoda Roomster servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-Xe-Kombi-1547845956525277.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CH, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Ambition-Na-Kombi-1547845964318411.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CH, nehavarované">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CH, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2I-HTP-Hatchback-154483441614130201.html?d_rk#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=rychnovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=rychnovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-1-9tdi-life-36970900.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Caddy 1,9TDI LIFE">
		          	Volkswagen Caddy 1,9TDI LIFE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/nafta/ford-grand-c-max-titanium-2-0tdci-aut-kamera-20250523.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Grand C-MAX Titanium 2.0TDCi Aut. Kamera">
		          	Ford Grand C-MAX Titanium 2.0TDCi Aut. Kamera
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-36971053.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran 2,0 TDI">
		          	Volkswagen Touran 2,0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/cng-benzin/volkswagen-touran-2-0i-cng-7-mist-36971010.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran 2,0i CNG 7 MIST">
		          	Volkswagen Touran 2,0i CNG 7 MIST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-9-cdti-7-mist-34901643.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Zafira 1,9 CDTi 7 míst">
		          	Opel Zafira 1,9 CDTi 7 míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-fluence/sedan/nafta/renault-fluence-1-5-dci-36971008.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Fluence 1,5 DCI">
		          	Renault Fluence 1,5 DCI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/hatchback/nafta/volkswagen-passat-cc-2-0tdi-125kw-20250451.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat CC 2,0TDI 125kw">
		          	Volkswagen Passat CC 2,0TDI 125kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/nafta/ford-kuga-titanium-s-4x4-aut-xenon-cebia-20250510.html#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Kuga Titanium S 4x4 Aut Xenon Cebia">
		          	Ford Kuga Titanium S 4x4 Aut Xenon Cebia
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=rychnovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=rychnovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelec-nad-orlici-3761664#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kostelec nad Orlicí Prodej domu">
		          	Kostelec nad Orlicí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-zdelov-3759559#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Zdelov Pronájem domu">
		          	Zdelov Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rychnov-nad-kneznou-mirova-1466-3759429#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, Mírová 1466 Prodej bytu 3+1">
		          	Rychnov nad Kněžnou, Mírová 1466 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vamberk-pekelska-3759088#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vamberk, Pekelská Prodej domu">
		          	Vamberk, Pekelská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svidnice-3758603#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Svídnice Prodej domu">
		          	Svídnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vamberk-jiraskova-3757384#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vamberk, Jiráskova Prodej bytu 2+1">
		          	Vamberk, Jiráskova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slatina-nad-zdobnici-3757366#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Slatina nad Zdobnicí Prodej domu">
		          	Slatina nad Zdobnicí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-rychnov-nad-kneznou-snp-3757245#utm_source=rychnovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Rychnov nad Kněžnou, SNP Pronájem bytu 3+1">
		          	Rychnov nad Kněžnou, SNP Pronájem bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=rychnovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_rychnovsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//rychnovsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
