<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'rychnovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Malujete? Navštivte malířský kurz uprostřed Orlických hor',
			'autor': ' Redakce',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Malujete? Navštivte malířský kurz uprostřed Orlických hor - Rychnovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Rokytnice v Orlických horách - Malíři a adepti výtvarného umění stráví víkend uprostřed krásné přírody. Město Rokytnice pořádá ve dnech 16. až 18. června…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Rychnovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html">
    <meta property="og:title" content="Malujete? Navštivte malířský kurz uprostřed Orlických hor">
    <meta property="og:image" content="http://g.denik.cz/17/a2/maliri-malirsky-kurz-malovani-podhuri-rokytnice-vorlh140617-rk_denik-630.jpg">
    <meta property="og:description" content="Rokytnice v Orlických horách - Malíři a adepti výtvarného umění stráví víkend uprostřed krásné přírody. Město Rokytnice pořádá ve dnech 16. až 18. června třídenní kurz v prostředí Orlických hor, na který naváže o čtrnáct dnů později pokračování v Sovích horách.">
    <link rel="previewimage" href="http://g.denik.cz/17/a2/maliri-malirsky-kurz-malovani-podhuri-rokytnice-vorlh140617-rk_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-16T09:10:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Malujete? Navštivte malířský kurz uprostřed Orlických hor">
    <meta name="twitter:description" content="Rokytnice v Orlických horách - Malíři a adepti výtvarného umění stráví víkend uprostřed krásné přírody. Město Rokytnice pořádá ve dnech 16.…">
    <meta name="twitter:image" content="http://g.denik.cz/17/a2/maliri-malirsky-kurz-malovani-podhuri-rokytnice-vorlh140617-rk_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497530761.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497520197.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Rychnovský deník" href="http://rychnovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/rychnovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion rychnovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Rychnov nad Kněžnou" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dobruška" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kostelec nad Orlicí" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Opočno" href="/mikroregion/opocno.html">OPOČNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vamberk" href="/mikroregion/vamberk.html">VAMBERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Týniště n. O." href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Orlické hory" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://rychnovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://rychnovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://rychnovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://rychnovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/rychnovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://rychnovsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru-rychnovskeho-deniku.html"  data-ga-push="menu-podrubriky" title="U nás doma/přišlo do redakce">
                    <i class="fa fa-tag"></i> U NÁS DOMA/PŘIŠLO DO REDAKCE
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SLEDUJEME:</span>
    <a href="http://www.denik.cz/tema/me-v-basketbale-zen-2017.html" class="text">Mistrovství Evropy basketbalistek v Hradci Králové</a>
    <a href="#close" class="fa fa-times close" data-title="mistrovstvi-evropy-basketbalistek-v-hradci-kralove"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Malujete? Navštivte malířský kurz uprostřed Orlických hor</h1>
                <p class="perex">Rokytnice v Orlických horách - Malíři a adepti výtvarného umění stráví víkend uprostřed krásné přírody. Město Rokytnice pořádá ve dnech 16. až 18. června třídenní kurz v prostředí Orlických hor, na který naváže o čtrnáct dnů později pokračování v Sovích horách.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:10</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html&text=Malujete%3F%20Nav%C5%A1tivte%20mal%C3%AD%C5%99sk%C3%BD%20kurz%20uprost%C5%99ed%20Orlick%C3%BDch%20hor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=maliri-malirsky-kurz-malovani-podhuri-rokytnice-vorlh140617-rk&amp;s=17&amp;back=2820048491-1704-38">
                                <img src="http://g.denik.cz/17/a2/maliri-malirsky-kurz-malovani-podhuri-rokytnice-vorlh140617-rk_denik-630.jpg" width="630" height="472" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační fotografie.<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text"><p>Akce je určena amatérským výtvarníkům z řad široké veřejnosti, kteří si chtějí vyzkoušet kresbu a malbu v plenéru pod odborným vedením profesionálů. Na české straně povede výuku výtvarník Zdeněk Paták a polské straně akademický malíř Ryszard Bercynski. Účastníci si zpřesní vědomosti o kresbě krajiny, technice kresby a používaných materiálech.</p>
<p>Výtvarný kurz je součástí projektu Malíři Orlických a Sovích hor, který spolufinancují město Rokytnice v Orlických horách a polská obec Gluszyca s přispěním evropských fondů.</p>
<p><em><strong>Dana Ehlová</strong></em></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:10</span>
    <a href="/diskuse/nova/Mq4ns.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html&text=Malujete%3F%20Nav%C5%A1tivte%20mal%C3%AD%C5%99sk%C3%BD%20kurz%20uprost%C5%99ed%20Orlick%C3%BDch%20hor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rychnovsky.denik.cz/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Co se týče reprezentace, tak všichni rádi fandí"  href="/ostatni_region/co-se-tyce-reprezentace-tak-vsichni-radi-fandi-20170616.html">
        <img src="http://g.denik.cz/17/54/katerina-elhotova-basketbalistka-kampan-me-mistrovstvi-evropy-fiba190117-hk_denik-w630.jpg" width="629" height="354" alt="Kateřina Elhotová." title="Kateřina Elhotová.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Co se týče reprezentace, tak všichni rádi fandí"  href="/ostatni_region/co-se-tyce-reprezentace-tak-vsichni-radi-fandi-20170616.html">
                
                Co se týče reprezentace, tak všichni rádi fandí
                <span class="perex">Východní Čechy /ROZHOVOR/ - Novou kapitánkou českého národního týmu byla zvolena basketbalistka Kateřina Elhotová. Se spoluhráčkami se těší na diváckou podporu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Holky, jde se na to! Fanoušci jsou vaše zlato" href="/ostatni_region/holky-jde-se-na-to-fanousci-jsou-vase-zlato-20170616.html">
                <img src="http://g.denik.cz/17/90/basketbalistky-reprezentace-priprava-cr-chorvatsko140617-hk-15_denik-300.jpg" width="300" height="225" alt="Přípravné utkání basketbalistek v Hradci Králové: Česká republika - Chrovatsko." title="Přípravné utkání basketbalistek v Hradci Králové: Česká republika - Chrovatsko.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Holky, jde se na to! Fanoušci jsou vaše zlato"  href="/ostatni_region/holky-jde-se-na-to-fanousci-jsou-vase-zlato-20170616.html">Holky, jde se na to! Fanoušci jsou vaše zlato</a>
                </h2>
                <div class="perex hidden">Hradec Králové - Její tvář se směje z městských autobusů. „Snad mě nebudou mít Hradečáci plné zuby,&quot; pronese Ilona Burgrová, česká basketbalová hvězda a především rodačka z Hradce Králové.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zraněný řidič ošetření odmítl" href="/nehody/hasici-zasahovali-u-nehody-u-zamele-20170616.html">
                <img src="http://g.denik.cz/38/f9/dopravni-nehoda-stret-srazka-kolize-automobil-2oa-zamel-hasici160617-rk_denik-300.jpg" width="300" height="225" alt="Dopravní nehoda dvou osobních automobilů na křižovatce před obcí Záměl." title="Dopravní nehoda dvou osobních automobilů na křižovatce před obcí Záměl.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zraněný řidič ošetření odmítl"  href="/nehody/hasici-zasahovali-u-nehody-u-zamele-20170616.html">Zraněný řidič ošetření odmítl</a>
                </h2>
                <div class="perex hidden">Záměl - Profesionální hasiči z Rychnova nad Kněžnou a dobrovolní hasiči z Kostelce nad Orlicí byli přivoláni ve středu v odpoledních hodinách ke střetu dvou osobních vozidel zn. Škoda Octavia a Toyota. Nehoda se stala na křižovatce před obcí Záměl.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Michal Vokolek si doběhl pro putovní pohár" href="/ostatni_region/michal-vokolek-si-dobehl-pro-putovni-pohar-20170616.html">
                        <img src="http://g.denik.cz/38/ab/prespolni-beh-arealem-zdravi-chabory-bezecky-zavod-bezci-behani160617-rk5_denik-240.jpg" width="240" height="180" alt="Přespolní běh areálem zdraví v obci Chábory." title="Přespolní běh areálem zdraví v obci Chábory.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prespolni-beh-arealem-zdravi-chabory-bezecky-zavod-bezci-behani160617.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Michal Vokolek si doběhl pro putovní pohár" href="/ostatni_region/michal-vokolek-si-dobehl-pro-putovni-pohar-20170616.html">Michal Vokolek si doběhl pro putovní pohár</a>
                </h2>
                <p>Chábory - Na Cháborách se konal 36. ročník přespolního běhu areálem zdraví.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Prohlédněte si zblízka práci známých umělců" href="/zpravy_region/prohlednete-si-zblizka-praci-znamych-umelcu-20170615.html">
                        <img src="http://g.denik.cz/38/5e/den-otevrenych-atelieru-prohlidka-umelecka-pracovna-obrazy130617-rk_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Prohlédněte si zblízka práci známých umělců" href="/zpravy_region/prohlednete-si-zblizka-praci-znamych-umelcu-20170615.html">Prohlédněte si zblízka práci známých umělců</a>
                </h2>
                <p>Rychnovsko - Jediný den v roce máte možnost navštívit výtvarníky Královéhradeckého kraje v jejich tvůrčím prostředí. Setkat se s umělci osobně, prohlédnout si jejich dílny a ateliéry, cítit vůni barev, dřeva, hlíny či kovu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dobruška FEST bude letos plný outdoorových her a muziky" href="/zpravy_region/dobruska-fest-bude-letos-plny-outdoorovych-her-a-muziky-20170615.html">
                        <img src="http://g.denik.cz/17/4f/dobruska-fest-outdoorove-hry-muzika-mestsky-stadion-vaclava-sperla140617-rk_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dobruška FEST bude letos plný outdoorových her a muziky" href="/zpravy_region/dobruska-fest-bude-letos-plny-outdoorovych-her-a-muziky-20170615.html">Dobruška FEST bude letos plný outdoorových her a muziky</a>
                </h2>
                <p>Dobruška - Ve dnech 16. a 17. června se na Městském stadionu Václava Šperla v Dobrušce bude konat už sedmý ročník víkendu plného outdoorových her a aktivit, dobré muziky a zábavy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zemřel Mistr Olbram Zoubek" href="/z-regionu/zemrel-mistr-olbram-zoubek-20170615.html">
                        <img src="http://g.denik.cz/39/bd/zoubek-toufar-2017-8_denik-240.jpg" width="240" height="180" alt="Olbram Zoubek patřil mezi umělce, kteří si zaslouží obdiv." title="Olbram Zoubek patřil mezi umělce, kteří si zaslouží obdiv.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/olbram-zoubek-oslavil-devadesatiny.html"><i class="fa fa-camera"></i> 35</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Zemřel Mistr Olbram Zoubek" href="/z-regionu/zemrel-mistr-olbram-zoubek-20170615.html">Zemřel Mistr Olbram Zoubek</a>
                </h2>
                <p>Litomyšl – Smutná zpráva o úmrtí Olbrama Zoubka, jednoho z největších sochařů současnosti, dorazila dnes z Prahy. Zveřejnil ji ředitel Národního filmového archivu a Zoubkův zeť Michal Bregant.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prohlednete-si-zblizka-praci-znamych-umelcu-20170615.html" class="img-l"><img src="http://g.denik.cz/38/5e/den-otevrenych-atelieru-prohlidka-umelecka-pracovna-obrazy130617-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/prohlednete-si-zblizka-praci-znamych-umelcu-20170615.html" class="text-r">
                    Prohlédněte si zblízka práci známých umělců
                    <span>Rychnovsko - Jediný den v roce máte možnost navštívit výtvarníky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dobruska-fest-bude-letos-plny-outdoorovych-her-a-muziky-20170615.html" class="img-l"><img src="http://g.denik.cz/17/4f/dobruska-fest-outdoorove-hry-muzika-mestsky-stadion-vaclava-sperla140617-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/dobruska-fest-bude-letos-plny-outdoorovych-her-a-muziky-20170615.html" class="text-r">
                    Dobruška FEST bude letos plný outdoorových her a muziky
                    <span>Dobruška - Ve dnech 16. a 17. června se na Městském stadionu Václava…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kostelec-sleduje-webova-kamera-20170615.html" class="img-l"><img src="http://g.denik.cz/38/5c/kostelec-nad-orlici-1_denik-100.jpg" width="100" height="75" alt="Kostelec nad Orlicí - ilustrační foto" title="Kostelec nad Orlicí - ilustrační foto"></a>
                <a href="/zpravy_region/kostelec-sleduje-webova-kamera-20170615.html" class="text-r">
                    Kostelec sleduje webová kamera
                    <span>Kostelec nad Orlicí - Webová kamera zabírá Palackého náměstí ze střechy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ruze-v-rozariu-castolovickeho-zamku-prave-rozkvetly-20170615.html" class="img-l"><img src="http://g.denik.cz/17/00/zamek-castolovice-zamecky-park-rozkvetle-ruze-rozarium150617-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/ruze-v-rozariu-castolovickeho-zamku-prave-rozkvetly-20170615.html" class="text-r">
                    Růže v rozáriu častolovického zámku právě rozkvetly
                    <span>Častolovice - Velice potěšitelnou zprávu vyslali „do světa&quot; ze zámku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/isover-chce-rozsirovat-vyrobu-ekologicti-aktiviste-ze-spolku-ekors-jsou-proti-20170615.html" class="img-l"><img src="http://g.denik.cz/38/49/isover-orsil-castolovice-koncern-saint-gobain-aktiviste-ekors150617-rk-04_denik-100.jpg" width="100" height="75" alt="Isover chce rozšiřovat výrobu, ekologičtí aktivisté ze spolku Ekors jsou proti." title="Isover chce rozšiřovat výrobu, ekologičtí aktivisté ze spolku Ekors jsou proti."></a>
                <a href="/zpravy_region/isover-chce-rozsirovat-vyrobu-ekologicti-aktiviste-ze-spolku-ekors-jsou-proti-20170615.html" class="text-r">
                    Isover chce rozšiřovat výrobu, ekologičtí aktivisté ze spolku Ekors jsou proti
                    <span>Častolovice - Spor mezi Isoverem a Ekorsem pokračuje.</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24305-konstantin-grcic/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/4eba5483236287f2572ea6d44ddaf831.jpg" alt="Lidé designu: Konstantin Grcic"></div>
                <div class="text">Lidé designu: Konstantin Grcic</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Závod horských nosičů Sněžka Sherpa Cup." href="/galerie/zavod-horskych-nosicu-snezka-sherpa-cup.html?mm=7818019">
                    <img src="http://g.denik.cz/23/02/sherpacup-008_denik-100.jpg" width="100" height="67" alt="Závod horských nosičů Sněžka Sherpa Cup." title="Závod horských nosičů Sněžka Sherpa Cup.">
                </a>
                <a title="číst článek: Závod horských nosičů Sněžka Sherpa Cup." class="video-text" href="/galerie/zavod-horskych-nosicu-snezka-sherpa-cup.html">
                    <div class="title">video</div>
                    Závod horských nosičů Sněžka Sherpa Cup.
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Běh areálem zdraví" href="/galerie/prespolni-beh-arealem-zdravi-chabory-bezecky-zavod-bezci-behani160617.html">
                            <img src="http://g.denik.cz/38/71/prespolni-beh-arealem-zdravi-chabory-bezecky-zavod-bezci-behani160617-rk4_denik-100.jpg" width="100" height="75" alt="Přespolní běh areálem zdraví v obci Chábory." title="Přespolní běh areálem zdraví v obci Chábory.">
                        </a>
                        <a title="číst článek: Běh areálem zdraví" class="video-text" href="/galerie/prespolni-beh-arealem-zdravi-chabory-bezecky-zavod-bezci-behani160617.html">
                            <div class="title">galerie</div>
                            Běh areálem zdraví
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rychnovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-77KW-4-M-Kombi-148608208108016580.html%3Fd_rk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drychnovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25623/7578/16112/0/14501027365623/images/m148608208108016580.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">219 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rychnovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCi-Ti-Kombi-14501039784512992.html%3Fd_rk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drychnovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25623/7578/16112/0/14501027365623/images/m14501039784512992.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2008</div>
                    <div class="price">199 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rychnovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCi-Am-Kombi-14501038081301439.html%3Fd_rk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drychnovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25623/7578/16112/0/14501027365623/images/m14501038081301439.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2002</div>
                    <div class="price">69 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-marka-ebena-z-ceho-ma-takovy-slusnak-obrovskou-hruzu-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/95/eben-5487032-star-dance-2013-tiskova-konference_denik-100.jpg" width="100" height="56" alt="Marek Eben" title="Marek Eben"></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-marka-ebena-z-ceho-ma-takovy-slusnak-obrovskou-hruzu-20170612.html" target="_blank">TAJEMSTVÍ Marka Ebena: Z čeho má takový slušňák obrovskou HRŮZU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/partnerka-leose-marese-se-pro-lasku-obetuje-monika-chce-byt-pro-moderatora-nej-20170613.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2f/leos-mares-monika-koblizkova-zavislost_denik-100.jpg" width="100" height="56" alt="Moderátor už nechtěl být ničím ovlivňován." title="Moderátor už nechtěl být ničím ovlivňován."></a>
        <a href="http://sip.denik.cz/celebrity/partnerka-leose-marese-se-pro-lasku-obetuje-monika-chce-byt-pro-moderatora-nej-20170613.html" target="_blank">Partnerka Leoše Mareše se pro LÁSKU OBĚTUJE! Monika chce být pro moderátora NEJ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/mozna-je-to-photoshop-kdepak-fotky-ktere-jsou-neuveritelne-ale-realita-20170610.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/31/perex-photoshop_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/mozna-je-to-photoshop-kdepak-fotky-ktere-jsou-neuveritelne-ale-realita-20170610.html" target="_blank">MOŽNÁ JE TO PHOTOSHOP? Kdepak! Fotky, které jsou NEUVĚŘITELNÉ, ale REALITA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nova-manie-slavnych-krasek-foti-si-sve-dokonale-zadecky-mame-pro-vas-ty-nej-20170615.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/91/zadecky-hl_denik-100.jpg" width="100" height="56" alt="Slavné krásky si našly nové hobby..." title="Slavné krásky si našly nové hobby..."></a>
        <a href="http://sip.denik.cz/celebrity/nova-manie-slavnych-krasek-foti-si-sve-dokonale-zadecky-mame-pro-vas-ty-nej-20170615.html" target="_blank">Nová mánie slavných krásek: Fotí si své DOKONALÉ ZADEČKY! Máme pro vás ty nej!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tezky-zivot-slavnych-celebrity-ktere-si-suverenne-delaji-srandu-z-paparazzi-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/dc/prex-trolling_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/tezky-zivot-slavnych-celebrity-ktere-si-suverenne-delaji-srandu-z-paparazzi-20170619.html" target="_blank">S těžkostmi se umí poprat: CELEBRITY, které si dělají srandu z PAPARAZZI</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/hit-plazi-a-koupalist-muz-vymyslel-specialni-podrazky-diky-kterym-muzete-chodit-celou-dovolenou-naboso.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/4e44f4fa6f8683e4d2afa357d892388b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/hit-plazi-a-koupalist-muz-vymyslel-specialni-podrazky-diky-kterym-muzete-chodit-celou-dovolenou-naboso.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Hit pláží a koupališť? Muž vymyslel speciální podrážky, díky kterým můžete chodit celou dovolenou na</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/facebook-nasadi-do-boje-s-teroristy-umelou-inteligenci.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/272821043a5d2ff5ec8eef6a452ec90e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/facebook-nasadi-do-boje-s-teroristy-umelou-inteligenci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Facebook nasadí do boje s teroristy umělou inteligenci!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pred-hrackou-ktera-poblaznila-svet-jsou-v-ni-jedy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/34a6277b64d658ff39dba5416cd7700b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pred-hrackou-ktera-poblaznila-svet-jsou-v-ni-jedy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Vědci varují před hračkou, která pobláznila svět: Jsou v ní jedy!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/476070/zlodejka-na-hrbitove-v-chrudimi-kradla-i-hracky-z-hrobu-holcicky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1cf4f824816f39176b974cff4485a940.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/476070/zlodejka-na-hrbitove-v-chrudimi-kradla-i-hracky-z-hrobu-holcicky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlodějka na hřbitově v Chrudimi: Kradla i hračky z hrobu holčičky!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/476125/zabili-jsme-sefa-isis-bagdadiho-tvrdi-rusove-po-naletu-na-setkani-velitelu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/6a86db4bc51e78c4a67862a528c32c18.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/476125/zabili-jsme-sefa-isis-bagdadiho-tvrdi-rusove-po-naletu-na-setkani-velitelu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'rychnovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zabili jsme šéfa ISIS Bagdádího, tvrdí Rusové po náletu na setkání velitelů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09c939823a0d3bdaae7e3694f715bd91.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" target="_blank">22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0d7208c9cf065c81fe791ece4950da4c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" target="_blank">Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9be7e9315acd1699624ee6f7b57e0996.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" target="_blank">Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/malujete-navstivte-malirsky-kurz-uprostred-orlickych-hor-20170616.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/rychnovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
