<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'rychnovsky.denik.cz',
		'mobile': false,
		'version':'live',

	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kosteleckým zámkem osobně provázel zámecký pán - Rychnovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Rychnovsko - Pěkné sobotní počasí přilákalo návštěvníky k prohlídce parku a zámku v Kostelci nad Orlicí. Zámkem po celý den provázel osobně zámecký pán…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Rychnovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html">
    <meta property="og:title" content="Kosteleckým zámkem osobně provázel zámecký pán">
    <meta property="og:image" content="http://g.denik.cz/38/72/rk-zamek-kostelec17-08_denik-630.jpg">
    <meta property="og:description" content="Rychnovsko - Pěkné sobotní počasí přilákalo návštěvníky k prohlídce parku a zámku v Kostelci nad Orlicí. Zámkem po celý den provázel osobně zámecký pán František Kinský.">
    <link rel="previewimage" href="http://g.denik.cz/38/72/rk-zamek-kostelec17-08_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-07T12:57:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kosteleckým zámkem osobně provázel zámecký pán">
    <meta name="twitter:description" content="Rychnovsko - Pěkné sobotní počasí přilákalo návštěvníky k prohlídce parku a zámku v Kostelci nad Orlicí. Zámkem po celý den provázel osobně…">
    <meta name="twitter:image" content="http://g.denik.cz/38/72/rk-zamek-kostelec17-08_denik-630.jpg">
    <meta property="author" content="Pavel Nedbal">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1493993196.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1493986634.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1491221103.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1479982721.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1493986634.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1493993196.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Rychnovský deník" href="http://rychnovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/rychnovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Rychnov nad Kněžnou" href="/mikroregion/rychnov-nad-kneznou.html">RYCHNOV NAD KNĚŽNOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dobruška" href="/mikroregion/dobruska.html">DOBRUŠKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kostelec nad Orlicí" href="/mikroregion/kostelec-nad-orlici.html">KOSTELEC NAD ORLICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Opočno" href="/mikroregion/opocno.html">OPOČNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vamberk" href="/mikroregion/vamberk.html">VAMBERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Týniště n. O." href="/mikroregion/tyniste-n-o.html">TÝNIŠTĚ N. O.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Orlické hory" href="/mikroregion/orlicke-hory.html">ORLICKÉ HORY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://rychnovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://rychnovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://rychnovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://rychnovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'rychnovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://rychnovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/rychnovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://rychnovsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru-rychnovskeho-deniku.html"  data-ga-push="menu-podrubriky" title="U nás doma/přišlo do redakce">
                    <i class="fa fa-tag"></i> U NÁS DOMA/PŘIŠLO DO REDAKCE
                </a>
            </li>
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kosteleckým zámkem osobně provázel zámecký pán</h1>
                <p class="perex">Rychnovsko - Pěkné sobotní počasí přilákalo návštěvníky k prohlídce parku a zámku v Kostelci nad Orlicí. Zámkem po celý den provázel osobně zámecký pán František Kinský.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:57</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html&text=Kosteleck%C3%BDm%20z%C3%A1mkem%20osobn%C4%9B%20prov%C3%A1zel%20z%C3%A1meck%C3%BD%20p%C3%A1n&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html?mm=7713198&amp;back=2206093457">
                                    <img src="http://g.denik.cz/38/72/rk-zamek-kostelec17-08_denik-630.jpg" width="630" height="473" alt="Kosteleckým zámkem osobně provázel zámecký pán" title="Kosteleckým zámkem osobně provázel zámecký pán" class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html?mm=7713199&amp;back=2206093457">

                                            <img src="http://g.denik.cz/38/8d/rk-zamek-kostelec17-02_denik-180.jpg" width="180" height="115" alt="Kosteleckým zámkem osobně provázel zámecký pán" title="Kosteleckým zámkem osobně provázel zámecký pán">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html?mm=7713200&amp;back=2206093457">

                                            <img src="http://g.denik.cz/38/40/rk-zamek-kostelec17-03_denik-180.jpg" width="180" height="120" alt="Kosteleckým zámkem osobně provázel zámecký pán" title="Kosteleckým zámkem osobně provázel zámecký pán">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html?mm=7713201&amp;back=2206093457">

                                            <img src="http://g.denik.cz/38/19/rk-zamek-kostelec17-04_denik-180.jpg" width="180" height="120" alt="Kosteleckým zámkem osobně provázel zámecký pán" title="Kosteleckým zámkem osobně provázel zámecký pán">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html?mm=7713198&amp;back=2206093457">
                                            <img src="http://g.denik.cz/38/87/rk-zamek-kostelec17-05_denik-180.jpg" width="180" height="120" alt="Kosteleckým zámkem osobně provázel zámecký pán" title="Kosteleckým zámkem osobně provázel zámecký pán">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Kosteleckým zámkem osobně provázel zámecký pán<span>Foto: <span>Deník</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>O jeho poutavé vyprávění, okořeněné úsměvnými historkami ze života rodu Kinských, byl velký zájem.</p>
<p>Procházku reprezentačními prostory prvního patra zámku, které jsou kompletně zařízeny ve stylu biedermeier, doplnily i rodinné fotografie a předměty běžného užívání, například sbírka dýmek Františka Josefa Kinského, dědečka současného majitele. Součástí prohlídkové trasy je také Zrcadlový sál, ve kterém se díky jeho skvělé akustice konají koncerty různých hudebních stylů, a je také velmi oblíbeným místem pro svatební obřady. Ve druhém patře se nachází Galerie Kinský a v přízemí muzejní expozice historie města Kostelec nad Orlicí.</p>
<p>Zámek prošel v minulých letech nákladnou a citlivou rekonstrukcí, která mu vrátila původní podobu, tak, jak ji vytvořil vídeňský architekt Jindřich Koch, podle kterého byl v letech 1829-1833 v empírovém stylu postaven. „Ekonomicky jsem se zavraždil několikrát. Ale vidíte, přežil jsem to," říkává s úsměvem František Kinský . V roce 1948 přešel zámek do majetku státu a byl v něm umístěn Výzkumný ústav pro chov prasat. Roku 1992 byl vrácen rodině Kinských.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/pavel-nedbal-2998.html">Pavel Nedbal</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:57</span>
    <a href="/diskuse/nova/wHgpg.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html&text=Kosteleck%C3%BDm%20z%C3%A1mkem%20osobn%C4%9B%20prov%C3%A1zel%20z%C3%A1meck%C3%BD%20p%C3%A1n&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://rychnovsky.denik.cz/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;rychnovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Pendleři z automobilky plní příkopy podél silnic odpadem"  href="/z-regionu/pendleri-z-automobilky-plni-prikopy-podel-silnic-odpadem-20170506.html">
        <img src="http://g.denik.cz/37/9c/na-odpadky-hradek-0517-01_denik-w630.jpg" width="629" height="354" alt="HROMADU lahví od piv, limonád a dalších nápojů a výrobků posbírali pracovníci Nového Hrádku podél silnic, kudy jezdí dělníci z Polska do Kvasin. Foto: archiv Nového Hrádku." title="HROMADU lahví od piv, limonád a dalších nápojů a výrobků posbírali pracovníci Nového Hrádku podél silnic, kudy jezdí dělníci z Polska do Kvasin. Foto: archiv Nového Hrádku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Pendleři z automobilky plní příkopy podél silnic odpadem"  href="/z-regionu/pendleri-z-automobilky-plni-prikopy-podel-silnic-odpadem-20170506.html">
                
                Pendleři z automobilky plní příkopy podél silnic odpadem
                <span class="perex">Královéhradecko, Nový Hrádek - Starosta Nového Hrádku byl šokovaný a naštvaný zároveň. Zaměstnanci městyse posbírali z příkopů hromadu odpadků z polských výrobků.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pochod přes tři hrady v Domově pod hradem Žampach opět zaznamenal rekordní účast" href="/z-regionu/pochod-pres-tri-hrady-v-domove-pod-hradem-zampach-opet-zaznamenal-rekordni-ucast-20170507.html">
                <img src="http://g.denik.cz/44/b0/pochod-pres-tri-hrady-domov-pod-hradem-zampach-sopotnice-litice-turistika070517-uo_denik-300.jpg" width="300" height="225" alt="Pochod Přes tři hrady - Domov pod hradem Žampach." title="Pochod Přes tři hrady - Domov pod hradem Žampach.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pochod-pres-tri-hrady-domov-pod-hradem-zampach-sopotnice-litice-turistika070517.html"><i class="fa fa-camera"></i> 10</a>

                <h2>
                    <a title="číst článek: Pochod přes tři hrady v Domově pod hradem Žampach opět zaznamenal rekordní účast"  href="/z-regionu/pochod-pres-tri-hrady-v-domove-pod-hradem-zampach-opet-zaznamenal-rekordni-ucast-20170507.html">Pochod přes tři hrady v Domově pod hradem Žampach opět zaznamenal rekordní účast</a>
                </h2>
                <div class="perex hidden">Žampach - V sobotu 6. května odstartovalo ze Žampachu rekordních 1360 pěších a cykloturistů. Žampašské startovací místo 45. ročníku Pochodu přes tři hrady v pěší turistice a 33. ročníku v cykloturistice v režii pořadatelů Domova pod hradem Žampach si získává stále větší oblibu.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Do Himálaje vyrazili kamionem, za odměnu jezdili na slonech" href="/z-regionu/do-himalaje-vyrazili-kamionem-za-odmenu-jezdili-na-slonech-20170507.html">
                <img src="http://g.denik.cz/23/aa/krkonose-tomas-filka0417_denik-300.jpg" width="300" height="225" alt="Tomáš Filka" title="Tomáš Filka">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/do-himalaje-vyrazili-kamionem-za-odmenu-jezdili-na-slonech17.html"><i class="fa fa-camera"></i> 12</a>

                <h2>
                    <a title="číst článek: Do Himálaje vyrazili kamionem, za odměnu jezdili na slonech"  href="/z-regionu/do-himalaje-vyrazili-kamionem-za-odmenu-jezdili-na-slonech-20170507.html">Do Himálaje vyrazili kamionem, za odměnu jezdili na slonech</a>
                </h2>
                <div class="perex hidden">Královéhradecko, Vrchlabí /ROZHOVOR/ - Tomáš Filka patří do legendární sestavy Krkonošské horolezecké expedice, která v roce 1979 vyrazila na půl roku do Himálaje a jako první na světě zdolala Severní Manáslu (7157 m). Dnes je mu 87 let a ještě před rokem zdolal pětitisícovku v jihoamerických Andách. Příští rok se chystá do Číny.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam za sportem v regionu během dne?" href="/ostatni_region/kam-za-sportem-v-regionu-behem-dne-20170507.html">
                        <img src="http://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-240.jpg" width="240" height="180" alt="ilustrační foto - fotbal" title="ilustrační foto - fotbal">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kam za sportem v regionu během dne?" href="/ostatni_region/kam-za-sportem-v-regionu-behem-dne-20170507.html">Kam za sportem v regionu během dne?</a>
                </h2>
                <p>Východní Čechy - Pozvánka na vybrané sportovní akce nejen na Královéhradecku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stavbaři dohnali za měsíc skluz" href="/z-regionu/stavbari-dohnali-za-mesic-skluz-20170507.html">
                        <img src="http://g.denik.cz/37/df/silnice-nachod_denik-240.jpg" width="240" height="160" alt="Opravy průtahu Náchodem. Ilustrační snímek." title="Opravy průtahu Náchodem. Ilustrační snímek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Stavbaři dohnali za měsíc skluz" href="/z-regionu/stavbari-dohnali-za-mesic-skluz-20170507.html">Stavbaři dohnali za měsíc skluz</a>
                </h2>
                <p>Královéhradecko, Náchod - Uplynul měsíc od zahájení stavebních prací na opravě průtahu Náchodem. Přes veškerá úskalí, která stavbu provázejí, dohnali stavbaři téměř desetidenní skluz v začátku oprav.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hodí si bělohradští korunou?" href="/z-regionu/hodi-si-belohradsti-korunou-20170507.html">
                        <img src="http://g.denik.cz/35/7e/belohraddum-7upravanaradnici_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hodí si bělohradští korunou?" href="/z-regionu/hodi-si-belohradsti-korunou-20170507.html">Hodí si bělohradští korunou?</a>
                </h2>
                <p>Královéhradecko, Lázně Bělohrad - Genuis loci i peníze hrají roli ve vyjednávání.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Divokou Orlici oblehli vodáci" href="/zpravy_region/divokou-orlici-oblehli-vodaci-20170506.html">
                        <img src="http://g.denik.cz/38/bd/rk-divoka-orlice0517-01_denik-240.jpg" width="240" height="180" alt="Litický oblouk 2017" title="Litický oblouk 2017">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/liticky-oblouk-2017.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Divokou Orlici oblehli vodáci" href="/zpravy_region/divokou-orlici-oblehli-vodaci-20170506.html">Divokou Orlici oblehli vodáci</a>
                </h2>
                <p>Rychnovsko, Žamberecko - Na Orlici v sobotu opět zavítali tradiční "hosté".</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dalsi-koncert-v-kulisach-policejnich-kontrol-20170506.html" class="img-l"><img src="http://g.denik.cz/20/7e/policie-ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/dalsi-koncert-v-kulisach-policejnich-kontrol-20170506.html" class="text-r">
                    Další koncert v kulisách policejních kontrol
                    <span>Kostelec nad Orlicí - Od sobotních odpoledních hodin zesílila policie…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/divokou-orlici-oblehli-vodaci-20170506.html" class="img-l"><img src="http://g.denik.cz/38/bd/rk-divoka-orlice0517-01_denik-100.jpg" width="100" height="75" alt="Litický oblouk 2017" title="Litický oblouk 2017"></a>
                <a href="/zpravy_region/divokou-orlici-oblehli-vodaci-20170506.html" class="text-r">
                    Divokou Orlici oblehli vodáci
                    <span>Rychnovsko, Žamberecko - Na Orlici v sobotu opět zavítali tradiční &quot;hosté&quot;.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pod-hrady-bylo-opet-zivo-20170506.html" class="img-l"><img src="http://g.denik.cz/17/01/rk-potstejn-pres-tri-hrady17-14_denik-100.jpg" width="100" height="75" alt="Přes tři hrady 2017" title="Přes tři hrady 2017"></a>
                <a href="/zpravy_region/pod-hrady-bylo-opet-zivo-20170506.html" class="text-r">
                    OBRAZEM: Pod hrady bylo opět živo
                    <span>Potštejn - První květnový víkend byl ve znamení tradiční turistické akce…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-cermne-se-v-sobotu-konaji-detske-rybarske-zavody-20170506.html" class="img-l"><img src="http://g.denik.cz/38/e2/rybarske-zavody-cermna-rd6_denik-100.jpg" width="100" height="75" alt="Na rybářské závody, které se konaly v Orbanské zátoce, přišlo 41 malých rybářů" title="Na rybářské závody, které se konaly v Orbanské zátoce, přišlo 41 malých rybářů"></a>
                <a href="/zpravy_region/v-cermne-se-v-sobotu-konaji-detske-rybarske-zavody-20170506.html" class="text-r">
                    V Čermné se v sobotu konají dětské rybářské závody
                    <span>Čermná nad Orlicí - Český rybářský svaz, místní organizace Borohrádek, za…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cesta-na-potstejn-bude-o-vikendu-volna-20170506.html" class="img-l"><img src="http://g.denik.cz/44/a8/potstejn-pochod_denik-100.jpg" width="100" height="75" alt="Jubilejní pochod a jízda Přes tři hrady v Potštejně." title="Jubilejní pochod a jízda Přes tři hrady v Potštejně."></a>
                <a href="/zpravy_region/cesta-na-potstejn-bude-o-vikendu-volna-20170506.html" class="text-r">
                    Cesta na Potštejn je o víkendu volná
                    <span>Potštejn - Motoristé i turisté se v Potštejně konečně dočkají pozitivní…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Dračí slavnosti velebí řeku. Zazní v ní Smetanova Vltava" href="/galerie/draci-slavnosti-velebi-reku-zazni-v-ni-smetanova-vltava17.html?mm=7704945">
                    <img src="http://g.denik.cz/23/0a/krkonose-pripravy-drak0517-01_denik-100.jpg" width="100" height="75" alt="Dračí slavnosti velebí řeku. Zazní v ní Smetanova Vltava" title="Dračí slavnosti velebí řeku. Zazní v ní Smetanova Vltava">
                </a>
                <a title="číst článek: Dračí slavnosti velebí řeku. Zazní v ní Smetanova Vltava" class="video-text" href="/galerie/draci-slavnosti-velebi-reku-zazni-v-ni-smetanova-vltava17.html">
                    <div class="title">video</div>
                    Dračí slavnosti velebí řeku. Zazní v ní Smetanova…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Kosteleckým zámkem osobně provázel zámecký pán" href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html">
                            <img src="http://g.denik.cz/38/72/rk-zamek-kostelec17-08_denik-100.jpg" width="100" height="75" alt="Kosteleckým zámkem osobně provázel zámecký pán" title="Kosteleckým zámkem osobně provázel zámecký pán">
                        </a>
                        <a title="číst článek: Kosteleckým zámkem osobně provázel zámecký pán" class="video-text" href="/galerie/kosteleckym-zamkem-osobne-provazel-zamecky-pan17.html">
                            <div class="title">galerie</div>
                            Kosteleckým zámkem osobně provázel zámecký pán
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rychnovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-77KW-4-M-Kombi-148608208108016580.html%3Fd_rk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drychnovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25623/7578/16112/0/14501027365623/images/m148608208108016580.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">219 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rychnovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA6%2FA6-2-7-TDI-QUA-Sedan-Limuzina-149169455243611574.html%3Fd_rk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drychnovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25623/7578/16112/0/14501027365623/images/m149169455243611574.jpg" alt="Audi A6">
                </div>
                <div class="right">
                    <div class="title-car">Audi A6</div>
                    <div class="date">rok 2006</div>
                    <div class="price">159 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=rychnovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA6%2FA6-3-0-TDI-S-l-Kombi-148971124560525686.html%3Fd_rk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Drychnovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25623/7578/16112/0/14501027365623/images/m148971124560525686.jpg" alt="Audi A6">
                </div>
                <div class="right">
                    <div class="title-car">Audi A6</div>
                    <div class="date">rok 2006</div>
                    <div class="price">239 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24205-moderni-hudbe/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/906af4e0c192e36623089252ad1074c7.jpg" alt="Světová architektura: Moderní architektura v moderní hudbě"></div>
                <div class="text">Světová architektura: Moderní architektura v moderní hudbě</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24190-stara-stresni-okna-za-nova-fakro/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/70ce9b1e2d33a5f958363e65369929ce.jpg" alt="Pozor! Renovujete podkroví? Vyměňte stará střešní okna za nová FAKRO! "></div>
                <div class="text">Pozor! Renovujete podkroví? Vyměňte stará střešní okna za…</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/techto-9-abnormalnich-lidi-vam-vyrazi-dech-kdysi-se-jim-rikalo-zrudy-20170507.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/zrudy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/techto-9-abnormalnich-lidi-vam-vyrazi-dech-kdysi-se-jim-rikalo-zrudy-20170507.html" target="_blank">Těchto 9 ABNORMÁLNÍCH LIDÍ vám vyrazí dech! Kdysi se jim říkalo ZRŮDY...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-silena-blondynka-v-autoskole-dovedla-instruktora-malem-ke-kolapsu-20141227.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/15/blon_denik-100.jpg" width="100" height="56" alt="Blondýnu za volant nepouštějte..." title="Blondýnu za volant nepouštějte..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-silena-blondynka-v-autoskole-dovedla-instruktora-malem-ke-kolapsu-20141227.html" target="_blank">VIDEO: Šílená blondýnka v autoškole dovedla instruktora málem ke KOLAPSU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/viki-cabadaj-ze-snezenek-a-machru-sedel-v-kriminale-co-provedl-20150206.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/83/mnkjndkj_denik-100.jpg" width="100" height="56" alt="Jan Antonín Duchoslav" title="Jan Antonín Duchoslav"></a>
        <a href="http://sip.denik.cz/celebrity/viki-cabadaj-ze-snezenek-a-machru-sedel-v-kriminale-co-provedl-20150206.html" target="_blank">Viki Cabadaj ze Sněženek a machrů seděl v KRIMINÁLE!  Co provedl?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejtrapnejsi-selfie-sveta-bobek-v-zachode-vibrator-na-stole-a-neuverite-20140723.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/aa/trapnoselfie_denik-100.jpg" width="100" height="56" alt="Někdy se focení prostě nepovede." title="Někdy se focení prostě nepovede."></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejtrapnejsi-selfie-sveta-bobek-v-zachode-vibrator-na-stole-a-neuverite-20140723.html" target="_blank">Nejtrapnější selfie světa: Bobek v záchodě, vibrátor na stole a... Neuvěříte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/trapas-nebo-modni-trend-mrknete-co-oblekla-mahulena-bocanova-20150313.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/38/mahulenamk_denik-100.jpg" width="100" height="56" alt="Mahulena Bočanová" title="Mahulena Bočanová"></a>
        <a href="http://sip.denik.cz/celebrity/trapas-nebo-modni-trend-mrknete-co-oblekla-mahulena-bocanova-20150313.html" target="_blank">TRAPAS NEBO MÓDNÍ TREND? Mrkněte, co oblékla Mahulena Bočanová!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/o-dvojcata-s-neobvyklou-vizazi-se-modni-navrhari-perou-cim-jsou-tak-zajimava.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rychnovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/d92a997e0d23fa6b9ea681192040b171.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/o-dvojcata-s-neobvyklou-vizazi-se-modni-navrhari-perou-cim-jsou-tak-zajimava.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rychnovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">O dvojčata s neobvyklou vizáží se módní návrháři perou! Z vady dívky udělaly přednost. GALERIE</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-oceanech-pry-stale-zije-30-metru-velky-zralok-dukazy-ze-existuje.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rychnovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/77c257b07f69e76307d762d0631b8089.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/v-oceanech-pry-stale-zije-30-metru-velky-zralok-dukazy-ze-existuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rychnovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Obří žralok Megalodon: 30metrové monstrum žije v oceánu, tvrdí lidé</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pruzkum-odhalil-idealni-pocet-sexualnich-partneru-souhlasite.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rychnovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/41f41c95bb579f561550fdc0c097f4d4.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/pruzkum-odhalil-idealni-pocet-sexualnich-partneru-souhlasite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rychnovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Průzkum odhalil ideální počet sexuálních partnerů! Souhlasíte?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/467266/sexualni-orgie-kanibalismus-topeni-v-kyblu-paleni-cigaretami-pred-10-lety-byla-odhalena-kauza-kurim.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rychnovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/844e8b9e78aaf39a733e90dfe863b88d.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/467266/sexualni-orgie-kanibalismus-topeni-v-kyblu-paleni-cigaretami-pred-10-lety-byla-odhalena-kauza-kurim.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rychnovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Sexuální orgie, kanibalismus, topení v kýblu, pálení cigaretami: Před 10 lety byla odhalena kauza Ku</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465879/kam-zmizel-moderator-novy-martin-severa-skoncil-u-vina.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', rychnovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/8cebf30fb34e8325a20b5d2bb21f1783.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465879/kam-zmizel-moderator-novy-martin-severa-skoncil-u-vina.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;rychnovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Kam zmizel moderátor Novy Martin Severa? Skončil u vína!</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/podivejte-se-jak-vypadaji-padesatnice-z-ruznych-koutu-sveta-jak-chcete-v-jejich-veku-vypadat-vy-35988.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak chcete v jejich věku vypadat vy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a5359ec38074687620bcaea7f9576751.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/podivejte-se-jak-vypadaji-padesatnice-z-ruznych-koutu-sveta-jak-chcete-v-jejich-veku-vypadat-vy-35988.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak chcete v jejich věku vypadat vy?" target="_blank">Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/36c08972e1bbc5c9c4e02fee53804911.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" target="_blank">BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/chcete-byt-konecne-stastni-tak-dodrzujte-techto-deset-rad-a-ono-to-pujde-35986.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to půjde!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/52402af7cca595559bda413943dcae95.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/chcete-byt-konecne-stastni-tak-dodrzujte-techto-deset-rad-a-ono-to-pujde-35986.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to půjde!" target="_blank">Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/neuveritelne-vtipna-reklama-na-kondomy-chapete-proc-ji-zakazali-35984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/907d6736b767ad6077635db30a0a0fcc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/neuveritelne-vtipna-reklama-na-kondomy-chapete-proc-ji-zakazali-35984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?" target="_blank">NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kosteleckym-zamkem-osobne-provazel-zamecky-pan-20170507.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/rychnovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/rychnovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Rychnovsk%C3%BD-den%C3%ADk-282325644418/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - rychnovsky.denik.cz";
    _sf_async_config.authors = "Pavel Nedbal";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
